Оглавление

Содержание

  • ПРЕДИСЛОВИЕ АВТОРОВ
  • ОБЗОР КНИГИ
  • ГЛАВА ПЕРВАЯ
  • Введение
  • Наше здоровье - объективная реальность
  • Реальное положение вещей
  • Критерий спящего Сознания
  • Причина болезней
  • Использование силы мысли - залог здоровья
  • Борьба со стрессами - залог выживания
  • Левое и правое полушария
  • Функция правого полушария
  • Человек болеет, будучи окружен морем знаний о здоровье
  • Управление бессознательным - один из пунктов на пути к здоровью
  • Код развития человека находится в Энергоинформационном Поле Вселенной
  • Человек - это приемник
  • Судьба человека - в его руках
  • Выбор
  • Эволюция и человек
  • Эволюция - Вечный Двигатель Жизни
  • Эволюция человека сопровождается Эволюцией его головного мозга
  • Настоящие и скрытые возможности головного мозга
  • Гармоничные люди - люди будущего!
  • Процессы, происходящие сейчас в Природе, требуют Эволюции Человека путем развития неокортекса!
  • Ресурс психической энергии Бога ограничен
  • К РАЗУМНЫМ ЖИТЕЛЯМ ЗЕМЛИ, НАЗЫВАЮЩИМ СЕБЯ ЧЕЛОВЕЧЕСТВОМ
  • ТРЕТЬЕ ОБРАЩЕНИЕ К ЧЕЛОВЕЧЕСТВУ
  • Мышление человека
  • Заключение первой главы
  • Практический опыт овладения Системой
  • В чём заключается отличие нашей Системы, от известных методик и практик?
  • ГЛАВА ВТОРАЯ
  • Что значит – ориентация Сознания на два-пять процентов?
  • Что значит – расширить Сознание?
  • Основы Саморазвития
  • Чистота помыслов (мыслей)
  • Подготовка к работе с энергиями
  • Очищение тела от “плохой” энергии
  • Правила техники безопасности при работе с информацией
  • ГЛАВА ТРЕТЬЯ
  • Статика и динамика в Сознании человека
  • Подведём итог
  • Механизм фотосинтеза
  • Кожа и кровь
  • Органы дыхания
  • Глаза
  • Пищевой канал
  • Варёная пища – статика жизнедеятельности организма
  • Единственно правильное питание
  • Микрофлора организма
  • Растительные и животные клетки
  • Что необходимо предпринять, чтобы включить фотосинтез?
  • Стоит ли переходить на энергетическое питание всем и сразу?
  • Роль воды в жизни человека
  • Технология включения фотосинтеза
  • О звуке “Ом”
  • Способы обращения к Богу
  • ГЛАВА ЧЕТВЁРТАЯ
  • Тройственность Бытия
  • Природа Души
  • Эволюция Мира
  • О Сознании
  • Ограничители Сознания – тормоз на пути к эволюционному развитию
  • Уровни стереотипов
  • Подсознание
  • Контроль над бессознательным – не миф
  • Освобождение от стереотипов
  • ГЛАВА ПЯТАЯ
  • Управление событиями
  • Наша связь с Богом
  • Закон Единения – основной Закон Мироздания
  • Мыслеформы
  • Наша связь с уровнями Мироздания
  • Уровни мыслеформ
  • Немного о Карме
  • Возрастная Карма
  • Вмешательство Тонкого Мира в эволюционный процесс каждого из нас – необходимость
  • Эволюционное развитие Сознания идёт постепенно
  • Работа с Эпифизом, процедура расширения Сознания
  • К вопросу об Истине
  • Смысл Эволюции
  • В чём разница Эволюции людей Запада и Востока?
  • ГЛАВА ШЕСТАЯ
  • Ключ к Мирозданию
  • Эволюция Души
  • Важность подключения к своему Высшему “Я”
  • Наше Высшее “Я”
  • Наша связь с Высшим “Я” и с Богом
  • Степень развития Сознания влияет на неокортекс, а через него на весь облик человека
  • Сон разума
  • Комментарии к Третьему Обращению к Человечеству
  • Действие Закона Борьбы Противоположностей на практике
  • Необходимость достижения Развитого Сознания
  • Шестое психическое чувство
  • О предназначении человека
  • Немного об истории
  • Новое всегда зарождается из старого – Закон Непрерывности Бытия
  • ГЛАВА СЕДЬМАЯ
  • Необходимость управления свободной энергией нашего тела
  • Свободная психическая энергия
  • Сексуальная энергия
  • Работа по развитию Лучевого Тела
  • Вилочковая железа (Тимус)
  • Человек эволюционирует в одиночку, но по пути Эволюции идёт только в коллективе единомышленников
  • Путь ДАО в период Апокалипсиса
  • Как относятся к Системе Гармонизации Личности наука и религия?
  • Соединение Души с Сознанием (Формирование человека)
  • Миропонимание новой Эпохи
  • Смысл Эволюции Бога
  • Существуют ли Ад и Рай?
  • История религии с её "Тёмными силами" или собрание заблуждений Человечества
  • О контактах с Тонким Миром

© Copyright Александр и Тамара Белые 2004


Предисловие к читателям

Предисловие авторов

Книга, которую Вы, уважаемый читатель держите в руках, не совсем обычная, определить её жанр мы затрудняемся. Её непохожесть на всё то, что вы читали до сих пор, начинается с названия. Доктрина, да ещё Тайная. Наверное, авторы погорячились, подумаете Вы. Где в наше время взять тайн на целую Доктрину?

Авторы – муж и жена: Александр и Тамара. Тамара – контактер, этим сейчас никого не удивишь, единственная изюминка – контакт у нас думающий и практический. На практике это выглядит как живое осмысленное общение в режиме диалога с живыми Людьми из Мира Бога, управленческого аппарата Вселенной. Именно они и дали такое определение нашему контакту. Практический – потому что мы получили не абстрактный набор разнородных, несистематизированных знаний, которых и без того пруд пруди, а готовый к употреблению продукт – “Систему Гармонизации Личности и Здоровья”.

В книге изложены взгляды “Сверху” как на самого человека, так и на весь окружающий нас Мир, которые иногда диаметрально отличаются от общепринятых и привычных, они способны поначалу шокировать вас. У вас, наверное, возник вопрос относительно названия, и вообще, есть ли надобность тревожить Дух Елены Блаватской, автора “Тайной Доктрины”? Можем ответить утвердительно: “Да, есть!”. Дело в том, что мы взяли у Блаватской не только название. Нами позаимствована и сама идея книги: ни много - ни мало – раскрыть тайну Источника Жизни и всего Мироздания! Это так называемые “проклятые вопросы”, волнующие Человечество на всем протяжении своего существования. Аналогичную попытку в прошлом веке предприняли супруги Рерихи, Елена и Николай, совершившие ради этого путешествие в Гималаи, на поиски загадочной Шамбалы. Но, к великому сожалению, поставленная ими цель не была достигнута.

Уверяем, что с нашей стороны не делается попытки свергать авторитеты. Просто истинность любой информации заключается не в теме, захватывающем сюжете или в сведениях, с которыми еще никто не знаком. Истинность измеряется только лишь практической пользой информации, тем более претендующей называться Учением: “О всяком древе судите по плодам его”. Ни Блаватской, ни Рерихам, к сожалению, сделать этого не удалось. Произошло это в силу полной оторванности так называемой эзотерики от реальной жизни. Хотим подчеркнуть, что наши книги и Система не имеют к эзотерике ни малейшего отношения!

Многим людям, кто брался за изучение трудов Рерихов и Блаватской, не хватило сил прочитать их и до половины. Уважаемые авторы взяли себе за правило, что все непонятное должно быть объяснено мудреным языком и с помощью тарабарской терминологии. Причина такой неудачи совсем не в том, что они не дошли до Истинной информации (Рерихи в Гималаях, а Блаватская через контакт). По нашему глубокому убеждению, сами они до Истины докопались, но выразить ее не смогли или не успели.

Блез Паскаль в свое время признался: “Только заканчивая задуманное сочинение, мы уясняем, с чего бы следовало его начать”. Он хотел донести, но не сумел до конца высказать мысль о том, что любой процесс можно описать только тогда, когда ты его уже прошел и завершил, когда поднялся на следующую ступеньку Эволюции и описываешь пройденный тобой этап, глядя сверху, охватывая его целиком. Не случайно мемуары пишут по прошествии многих лет, когда страсти улеглись, и события выглядят во многом иначе, чем воспринимались человеком, находящимся в их гуще.

Именно так мы и сделали. Самым трудным оказалось практическое воплощение знаний и информации, а также донесение пользы и необходимости этой практики до людей, то есть нахождение взаимопонимания с окружающими. Ведь недаром есть незамысловатое, но очень точное определение счастью: “Счастье – это когда тебя понимают”. Счастье (в этом его понимании) мы нашли и хотим поделиться с вами!

Сейчас, когда книги уже изданы, в Интернете их каждый месяц “скачивают” для прочтения тысячи людей, и нам как авторам приходят сотни отзывов, стало очевидным, что название выбрано очень точно. Книги для девяноста девяти процентов людей, прочитавших их один раз, так и остаются Тайной (сокрытой) Доктриной, несмотря на то, что их язык в максимальной степени упрощен. Все это подтверждает печальный факт, что девяносто девять процентов жителей Земли находятся в состоянии, когда человек, прочитав даже такую разжеванную информацию, не может выстроить логическую цепочку, чтобы сформировать истинную картину происходящего вокруг. До него поразительно долго доходит, что все написанное в Тайной Доктрине касается в первую очередь именно его, и уже не просто касается, но разит наповал его самого, детей, внуков, близких.

Прискорбно и то, что люди, имеющие образование и эрудицию, смысл книг понимают с очень большим трудом, до врачей и власть предержащих их смысл не доходит совсем, а со стороны науки и средств массовой информации мы видим глухую, непробиваемую стену. Галина Шаталова, автор системы целебного питания и естественного оздоровления, очень точно подметила одну характерную особенность человеческой психики: “Чем меньше человек знает о чем-либо, тем легче он поддается гипнозу простых объяснений”. И дело отнюдь не в отсутствии понятливости, с этим у них проблем не бывает. Просто в связи с вновь открывшимися обстоятельствами встает вопрос: что делать с тем, что нагородили они? А поскольку информация об этих обстоятельствах идет снизу и озвучена ничтожным меньшинством, то ее проще всего не замечать.

Исходя из этого, ждать признания истинности подобной информации от власть предержащей вертикали и СМИ – занятие безнадежное, для них она – “Тайная Доктрина” в кубе. Вот почему информацию, которая каждому из вас поможет объяснить смысл происходящего, вам придется добывать и осмысливать самим, как и определять степень ее истинности и пользы для себя. Воистину, “Спасение утопающих – дело рук самих утопающих!”

Пути или камни (современная притча)

“Однажды пассажир, путешествующий на корабле, заметил бесчисленное множество больших и малых подводных скал, которыми было усеяно море. Обратившись к рулевому, он спросил:

– Господин рулевой, как вам удается пройти среди множества скал? Вы, наверное, знаете здесь каждый камешек, чтобы миновать его.

– Нет, – ответил рулевой, – камней-то я не знаю, но я знаю самые глубокие места, где можно безопасно провести корабль”.

Это же относится к сакральной, эзотерической информации, за которой уже по традиции едут в Гималаи или получают по контакту. Но ничего ценного, что могло бы кардинально повлиять на ситуацию в жизни каждого человека и всего Человечества в целом, получить так и не удается. Значит, причина в том, что ищут не там и совсем не то. Люди боятся глубины, предпочитая ей мелководье, сплошь усеянное рифами и скалами отрывочных научных и эзотерических знаний. Но большому кораблю – большое плаванье. Корабль Эволюции плавает на глубинах Непрерывного Логического Мышления, которому должен научиться каждый!

Ключ к этому Источнику Жизни Мироздания Человечество потеряло около пяти тысяч лет назад. Так давно, что уже и забыли, что собой этот ключ представляет, и что им можно открыть. Человек думает, что он должен открыть какие-то заветные знания и технологии, воздействующие на окружающий Мир, чтобы сделать себя счастливым, либо получить ключ извне – то ли в виде прилета инопланетян, которые подарят нам “нечто” (а что нам надо – мы еще и сами не знаем), то ли, на крайний случай, в виде Второго Пришествия Христа, который нас начнет спасать. Не иначе как от самих себя, поскольку иной, сколь-нибудь значительной угрозы извне до сих пор не обнаружено!

Трагикомизм ситуации заключается в том, что вся необходимая информация в виде так называемых сокровенных, сакральных, эзотерических знаний изначально находится в каждом из нас, а не в пыльных свитках. Вроде бы протяни руку – и она твоя! Однако не тут-то было: чтобы ее взять, необходимо пробудить свое Сознание, раскрыть его хотя бы наполовину. Но ради этого придется поработать над собой, отказавшись от наших привычных догм и стереотипов. Только так можно раскрепостить Сознание и начать считывать всю истинную информацию, не выходя из дома! Но для этого нужен ключ.

Мы пошли по этому пути. Путь оказался тернистым, неизведанным и тяжелым. Пожалуй, действительно легче было сходить в Гималаи или к египетскому сфинксу пешком, если бы там хоть что-нибудь лежало! В награду за терпение и труд мы получили заветный Ключ к Мирозданию, с подробной инструкцией, как им воспользоваться.

Но все-таки надо отдать должное: чтение трудов Рерихов, Блаватской, книг мудрецов и философов Востока, а также посещение таких экзотических мест, как Гималаи или Долина Пирамид, способствуют раскрытию Сознания человека на полтора-два процента. Люди такое раскрытие называют просветлением, подключением или посвящением. Если учесть, что наше Сознание открыто всего на два-пять процентов, то прибавка к ним целых ста процентов действительно воспринимается человеком как озарение! Но эти сто процентов – всего лишь незначительная добавка к общей двухпроцентной норме; к тому же подобное раскрытие Сознания происходит спонтанно, человеком не управляется, а значит, он все так же не может стать полноправным хозяином своей жизни и судьбы!

С помощью нашей Системы человек, при серьезном отношении к делу, может целенаправленно раскрыть свое Сознание до пятидесяти процентов (взяв за точку отсчета стопроцентное Сознание) или на две тысячи четыреста процентов (если брать за базу те “стандартные” два процента Сознания) в течение полугода. Как видите, цифры несопоставимые, разница в 24 раза. Подтверждение приведенным выкладкам вы найдете в третьей книге в виде рецензий людей, поверивших нам и освоивших Систему Гармонизации Личности на практике. Поверьте: с их стороны это – великий Подвиг!

Пытаться рецензировать книгу людям, не освоившим Систему на практике, будь у них семь пядей во лбу, высокая должность или сан – дело совершенно бесперспективное. Они однозначно заявят, что такого не может быть, потому что не может быть никогда, а ключ – ненастоящий. И они абсолютно правы: ключ, принадлежащий другому человеку, для них – ненастоящий, потому что настоящий (свой личный!) висит у каждого на шее, с момента его рождения. Вопрос только в том, что кто-то должен взрослого человека научить, как этим своим ключом пользоваться. Сколько слез, обид и упреков этому учителю придется выслушать. “Многое можно сделать из шотландца, если изловить его еще детенышем” (С.Джонсон). Проблема в одном: кто вырастит учителей для наших пока еще маленьких “шотландцев”, которые станут в будущем де-факто их Спасителями.

Проблема трудности восприятия почти всех описанных в книгах явлений заключается в том, что они совершенно не изучены наукой, а если и затрагиваются ею, то пока что на уровне предположений и догадок. И хотя по поводу ни одного из этих явлений невозможно заявить, что “этого не может быть, потому что не может быть никогда”, у вас будет соблазн потребовать от нас положительного заключения ученых или иных инстанций. Авторов таких предложений просим продолжить поиск Истины в виде заключений и мнений разного рода столоначальников самостоятельно, не прибегая к нашему участию!

Все сказанное означает, что эти люди совершенно не знают ни себя, ни Мир, в котором живут, ни ситуации, которую они в этом Мире по своему недомыслию спровоцировали! Мы же попробуем по возможности непредвзято и аргументировано помочь вам, уважаемый читатель, разобраться в происходящем и найти пути решения проблемы.

Еще одно очень важное отличие наших книг заключается в том, что после их прочтения у вас не останется никаких секретов и недомолвок относительно происхождения человека и его перспектив! Именно они в трудах всех авторов, осмелившихся вторгаться в эту область, составляют интригу и изюминку. Читателя эти недоговоренности интригуют больше всего, давая ему спасительную соломинку надежды, что еще не все потеряно, что чудодейственная технология еще не найдена, не опубликована, ждет своего часа, и время все еще терпит...

Заранее просим извинения за слишком частое упоминание Системы Гармонизации Личности и Здоровья. Иного способа донести информацию о ней до максимально большого количества людей, мы не знаем. Первая книга посвящена именно Системе.

Все ответы на животрепещущие вопросы, обсуждение которых без особого успеха ведется на страницах книг, газет и журналов, будут даны в наших книгах. Из них вы узнаете о происхождении Жизни в Мироздании, и кто конкретно является ее Прародителем. Мы расскажем о строении Проявленного Мира (состоящего не из одной только нашей Вселенной), о структуре Мироздания вообще, расскажем о происхождении человека. Расскажем о Человеке, которого мы называем Богом, и о Тонком Мире, где Он живет вместе с жителями этого Мира. А также познакомим с технологией превращения животного в человека, перед его приходом на Землю, и еще со многим другим.
Содержание Дальше...


Обзор книги

Не бейте меня по руке - лучше
посмотрите, на что она указывает!

Уважаемые читатели, предлагаем вам познакомиться с тем Миром, в котором мы с вами живем, не придуманным, иллюзорным, а реальным! Заранее просим извинения за то, что информация донесена до вас в таком вот виде и от нас, простых людей. Все Человечество жаждет и готово услышать нечто подобное из уст Папы Римского, президентов государств, министров здравоохранения, из пресс-центров академий наук, но только не от рядовых, себе подобных, простых живых людей! Для многих это является самым болезненным ударом по самолюбию, в чем мы, однако, ни в малейшей степени не виноваты! Что поделаешь, если для науки и для власть предержащих ТАКОЕ не представляет интереса?! Но: “Каждая цивилизация в определенном возрасте имеет возможность возвысить или разрушить себя. Если делается выбор в пользу возвышения, то возникает импульс, позволяющий появиться учениям об утерянных Законах Сущего”.

Чтобы иметь более конкретное представление о путях выхода из-под ударов Кармы, научиться развивать в себе Сознание Христа (или расширенное Сознание), настроить деятельность разума на Эволюцию, то есть Жизнь, сначала проанализируем всю ту информацию, которая известна Человечеству.

Иллюзии и реальность Тонкого Мира

Люди, получившие атеистическое воспитание, часто задаются вопросом: “Если Бог существует, почему он невидим?”. Невидимым для нас является не только Бог, но и весь Тонкий Мир, тот Мир, где живут такие же люди, как и мы, но обладающие иными возможностями. Причина их скрытости находится не только в ограниченных возможностях наших пяти органов чувств и Сознания. Настоящей причиной является существование этих людей в совершенно ином пространственно-временном континууме, главной частью которого является вектор мерности Сознания.

Мы, люди Земли, живем в пространственно-временном континууме, основанном на значении числа “пи” = 3, обеспечивающим возникновение, становление и развитие Сознания. Бог нашей Вселенной и люди Тонкого Мира живут в пространственно-временном континууме, основанном на значении числа “пи” = 4, уже включающего в себя необходимость достижения определенного уровня мерности Сознания.

Люди Тонкого Мира способны видеть нас, быть рядом с нами, помогать нам, но мы с неразвитостью своего Сознания видеть их не можем. Наше восприятие Бога и Тонкого Мира, продуктивное сотрудничество с Ними возможно только при расширении возможностей нашего Сознания. Канал связи с Богом и Тонким Миром есть у каждого из нас, называется он “Высшее Я”. Только из-за своего невежества в познании Мира никто из людей этим Каналом не умеет пользоваться, хотя знания о нем и способы нахождения на нем нам принес Иисус Христос. Именно в честь Его этот Канал назван Каналом Спасения, Каналом Иисуса Христа. Более подробно о нем вы узнаете из наших книг.

История Сотворения Мира

В незапамятные времена была ситуация, когда проявленного Мира как такового не существовало, а было абсолютное Небытиё, по-нашему – Антимир. Мира не существовало по той причине, что еще не было его Создателя, которому надо было для начала сотворить себя, сформировать Сознание и Разум.

В Антимире, хотя это и есть Небытиё, всегда существовало движение в виде потоков энергий. Значит, всегда существовали элементарные античастицы как носители определенного заряда, потенциала. Они, будучи в непрерывном движении, постоянно сталкиваются между собой. В какой-то момент в этом первозданном хаосе нашлась частица, которая начала притягивать столкнувшиеся с ней частицы, объединяя их в бесформенный пока сгусток энергий. Эта частица, взявшая на себя созидательную функцию, неизбежно должна была эволюционировать, активизировать элементы разума, изначально заложенные в каждой частице Антимира. То есть, предпосылки появления разума, а значит и жизни существовали всегда. Все остальное – уже детали и вопрос времени.

Первородный сгусток праматерии рос, формировался в некую базу, “краеугольный камень”, “кирпич”, на котором начали формироваться, отпочковываясь от сгустка, особи, пока ничем не напоминающие живых, а уж тем более разумных существ. Но все-таки это уже была упорядоченная и в некоторой степени разумная жизнь, если сравнивать ее с окружающим хаосом.

Так вот, постепенно трансформируясь и эволюционируя, за период, который можно назвать бездной времени, наш Создатель – Бог-Отец Саваоф формировал себя и себе подобных – коллектив единомышленников – сначала в Антимире, а затем уже в проявленном, материальном мире, где постепенно трансформировали себя в людей в современном их виде. Человека, в современном его виде. Те из вас, уважаемые читатели, кто эволюционируют и достигнут Уровня Богов, где учат создавать Вселенные, будут изучать предмет под названием “Сотворение Мира” более подробно и досконально, сдавая экзамены, а пока даем вам только идею Сотворения, которую человеческий разум вмещает с большим трудом.

Постепенно Создатель сотоварищи научились формировать и развивать проявленную материальную Вселенную с Ее (пусть пока примитивными) лучевой и белковой формами существования жизни. Проблем было множество. К примеру, надо было изолировать материю Вселенной от враждебной антиматерии, сохраняя при этом их единение в виде подпитки материального мира энергиями Антимира, за счет которых он существует. Выявилась еще одна проблема – как избежать появления в материальном мире критической массы антивещества, за которой следует аннигиляция – мгновенный взрыв, уничтожающий всю Вселенную. Притом, что наш проявленный мир представляет собой мираж, сформированный постоянным взаимопереходом античастицы в частицу, и наоборот. К настоящему времени эти проблемы успешно решены и поставлены на автомат.

Мироздание в современном его виде представляет цепочку из семи Вселенных, размещенных в Луче Жизни, источником которого и является наш уважаемый Создатель, Бог-Отец Саваоф, единственный Человек во всем Мироздании, которому неведомы реинкарнации, а значит, неведома сама смерть. Всю, не укладывающуюся в голове цепь трансформаций от элементарной античастицы до Человека в образе Создателя, Он прошел не через реинкарнации, в виде огромной цепи смертей с последующими перевоплощениями, а путем трансформации самого себя. Вы скажете, что это невозможно! Да, невозможно для сонма людей всех Вселенных, но оказалось возможным для Создателя, Бога Отца Саваофа. Вот такому Человечищу с большой буквы не грех молиться в знак благодарности за все то, что он сотворил. Что мы, собственно, и делаем, когда читаем молитву “Отче наш”. Обращаемся мы в ней именно к Создателю.

Но семь Вселенных появились не сразу. Все, конечно же, начиналось с первой малюсенькой Вселенной, с единственной Солнечной системой, с первого рукотворно зажженного светила. Отзвуки описания этого процесса встречаются в Библии, где Бог сотворил Мир в течение семи дней. Только авторы Библии не сочли нужным расшифровать, что имеется в виду при упоминании слова “Мир”. Под Миром можно понимать Землю, Вселенную, а можно и все заселенное Мироздание, пока что состоящее из семи Вселенных. Далее не была уточнена продолжительность самого “дня”, а она, как оказалось, имеет очень разное значение. В нашем понимании день – это отрезок времени от рассвета до заката, который в среднем равен 12 часам. В понимании Богов, день – это продолжительность жизни Вселенной от ее зарождения до сворачивания. Но если существует день, то должна быть и ночь? Так оно и есть. Ночь для одной смены или семерки Вселенных с их Богами – время отдыха и осмысления опыта, подведения итогов проделанной работы. Для другой смены семерки Богов – это время начало работы, разворачивание своих Вселенных.

Таким образом, если посчитать время от создания первой Вселенной до нашей седьмой, то по меркам Богов получается действительно семь дней (смен, циклов), то есть Библия в какой-то степени права.

Итак, что он, этот Мир, представляет собой? Наша Вселенная – это огромный живой организм, плотно населенный людьми. Во Вселенной около миллиона Галактик, в каждой из них около миллиарда солнечных систем. Только в Галактике, которая называется Млечным Путем, насчитывается около 200 миллиардов солнечных систем. Всего во Вселенной живет население, исчисляемое единицей с десятью миллиардами нулей. По форме Вселенная близка к форме шара, по структуре же представлена в виде пирамиды, перевернутой вверх основанием (см. схему №2 на цветной вклейке). Мир Бога – его управленческий аппарат, или, по нашим представлениям, Рай, на схеме – основание пирамиды. Мир Бога – это Мир беспредельных возможностей, где существует только одна форма жизни – внебелковая, лучевая, бессмертная, невидимая для нас. Этот Мир составляет одну десятую долю процента от населения Вселенной.

Все люди Вселенной, как и сам Бог, – такие же, как и мы с вами, – живые и во плоти, живущие на такой же тверди. Располагаются они на семи энергетических Уровнях Вселенной, невидимые для нас, но друг для друга представляются в плотных телах. Мы, жители Земли, напротив, выставлены перед ними на всеобщее обозрение и являемся объектом пристального внимания, сферой приложения и реализации их усилий и трудов.

Для тех из вас, кто не имел счастья лицезреть Бога нашей Вселенной Иегову, предлагаем Его портрет.

Земля – это колыбель Вселенной и детский сад Бога, единственная обитаемая планета во Вселенной, находящаяся в нашем материальном мире, в Третьем Измерении! На схеме она расположена на острие пирамиды. Ниже нашего пространства сознательной жизни не может быть в принципе – ни в белковой, ни в лучевой формах. Это и есть абсолютное Небытиё, хотя там могут выживать вирусы и бактерии. С одной стороны, жизнь на Земле постоянно пребывает в пограничном состоянии, то есть в состоянии перманентного разрушения. Но, с другой стороны, только в нашем материальном мире может зарождаться новая жизнь – дети, котята, щенки, лягушата и прочая живность.

Вся Вселенная – это Мир взрослых людей, животных и птиц, выходцев с Земли и с тех планет, которые выполняли ее функции раньше. Живут они не просто в других Измерениях, тот Мир отличается только степенью открытости (прозрения), мерностью их Сознания.

Но чтобы в нашем разрушающемся, тленном мире могла зародиться жизнь, вся огромная Вселенная и сам Бог вынуждены для ее поддержания направлять на Землю всю свою свободную энергию. Вот почему наша Земля – это колыбель Вселенной, детский сад Бога, единственная такая планета во Вселенной! На вторую, подобную этой, ресурса Вселенной не хватит, а это значит, что идея человека о встрече в материальном мире с братьями по разуму навсегда останется только мечтой...

Отличается наш мир от семи Уровней Тонкого Мира только мерностью Сознания живущих на Земле людей. Его двух-пяти процентный диапазон открытости Сознания и осознания позволяет воспринимать и видеть окружающее в чрезвычайно узком спектре нашего материального, видимого для нас мира. Не имея возможности увидеть и оценить необъятный Истинный Мир, человек не может (да и не желает) пользоваться всеми Его преимуществами, благами и возможностями помощи и защиты с Его стороны.

Хотя защищать нас надо от нас самих, поскольку угрозы извне для нас не существует! Но чтобы получить импульс для своей Эволюции, люди из Тонкого Мира (жители Вселенной) вынуждены приходить для очередного возрождения только к нам, на Землю. Мы с вами – одни из них, те же инопланетяне!

Поскольку Мир Бога населяют Люди, обладающие беспредельными возможностями (в том числе материализацией при помощи мысли), для них не составило бы никакого труда материализовать таких как мы, без рождения на Земле, в готовом виде. Но это были бы не люди – партнеры, последователи и преемники, а биороботы – родства не помнящие, лишенные самого главного, что есть в человеке, – Души. Все будут послушными, добрыми и счастливыми даунами, от которых придется бежать уже Богу.

Душа – это программный продукт, носитель программ развития и Эволюции человека, его святая святых. Зарождается она в Мире Бога. Причем Душа не поддается перезаписи и тиражированию, а должна получить опыт управления субъектом (в который она вселяется) и окружающим миром сама, явочным порядком, обучаясь всему “от простого к сложному”.

Взять, к примеру, двух специалистов в какой-либо области. Один из них заработал свой диплом трудом, в поте лица своего, осваивая профессию с самых азов, а другой его купил. Разница между ними, как вы понимаете, будет весьма существенная.

Так и с Душой: грош ей цена, если она не прошла путь эволюционного развития от элементарной частицы до человека, и не сдала на каждом Уровне соответствующий экзамен. Почему человек не желает понимать таких простых вещей – большая загадка. Считается само собой разумеющимся, что Душа нам ниспослана сверху, чтобы мы ею попользовались один раз, а что с нами и с нашей Душой будет потом – проблемы Бога. То есть отношение – чисто потребительское и утилитарное, как к туалетной бумаге и памперсам.

Изначально Душа зарождается в корпускуле, элементарной частице, состоящей, как и вся Вселенная, из энергии Бога. Смысл ее зарождения и Эволюции заключается в необходимости проделать путь от корпускулы до человека (см. схему №1 на цветной вклейке), пройдя миллионы воплощений и перевоплощений. Как вы уже поняли, путь этот начинается на самом верху, в Мире Бога. Постепенно опускаясь вниз, Душа последовательно закрепляется, обживается на всех семи Уровнях Тонкого Мира, приобретая навыки жизни на них. Таким образом, она постепенно углубляется в материальный мир и приобретает навыки управления все более плотными материальными телами.

После совершенно невидимой для нашего глаза и земных приборов корпускулы, идет воплощение Души в фотон, электрон, затем следует атом. А это уже система. Постепенно Душа учится управлять молекулой, кристаллом, камнем, затем растительной клеткой, после этого идут травы, растения, деревья. Затем следует постепенное освоение навыков управления живыми организмами: Душа учится управлять вирусами, микробами, бактериями, осваивает управление насекомыми, птицами, пресмыкающимися, рыбами и, наконец, – млекопитающими.

Насекомые, рыбы и часть мелких птиц управляются коллективным разумом, эгрегорами, поскольку свой мозг у них находится в зачаточном состоянии. В пресмыкающихся, птицах и млекопитающих Душа уже осваивает управление своим индивидуальным головным мозгом.

Ознакомившись с этим, разум начинает протестовать. Сейчас снято много фильмов о живой природе. У человека, просмотревшего их, появляется горький осадок оттого, что, несмотря на все красоты и прелести, жизнь в природе – это сплошная охота, сопровождаемая убийствами и поеданием друг друга. Неужели это Эволюция?

Эволюционирует Душа в процессе конкуренции и борьбы за выживание, а не от избытка чувств при нюхании цветков. Портящие благостную картину жестокие сцены охоты на самом деле несут много функций. Жизнь организма в физическом мире требует питания и утилизации. Если бы вся живность питалась травкой, растительность на Земле давно была бы уничтожена, а планета превратилась в сплошную свалку зловонных трупов. Чтобы избежать этого, Эволюция Души сопровождается утилизацией.

И, наконец, в домашних животных, проживая несколько воплощений возле человека, Душа перенимает опыт жизни в человеке, учится, что называется, вприглядку, записывает в подсознание его образ жизни, ничего не упуская и не выбрасывая. Поэтому жизнь пребывающего в лени и праздности кота – на самом деле, очень ответственный момент.

Весь этот безмерный, тернистый путь, иногда занимающий несколько миллионов лет, Душа проходит под управлением Сознания Бога, переходя из рук в руки Людей, Его сотрудников. Ее выращивают с беспредельной любовью и заботой. С приходом в человека ее Эволюция заканчивается. Но перед этим ее очищают от всех кровожадных программ животного мира.

Душа переходит под управление Сознания человека, пусть пока только на два-пять процентов, но с этого начинается уже Эволюция Сознания и Человека. Задача человека на этом этапе Эволюции – пробудить свое Сознание, расширив и соединив его с Душой, и осознанно придти вместе с ними к Сознанию Бога. Далее начинается путь возвращения Души к себе домой, на родину, в Мир Бога, но уже вместе с Сознанием и самим человеком в физическом теле, которое на определенном этапе трансформируется в тело лучевое, или энергетическое.

То есть, на первом этапе Душа учится управлять всеми объектами материального мира (от корпускулы до человека) изнутри, составляя с ними единое целое. На втором этапе человек учится осознанно управлять снаружи, как объектами материального мира, так и Мира Тонкого, фактически учится управлять Вселенной.

Возвращаясь к вопросу об исключительной роли Земли, следует добавить, что только на Земле Душа может совместно с организмом матери построить живое тело таракана, щенка, котенка, поросенка и, наконец, человека. После рождения ребенка его Душа, совместно с родителями, формирует сначала Сознание, потом мировоззрение. Затем, начиная с 12-ти лет, родители должны совместными усилиями помочь отроку соединить Душу с Сознанием. А это, как вы понимаете, должно делаться со знанием дела и постепенно.

О каком знании подобных технологий можно вести речь, если наука и многие люди, при одном упоминании об их существовании, делают круглые глаза?

Если на длинном пути Эволюции Душ отсев их был нулевой, то на этапе Эволюции Сознания и человека этот отсев равняется девяноста девяти целых, девяти десятых процента, то есть встать на путь Эволюции реально сможет очень малый процент жителей Земли. И это (по представлениям Мира Бога) – норма, штатная ситуация, максимум, на который Они рассчитывают! Причем для большинства людей это не есть фатальная предопределенность, когда говорят, что это человеку на роду написано. Каждый из нас приходит на Землю с одной лишь миссией – встать на Путь Эволюции. А это труд над собой, и, в первую очередь – Выбор, что на начальном этапе представляет самую большую трудность.

Дочитав до этого места, люди обычно задают нам вопрос о смысле жизни человека, о том, зачем Богу вся эта канитель с нами нужна: поскольку сам Он бессмертный, у Него для полного счастья все есть. И почему Тонкий Мир и Бог, приведя человека на Землю, забыл снабдить его картами, схемами и инструкциями для возвращения домой?

С Богом все предельно просто. Человек (а Бог – это не только Абсолют, но и живой Человек во плоти), вставший на путь Эволюции и получивший бессмертие в физическом теле, становится звеном в бесконечной цепи, фактически став ее заложником. Он уже не может выйти из Эволюции, заявив, что устал, и что ему это надоело или разонравилось. В этом случае разрывается эволюционная цепь. Мало того, что человек при этом выпадает из нее, так он еще и становится неприкаянным, оставаясь не у дел (даже если это сам Бог).

Все потому, что Жизнь в Мироздании существует между двумя полюсами – энергетической, или лучевой, формой существования (в Тонком, невидимом для нас Мире) и материальной, физической формой жизни, представленной на Земле. Если Тонкий Мир откажется тащить на своей шее физический материальный мир, сочтя себя независимым, он мигом превратится в болото, остановив Эволюцию. Аналогично, если люди на Земле возомнят, что никакого Тонкого Мира с Его Богом нет, потому что человек и сам по себе самодостаточен, то в болото превратится вся Земля вместе с Человечеством (жуткий сценарий, который в настоящий момент человек с успехом реализовал!).

То есть, Тонкий Мир и Бог соединены с нашим материальным миром неразрывной связью, поскольку эти два Полюса существовать могут только во взаимодействии. Более того, оба Они существуют в теснейшей, непрерывной взаимосвязи, обмениваясь энергиями, информацией и работают по принципу конденсатора: в режиме непрерывного заряда – разряда.

Что касается Бога, то все в этом Мире относительно. Сам Бог без нас, людей, которые называют его Богом и нуждаются в Его помощи, защите и роли Лидера, уже не будет Богом. Мало ли на Земле есть особ, которые содержатся в психушках, (и тех, которые туда пока еще не попали), называющих себя живым воплощением Христа, представителями Бога на Земле, Наполеонами и т.д. Однако окружающие люди их таковыми не считают, поэтому относятся к ним как к душевнобольным.

О том, кто ты такой и насколько в этом мире велик и значим, тебе непременно должны сказать люди. Причем реализоваться человек может только в среде себе подобных, единомышленников. Бога Богом делают люди, он тоже реализуется только в среде людей, подобных себе (подобное притягивается подобным).

Вот для такой взаимной, обоюдной реализации и нужна Эволюция. Из сказанного также следует, что Человечеству (как, впрочем, и каждому человеку в отдельности) о нашей зрелости и неповторимости тоже должны сообщить Сверху. А пока человек с его манией величия напоминает субъекта в треуголке, утверждающего, что он – Наполеон.

По мере продвижения человека вверх по эволюционной вертикали, ему постепенно открывается Сознание, но не в виде факта, а как процесс. Человек при этом остается жить на Земле, не помышляя ни о какой смерти, но, напротив, поворачивая процесс старения своего организма вспять, стремясь к 25-30-летнему возрасту. До недавнего времени этого добивались единицы людей на Земле, по несколько человек в один век, из числа йогов. В течение последних столетий они приходили в Мир Бога в физическом теле, получая бессмертие на Земле. Обретали они свое новое качество ценой ухода из семьи и социума в леса и пещеры.

Этот вариант для людей Запада оказался совершенно неприемлем. Но в настоящий момент, с приходом на Землю Апокалипсиса и получением человеком на Земле Системы Гармонизации Личности и Здоровья, у нас появилась возможность обретения бессмертия в социуме, без ухода в скит.

Апокалипсис – отнюдь не Конец Света, это переход из Эпохи Рыб в Эпоху Водолея. Проявит себя он тем, что у человека из обращения будет изъята смерть как отжившая свой век купюра. Во всей необъятной Вселенной смерть существует только на Земле, поскольку Вселенная и сам Бог – бессмертны. Обретение человеком бессмертия в физическом теле – главный критерий его Эволюции.

Говоря о бессмертии, не думайте, что этот дар будет выдаваться бесплатно, без трудов. Бесплатно нигде, никогда и ничего не дается, за все надо платить. Бессмертие вы должны оплатить трудом над своим самосовершенствованием, двигаясь по пути познания, который дан нам Иисусом Христом. Упование многих людей на то, что Золотой век – век бессмертия автоматически переведет всех людей в совершенное состояние, без труда с их стороны, – ошибочное и гибельное. Недаром в Библии в описании дней Апокалипсиса говорится, что будет происходить разделение на праведников и грешников. Тем, кто стучат себя в грудь, записавшись в праведники на том основании, что говорят: “Верую, Господи, верую”, таковыми себя считать не стоит. Праведники – это те, кто расширил свое Сознание не менее чем на шестьдесят процентов, кто достиг успеха в совершенствовании тела и ума, кто идет по пути эволюционного развития, научился жить в гармонии с миром и людьми.

Задача Апокалипсиса – сделать человеку прививку против смерти. Наша задача – придти в Мир Бога не в виде вознесения Души благодаря тому, что сумел сохранить ее в чистоте и непорочности (ее там, кстати, в том виде, в котором она ушла в Эволюцию, никто не ждет и не примет!). Душа в виде воздушного шарика на ниточке там абсолютно не нужна! Ее ждут вместе с человеком, с его Сознанием, головой, руками и ногами, как работника и помощника Богу, но не в качестве экскурсанта. Причем возможность для массового перехода людей в Мир Бога появилась только с приходом в нашу жизнь такого явления, как Апокалипсис.

А сейчас вопрос о том, что же, собственно говоря, представляет собой человек в нашем физическом мире? Он представлен в физическом теле двумя-пятью процентами своего “Я”. Остальные девяносто пять-девяносто восемь процентов принадлежат семи слоям его энергетического тела, каждый из которого соединен со своей Истинной Сущностью. Все семь Истинных Сущностей расположены на семи Уровнях Тонкого Мира – каждая на своем. Поскольку им в совокупности принадлежит девяносто пять-девяносто восемь процентов нашего “Я”, то именно они управляют человеком, а не наоборот.

Истинные Сущности человека – это его Иисус-Спаситель, потому что они напрямую соединяют каждого человека с Богом. Это значит, что Бог принадлежит каждому из нас, но не различным религиям и не Папе Римскому! На вопрос о них Бог обычно отвечает вопросом: “А кто они такие?”

Выше уже отмечалось, что Тонкий Мир и мир физический – это два Полюса Жизни. Главные действующие лица в этом спектакле – только Бог и Человек. На схеме №1 именно они представляют две активные фазы Жизни. Объединяет их как носителей высшего проявления Жизни один показатель – обладание психической энергией.

Триединая Сущность, или Пресвятая Троица, на Уровне Бога выглядит так: Бог Отец – это Антимир, потому что Жизнь действительно возникла в Антимире из абсолютного Небытия. Не составляет исключения и наша Вселенная: Бог Сын – это наш проявленный Мир, Вселенная. Дух Святой – это психическая энергия Бога, энергия Его мысли, при помощи которой этот проявленный Мир материализовался и существует только благодаря непрерывному, контролируемому мыслью Бога взаимопереходу античастицы в частицу.

Более того, человек от рождения также получает определенный лимит энергии Бога, исчерпав который, умирает. С момента зарождения Вселенной ни один человек не погиб и случайной смертью не умер. Все сто процентов людей умирают, как только иссякает энергия Бога, данная им при рождении.

Триединая Сущность на Уровне человека расшифровывается так:

Бог Отец – это единая схема в виде вертикали, где человек и Бог соединены цепочкой Истинных Сущностей. Бог Сын – это человек в физическом теле. Святой Дух – психическая энергия человека, по мощности и эффективности не менее могущественная, чем психическая энергия Бога.

По своей структуре и функциональности данная схема напоминает схему компьютера, Бог в ней играет роль процессора. Вертикаль, состоящая из семи Истинных Сущностей, – это семь плат системного блока компьютера. Человеку остается роль монитора и клавиатуры. Наш головной мозг – это орган, при помощи которого человек думает, что он о чем-то думает. А сейчас вдумайтесь, какую опасность для Вселенной и всего Мироздания представляет такой “Homo sapiens” – человек, обладающий могущественной силой, но имеющий вместо головы орган, при помощи которого думает, что он думает!

Как видите, правом посредничества между Богом и человеком наделены только Истинные Сущности (Высшее “Я”) каждого из нас. Намерения всех иных структур, личностей и сущностей, возжелавших осуществлять такие функции и посредничество, будут неестественными, ложными – они фактически являются самозванцами. Чтобы было убедительно, попробуйте, к примеру, в свой компьютер или телевизор вставить еще несколько плат (для надежности). Что вы в ответ на это предложение скажете, мы догадываемся. И будете правы, такое вмешательство по плечу только создателям аппаратов, но не пользователям, а мы на Земле, все без исключения – пользователи!

История с отключением человека от Тонкого Мира началась порядка пяти тысяч лет назад, когда он настолько углубился в материальный мир, что отключился от своего процессора. Обрыв произошел на Уровне между второй и третьей Истинными Сущностями. Произошло это не как грехопадение или уход в искус, а как естественный эволюционный процесс, и ни в коем случае не ставится нам в вину.

Схема отключения очень простая. Головной мозг состоит из двух полушарий, специализирующихся каждое на своей, присущей только ему функции. Правое полушарие при помощи подсознания, или интуиции, постоянно связывает человека (через его Истинные Сущности) с Энергоинформационным Полем Вселенной и самим Богом. Но информацию это полушарие получает не в виде вожделенных человеком формализованных текстов, формул или схем, а в виде неоформленных чувств, образов, ассоциаций.

В таком зашифрованном (электронном) варианте человек эту информацию прочесть не может, ее требуется расшифровать, раскодировать в привычный для нас вид, в двоичный код, состоящий только из двух функций – “1” и “0”, то есть, человеку для решения любой своей проблемы достаточно подсказки – “Да” или “Нет”.

Роль дешифратора или декодера отведена нашему левому полушарию. Оно полученную информацию расшифровывает и тут же передает обратно – на реализацию правому полушарию. Этот процесс протекает безостановочно, и не в виде жиденькой струйки единичек и нулей, а в виде лавины информации, от которой захлебнулись бы все компьютерные мощности Земли вместе взятые.

Процесс безостановочный еще и потому, что достаточно в общей картине появиться лишней единичке или нулю, как вся картина приобретает совершенно другой, непохожий вид, а процесс может завершиться с непредсказуемым результатом. Нужно все пересчитывать заново, более того, процесс этот происходит безостановочно на протяжении 24 часов в сутки в виде двух лавинообразных встречных потоков.

Как тут можно категорично заявлять, что “Я все знаю” или “Только в этой книге заключена Истина”? Пока человек произнес эту фразу – сколько единичек и нолей у себя в голове и в Энергоинформационном Поле Вселенной он успел стереть или прибавить!? Одним своим словом мы меняем картину Поля до неузнаваемости - “Как наше слово отзовется”! Если учесть, что нас только на Земле 6 миллиардов, то ни о какой стабильности Поля не может быть и речи.

Вот почему мы никогда не должны делать никаких категоричных утверждений о правоте, об Истине и ее абсолютной полноте! Корректными такие утверждения являются лишь на момент звучания, в следующую секунду они – обман и самая беспардонная ложь! Тем самым мы тут же выпадаем из Поля, а фактически – из процесса Жизни! Надежды человека на то, что существуют 180 Законов Космоса или еще неведомых нам Заповедей, соблюдение которых гарантирует нам благоденствие, – миф. Во Вселенной существует один единственный Закон – Закон Единения с вечно движущейся, эволюционирующей Вселенной. Желанной стабильности во Вселенной не существует, для нее это – гибель!

Таков идеальный вариант работы головного мозга при двух включенных полушариях, работающих по принципу цифрового компьютера, построенного на основе применения сверхнанотехнологий. Что произошло после того, как человек отключился от своего “процессора” и “приёмника”, оставшись с одним дешифратором? Поскольку наша цивилизация на Земле и во Вселенной итоговая, заключительная, выпускной класс, Мир Бога не мог допустить ее деградации, что привело бы к уходу человека в пещеры.

В этой ситуации было решено заменить его цифровой компьютер, умещающийся в голове, на допотопный аналоговый, ламповый, полностью занявший объем Ноосферы Земли, а фактически – объем всей Солнечной системы.

Само название “аналоговый” уже говорит за себя. Чтобы дать человеку подсказку в той или иной ситуации, дав ответ в виде “Да” или “Нет”, компьютер вынужден перебрать массу аналогичных ситуаций, происходящих с другими людьми, в иное время и других веках. Поскольку подобрать полностью идентичную ситуацию невозможно, человеку подсовывается любая подходящая подсказка, чтобы он только отвязался. В этом случае подсказка наверняка будет некорректной, с вероятностью ошибки в девяносто девять и девять десятых процента. Ответ вместо конкретного “Да” или “Нет” будет как в той присказке: “Оно, конечно, если что, но, тем не менее, однако…”.

Все потому, что “Процессор” – это динамика, процесс, жизнь, а “Аналог” – прецедент, факт, подражание, дублирование порочной практики, статика, а значит – смерть. Человек, ничтоже сумняшеся, решил отказаться от дорогих компьютерных услуг “со стороны Бога”, он пришел к необходимости “закоротить” эволюционную вертикаль на Землю, дескать, обойдемся и счетами. А паузы и пустоты заполним анекдотами, детективами, сериалами и женскими романами.

Мыслеформы Ноосферы представляют собой надстройку, заменившую человеку Бога. Это и есть всем известный искуситель – Дьявол. Только в нем нет ничего демонического, привнесенного извне: Ноосфера целиком состоит из идей, дум, мыслей, чаяний и эмоций Человечества, произведенных им за период своей Эволюции, и особенно – за последние 5000 лет. На самом деле это один из Уровней Вселенной, который выполняет свою очень важную, отведенную только ему функцию.

Что касается так называемых темных сил, мешающих нашему процветанию и благоденствию на Земле, то их можно разделить на три группы. Главная из них – это темнота нашего незнания. Затем идут мыслеформы Ноосферы Земли, потому что они – Дьявол. И третий эшелон темных сил – это неприкаянные Души.

Поскольку во Вселенной все имеет свое функциональное предназначение и глубокий смысл, то темные силы – это отнюдь не рудимент, не пережиток прошлого, помеха для процветания человека на Земле. Им в Эволюции Человечества отведена очень важная роль прививки от звездной болезни. “На то и щука, чтоб карась не дремал”.

Об Эволюции у Человечества сложились тоже весьма туманные представления. Большинство людей Эволюцию понимают так: “Вот увидите, мы все равно кем-нибудь станем”. Для того чтобы мы стали ни кем-нибудь, а помощниками Богу, существуют все вместе взятые темные силы. Их предназначение только в одном: заставить человека эволюционировать. Дело в том, что тратить свое драгоценное время и здоровье на то, чтобы карабкаться по эволюционной вертикали, никто из людей, живущих на Земле, не будет – “умный в гору не пойдет, умный гору обойдет”. То есть эволюционировать (трудиться над собой в поте лица своего) никто из людей, пребывающих в здравом уме и твердой памяти, добровольно не способен!

А такие Богу не нужны! Из любви к Богу, к ближнему и ко всему Человечеству Эволюцию тоже не сделаешь. Заставить человека эволюционировать можно только одним способом – создать ему на Земле невыносимые условия для существования. Если учесть, что наша цивилизация во Вселенной итоговая (самая развитая и гибкая), то загнать одного человека на эволюционную вертикаль втроем – вчетвером не удастся, обязательно выкрутится! Смогут сделать это только девяносто девять человек, во главе с Кармой и при поддержке темных сил – “лучшие учителя – жестокие учителя”.

Следует разъяснить, что собой представляет эволюционная вертикаль? Ее называют: путь к Богу, путь к храму, бесконечный путь ДАО, путь эволюционного развития, поиск Бога в своей Душе и так далее. Эта вертикаль также является трубой, по которой Душа человека приходит в наш мир. По этой же трубе Душа возвращается в Тонкий Мир после очередного неудачного воплощения на Земле. Это та самая труба со светом в конце тоннеля, которую видят люди, побывавшие в состоянии клинической смерти.

Эволюционная вертикаль – совершенно реальная вещь, такая же, как елка в лесу. Ни один здравомыслящий грибник – ягодник на елку не полезет, он в лес пришел за дарами природы. Загнать его туда могут волки, медведь или кабаны. Только тогда он влезет на нее, забыв про все на свете. Идея Эволюции в том и состоит: заставить человека на какое-то время забыть о “дарах и ценностях” материального мира. Начав свою Эволюцию, человек о них вспоминает потом с улыбкой.

О том, что мысль материальна, сейчас говорят и пишут многие, но что это есть на самом деле, внятно сказать не могут. А между тем мысль и есть ни что иное, как психическая, или духовная энергия. Под духовностью люди понимают веру в Бога, посещение церкви, свечки к иконам и чтение молитв. Образование, интеллект и чтение хороших книг – это тоже духовность. Духовность – это также и добрые дела, посещение театра, картинной галереи, духовно возвышающие разговоры и позитивное мышление. Да, это будет духовностью, если наработанный при этом потенциал мысли и потраченный потенциал лимита энергии Бога, данного при рождении, будет связан работой.

Но поскольку до появления Системы Гармонизации Личности и Здоровья технология реализации психической энергии была неизвестна, то в народе такая духовность называется проще и определеннее: “Дурак думками богат”. И народ, как всегда, прав. Почему дурак? Да потому что развязанная, нереализованная психическая энергия человека представляет собой смертоносный яд как для себя самого, так и для всего живого вокруг, в том числе и для Тонкого Мира, населения Вселенной.

Вот почему одна из функций мыслеформ Ноосферы – защитный экран, при помощи которого Вселенная защищается от мыслей своего опасного детского сада. Только поэтому никто из жителей Земли в негармонизированном виде, представляющий угрозу Мирозданию своей разнузданной психической энергией, за пределы Ноосферы Земли ни под каким предлогом выпущен не будет, ни в виде так называемых “выходов в астрал”, ни в виде полетов к иным мирам в космических кораблях.

Следующий вопрос в том, как Истинные Сущности управляют человеком, и ради чего это делается? Управление осуществляется при помощи Кармы. Карма – индикатор несогласия Истинных Сущностей человека с его поведением. Человек по отношению к ним неправ только в одном: он не желает питать их психической энергией, включаться в работу с ними по принципу конденсатора – заряд-разряд.

Если мыслеформы Ноосферы совершенно всеядны и питаются развязанной психической энергией всех людей на Земле, то Истинные Сущности питаются только психической энергией своего “Я”. Без нее они атрофируются и гибнут, а ведь это корни, питающие человека, его Спаситель. Если человек, в свою очередь, не питает корни, не заботится о них, Истинные Сущности начинают при помощи Кармы вразумлять его, ставить на колени. Почему на колени? С колен человека поднять можно, из ящика – никогда.

Карма записывается в третьем кармическом, или эфирном, слое энергетического тела, а также в третьей Истинной Сущности. Причем записывается она не в виде некоего досье с перечнем добрых и злых дел, сопровождаемого соответствующими служебными пометками.

Оказывается, все наши добрые и злые дела Карма не учитывает вообще. Она записывается в виде дроби, допустим, 60/40, – соотношения положительных и отрицательных мыслеформ. В числитель заносятся положительные мыслеформы, в знаменатель – отрицательные. В разряд положительных мыслеформ Душа записывает мысли человека о смысле жизни, о его миссии на Земле, о вечности Вселенной, о Боге, обращения к Нему, молитвы. То есть все то, что поможет человеку в следующем воплощении придти к пониманию необходимости Эволюции. В знаменателе значатся только отрицательные мыслеформы. Сюда, как ни странно, входят: образование, эрудиция, интеллект, мораль, нравственность, все добрые и злые дела, в том числе и любовь. Зачастую Душа не уносит с Земли даже имени своего бывшего владельца и памяти о его половой принадлежности!

В таком случае напрашивается вопрос: зачем мы, придя на Землю, так трудимся, учимся, рожаем и воспитываем детей, работаем, к чему-то стремимся, и куда после смерти уходит весь этот наработанный потенциал? – В песок! Умирая, человек вместе с физическим телом уносит в могилу три внутренних оболочки энергетического тела: эмоциональную, ментальную и кармическую. Но в случае обретения бессмертия на Земле, весь его опыт окажется востребованным, в том числе и отрицательный.

Если же человек не сумел за три-четыре воплощения на Земле реализовать себя, соединив Душу с Сознанием, не смог придти к Сознанию Бога, его Душа срывается в штопор, уходит после смерти вместе с ним на кладбище, попадая в разряд неприкаянных. За срок примерно в сто лет она разлагается и дематериализуется, возвращаясь в первородное состояние, в корпускулу.

Таким образом, все сказанное не отвергает идею религии о вечности Души. Она остается вечной, но с правом выбора: жить ли вечно в человеке или остаться вечной скиталицей в корпускуле, и право на этот Выбор принадлежит каждому из нас!

В соответствии с кармическим соотношением (60/40), человеку в следующей его жизни подбирается подходящий род, семья, родители. На кого в таком случае пенять, что тебе достался захудалый род, неграмотные, бедные родители? Но это не приговор человеку, а его стартовый капитал! Причем Карму невозможно отработать терпением, страданиями, добрыми делами и болезнями. От нее можно только убежать по эволюционной вертикали! Человек, поднимаясь по ней, в качестве рабочего тела использует свою психическую энергию. При помощи определенной технологии он одновременно питает энергией Истинные Сущности и изменяет свой кармический показатель, естественно, в свою пользу. Таким образом, последовательно заряжая энергией свои Истинные Сущности, можно в течение года выйти из-под зависимости, как своей Кармы, так и мыслеформ Ноосферы.

И все же, прочитав это, многие люди не видят разницы между человеком, пришедшим в Тонкий Мир после смерти физического тела, и тем, кто пришел туда, заработав физическое бессмертие на Земле. Ведь все равно оба они оказываются там в энергетических телах. Люди не долго думая, решили, что фору получит тот, кто сделал больше “добрых дел”.

Различие между ними только в том, что человек, оставивший физическое тело на Земле, попадает на тот Уровень (не выше второго), который он заслужил. Хочешь подняться выше – иди снова на Землю, рождайся, умней и пытайся “подпрыгнуть” повыше или обрести физическое бессмертие. Вот тогда перед тобой будут открыты все двери (уровни). Придя в Тонкий Мир бессмертным, можешь расти хоть до Уровня Бога, только не ленись учиться и работать.

Отношение к нашим “добрым” и “злым” делам Тонкий Мир и Бог совершенно определенно показали в Новом Завете. Люди с пристрастием штудируют тексты Библии, ищут в них какие-то ключи. По этому поводу написаны горы книг, статей и монографий. А между тем Истина, как всегда, лежит у всех на виду! Вместе с Христом были распяты два уголовника, убийцы. Один из них богохульствовал и на кресте, второй, напротив, во время предсмертных мучений прозрел и был уведен Иисусом Христом в Мир Бога. Заметьте, взят был не праведник или священнослужитель, а преступник! Таким вот образом Тонкий Мир показал, что наши представления о “добре” и “зле” никакой ценности для Него не представляют.

Человек, вставший на путь Эволюции, эволюционирует не вслепую, карты и схемы ему раскрывают его Истинные Сущности (Иисус) или Высшее “Я”. Точнее сказать, Высшее “Я” – это опыт самореализации нашей Души, записанный в процессе ее Эволюции по мере опускания по семи Уровням Тонкого Мира в наш материальный мир. Это как бы голограммы в виде посланий, карт или схем, которые Душа оставила самой себе для возвращения обратно, но уже с поклажей в виде человека с его Сознанием – в физическом теле.

Дело в том, что действительно человек своим Сознанием возвращается в Мир Бога по тем же самым семи Уровням, по которым его Душа пришла на Землю, след в след. И неважно, что обратно он возвращается в физическом теле и с Сознанием – правила и законы существования там одинаковы для всех! Но на начальном этапе Эволюции человека, в стадии Выбора, решающее значение имеет чуткость его Души, феномен, наподобие того, которым обладают голуби и кошки. Не секрет, что они находят свой дом или даже хозяина, который поменял место жительства и находится неизвестно где. Помогает в этом их духовный потенциал, воплощенный через связь с Энергоинформационным Каналом Вселенной, или Полем.

Таким же компасом наделен и человек. Но энергоинформационного потенциала, накопленного Душой в процессе ее Эволюции, за миллионы воплощений и перевоплощений, хватает всего лишь на 3-4 воплощения человека на Земле. Вопреки представлениям людей, считающих, что чем больше они проходят воплощений, тем больше очков нарабатывают. На деле все происходит наоборот: чем больше расходуется потенциал Души, тем сильнее размагничивается ее компас.

Если продолжить аналогию с компьютером, то только наличие достаточного программного и энергетического потенциала позволяет ему продиагностировать, протестировать самого себя, высветив на дисплее все свои ошибки и сбои. Для пользователя компьютера это норма. Но, повторяем, для этого в компьютере должен быть полный пакет программного обеспечения, и он должен быть подключен к сети, дающей ему полноценное напряжение, питание.

Человек, потративший программный, энергетический ресурс своей Души на миражи материального мира (видеоигры), уже не имеет полного пакета программного обеспечения, разрядил аккумуляторы автономного питания (Души) и вдобавок отключился от сети (Канала Бога)! Естественно, что в этом состоянии он не может протестировать самого себя, не в состоянии признать наличие у себя сбоев и неполадок.

То есть, это не грех человека, а его беда. Никакие ритуалы и заклинания, как вы понимаете, не помогут. Вывести его из такого состояния может грамотный, толковый мастер, который может не знать Библию, но обязан досконально разбираться в принципиальных схемах и проблемах конкретного человека (компьютера). Последним таким специалистом на Земле был Иисус Христос.

В настоящее время с получением на Земле Системы Гармонизации Личности и Здоровья, Человечеству предстоит, опираясь на нее, вырастить специалистов подобной квалификации в своем коллективе. Никаких препятствий для этого нет, кроме разве что нежелания человека. Исчерпывающая технология и учебные программы у нас есть.

А сейчас надо ответить на вопрос, который у большинства читателей уже созрел: кем мы считаем себя, за кого выдаем, не носим ли мы те самые наполеоновские треуголки? Бог миловал, этой печальной участи мы и наши последователи избежали! От перспективы выполнить миссию, став Учителями Человечества или Гуру, мы категорически отказались. Как нас назовете вы – это ваши проблемы! Себя мы, люди, принявшие участие в создании Системы Гармонизации Личности и Здоровья, называем проводниками. Проводниками, способными получить и переработать информацию, довести ее до логического завершения – в виде практической реализации каждым человеком на Земле, самостоятельно, при минимальной методической и информационной помощи с нашей стороны. Еще мы проводники – в смысле путешественников, перемещающихся в пространстве и времени из пункта “А” в пункт “Б”, то есть в отличие от многих, мы знаем и начальную, и конечную точки маршрута, идем по нему, имея на руках карты и схемы. Естественно, приглашаем с собой всех желающих: вместе в пути веселей. Здесь следует уточнить, что проводник не обязан завлекать и заманивать, идут только те, кому это путешествие действительно безотлагательно необходимо. Тянуть попутчиков за галстук или толкать их в спину проводник не будет, его функция – довести народ, не сбившись с дороги.

Но для Истинных Сущностей людей, пришедших к нам, мы – спасители, потому что только мы можем познакомить человека с его Истинными Сущностями, обучив их навыкам взаимовыгодного, плодотворного сотрудничества, ибо пока никто на Земле, кроме нас, сделать этого не может!

Что касается гарантий, которые люди требуют от проводника, так здесь тоже все просто: проводник не должен жить прошлым, он должен жить в настоящем и быть нацеленным только в будущее, идти туда “Невозможно любоваться вчерашним небом”. Иначе он может остановить движение вообще, убаюкав попутчиков воспоминаниями о своих прошлых походах и похождениях

Виновных в остановке найти можно всегда. Взять, к примеру, проклятые российские вопросы: “Кто виноват?” и “Что делать?” или нашу стандартную отговорку: “На Руси есть две беды: дороги и дураки”, а мы, выходит, ни при чем! Но виноваты, конечно же, путники, то есть мы сами. Пора кончать перекур, подниматься и двигаться дальше, ибо только “Движение – это Жизнь!”. Все остальное – Смерть!

Более подробно обо всем вы узнаете, прочитав наши книги. Итак, – в Путь!

Система Гармонизации Личности и Здоровья поможет вам развить в себе умение управлять различными событиями жизни, здоровьем, успехом, благополучием и т.д. Однако, если вы ожидаете, что все это произойдет как в сказке, по мановению волшебной палочки, или “по щучьему веленью, по вашему хотенью”, то вы заблуждаетесь. В этой жизни все блага человек приобретает только через труд. Если же вы хотите все иметь, но при этом не хотите трудиться, то дальнейшая информация не для вас. Система Гармонизации, как и Тонкий Мир с Богом, лентяев не любит.

Если вы думающий, ищущий человек, и не боитесь труда, наша Система приветствует вас! Необходимо также предупредить. Если ваше Сознание полно иллюзий, вы жаждете панацеи, чуда, то мы должны вас разочаровать: панацеи в таком виде не было, нет и не будет. Потому что панацея находится внутри каждого из нас. Путь к ней лежит через труд и здравый смысл. Система Гармонизации Личности указывает этот путь, причем она является маяком не только в данный момент, она – ваш маяк на всю жизнь, какой бы долгой она у вас ни была. Если вы готовы встать на этот тернистый, но радостный и благополучный путь, добро пожаловать в Систему Гармонизации Личности и Здоровья!
Назад Содержание Дальше...


ГЛАВА ПЕРВАЯ. Введение

Глава первая
 Введение

«Смысл – не в Истине, а в Пути к ней».

«Убедительность – только в субъективности,
искать объективность – значит заблуждаться.
Истина есть субъективность».

Сёрен Кьеркегор

Дорогие друзья, предлагаем вам открыть Мир, в котором мы живём, и познакомиться со сложнейшей биоэнергетической, биохимической системой под названием «Человек».

Дорогие друзья, предлагаем вам открыть Мир, в котором мы живем, и познакомиться со сложнейшей биоэнергетической, биохимической системой под названием “Человек”.

Мы назвали нашу Систему комплексной, потому что любая сложная система и подхода к себе требует комплексного. С ее помощью можно гармонизировать свою жизнь по всем направлениям: здоровье, успех в делах, творческая самореализация, зарабатывание денег, личные и межличностные отношения. Под гармонизацией жизни понимается умение привести те или иные жизненные процессы в соответствие со своими потребностями, управлять ими осознанно и со знанием дела. Человек должен добиться такого состояния, когда все его потребности и желания будут удовлетворяться, реализовываться как бы сами собой (без отрыва от производства). Используя определенные навыки, человек должен сознательно выйти из мира Следствий и попасть в Мир Причин, что позволит ему управлять как своими внутренними, так и внешними процессами.

Сразу отметим, что добиться таких возможностей можно только при особом состоянии нашего Сознания. Его мы назвали “Развитым Сознанием”. Именно Развитое Сознание является Источником Жизни, успеха, здоровья и благополучия, потому что, только обладая таким Сознанием, человек способен охватить весь процесс целиком, изучить его, определив свое место и роль в этом процессе (практически в любом), сумев избежать рабской зависимости от него, а значит – управлять им, нацеливая на удовлетворение своих потребностей.

Стремление к достижению Развитого Сознания заложено в каждом из нас самой Природой, это состояние называют самосовершенствованием или эволюционным развитием Личности. Это стремление сопровождает человека на протяжении всей его жизни, является движущей силой, смыслом, основой жизни каждого из нас. Остановив Эволюцию, человек моментально теряет смысл жизни и деградирует, что активно проявляется в его физиологии, сказывается на изменении гормонального статуса организма.

Мы надеемся, вам уже понятно, что основной целью Комплексной Системы Гармонизации Личности и Здоровья является включение процесса эволюционного развития Личности – предоставление возможности каждому человеку, стремящемуся к самосовершенствованию, найти свой путь к достижению Развитого Сознания.

Система получена на Земле по контакту от Бога и предназначается всем людям Земли как практическое руководство в процессе эволюционного развития своей Личности. Эта Система – маяк на жизненном пути каждого! Это и есть бесконечный “Путь Дао” нового тысячелетия Эпохи Бессмертия, путь к реальному биологическому бессмертию, полноценному здоровью, к счастливой, радостной и бесконечной жизни в молодом цветущем возрасте. У человека, начинающего осваивать нашу Систему, удивительным образом изменяется мировоззрение, ощущение Мира и Жизни, совершенствуется мышление и расширяется Сознание.

Вообще контактов с Тонким Миром у людей множество, но информация, полученная Сверху, остается разрозненной по темам и интересам людей, получающих ее. Наша Система – это первое на памяти современной цивилизации учение, дающее комплексные, обобщенные знания об Эволюции человека и об Истинном смысле Жизни. Это и есть давно ожидаемый Контакт Человечества с Богом!

Правда, его многие ожидают в виде Второго Пришествия Христа, который должен оказать нам некую помощь или, по крайней мере, собирается принести нам новые Заповеди, поскольку Заповеди из Нагорной проповеди оказались неспособными предостеречь человека от включения им механизма самоуничтожения. Но второго такого Контакта в ближайшие сотни, а может и тысячи лет не ожидается.

Все, что Человечеству было нужно, Сверху передали, а дальше разбирайтесь сами! То, что пришло оно не из тех рук, не от той конфессии, не из Иерусалима или Ватикана, не через Академию наук – это уже наши земные сложности и проблемы. Их дело – передать и предупредить! Фактически наша Система – это социальный заказ всего Человечества, который Тонкий Мир выполнил без промедления, точно и в срок. А то, что именно в таком виде и таким вот путем, – так в заказе это не уточнялось. Они сделали, как сочли нужным!

Человек познает истинный смысл жизни, который раскрывается ему только в ритмах Развитого Сознания. Иного не дано. Это Закон Жизни, Закон Мироздания. Только Развитое Сознание является Источником Жизни, Источником Истинного познания Мира. Этого состояния можно достичь с помощью Бога и его Сотрудников из Тонкого Мира. Без их активной помощи нам не обойтись. Система Гармонизации Личности дана людям, и каждый человек, занимающийся ею, получает реальную помощь от Людей из Тонкого Мира и курируется ими. Они помогают любому участнику Системы включить эволюционный процесс Сознания, постепенно расширяя его диапазон. На начальном этапе занятий Системой сотрудники Мира Бога (управленческого аппарата Вселенной) активно помогают новичку компенсировать его энергетические затраты. Эта помощь превышает затраты самого человека. Небесные представители курируют человека до тех пор, пока он не начнет пользоваться дарами Жизни самостоятельно. И только тогда Человек из потребителя превращается в помощника, передающего Смысл Жизни другим.

Чем вызвана необходимость столь кардинального вмешательства Мира Бога в нашу жизнь, которое сейчас происходит? Мы уже подчеркивали, что Истинный Смысл Жизни человек познает только при достижении состояния Развитого Сознания. Вне этого состояния он не слышит свой внутренний, данный Природой голос, который подталкивает его к эволюционному развитию! Относительно процесса самосовершенствования его Сознание находится в пассивной фазе. Подобное состояние называют “Спящим Сознанием”. Пребывая в нем, человек теряет смысл жизни. С точки зрения Жизни и Эволюции – он спит.

“Жизнь – это сон; старик – это человек, который
спал дольше других: он начал пробуждаться
лишь тогда, когда приходит время умирать”.

(Жан Лабрюйер).

Спящее Сознание формирует в головном мозге человека прекрасные картинки (образы), которые воздействуют на его чувства, возбуждая их. Он вовлекается в чувственный мир, образы которого отображают эти чувства. Это так называемое сенсорное восприятие Мира (зрение, слух, обоняние, осязание, вкус, рациональный ум, который позволяет познать и проанализировать ситуацию, процесс, приводя их к дискретному виду).

Таким образом, человек живет в придуманном виртуальном голографическом мире. Сознание таких людей приучено все раскладывать по полочкам, бессистемно и впрок, в надежде, что когда-нибудь ему все же удастся сложить истинную картину, мозаику Мира. Но картина Мира, созданная на основе сенсорного восприятия, не является истинной, так как по своей природе имеет характер субъективного восприятия! Это все тот же иллюзорный, воображаемый мир в виде голограммы, в котором не находится места реальному Миру с живым Богом. Бог для человека, пребывающего в состоянии спящего Сознания, – истукан в виде распятия, которому достаточно нашей веры, любви и соблюдения некоторых ритуалов.

Страшно, что человеку нравится это состояние прекраснодушия, он одурманен иллюзиями сна. Жизнь проходит мимо него и очень быстро заканчивается, так и не успев раскрыться во всей своей полноте. Фактически человек прожил свою жизнь напрасно, растратил свой потенциал на удовлетворение иллюзий, порожденных его сенсорами. Еще страшнее тот факт, что таких людей в мире – подавляющее большинство.

Не умея управлять многообразными процессами своей жизни, человек неизбежно оказывается вовлеченным в них, его психика перемалывается ими, словно жерновами. Он полностью зависим от материального мира, втягивается в водоворот его иллюзий. Оковы этого мира тянут его Душу ко дну, в Небытиё, она теряет свой природный импульс, способный будить Сознание, инициировать его к развитию и самореализации. Происходит деградация человека как личности.

Спящее Сознание уводит человека в сладостный мир грез настолько далеко, что признать себя барахтающимся в водовороте иллюзий ему очень непросто, это по плечу только мужественной, самокритичной Личности. Но даже и в этом случае, сам он, без посторонней помощи, из этого водоворота выбраться уже не может. Такая помощь приходит из Мира Бога. Именно она является той необходимой внешней силой, которая способна вывести человека из мира сна и грез. Наша Система – это первый этап такой помощи.

Бедой атеистов является то, что, исключив Бога из своей жизни, они погрузили во мрак вечного сна Сознания не только себя! Они ввергли в этот мрак основную массу жителей Земли, ибо только через признание Бога живым, активным и дееспособным, через принятие помощи от Него, человек может пробудиться от спящего Сознания.

Атеистическое отношение к жизни привело к тому, что стремясь познать энергии, минуя Бога и его сотрудников, человек без их санкции старается самовольно подключаться к энергиям Бога и работать с ними. Попытки таких “хозяев Жизни” и их последователей безжалостно пресекаются Тонким Миром и Богом. Эти самовольщики воспринимаются ими как воры и расхитители, посягающие на чужую собственность.

Право на работу с энергиями дается только людям, подключившимся к Каналу Бога осознанно, по конкретной технологии, отдающим себе отчет в серьезности этого шага. Попытки спонтанно, неосознанно, “методом тыка” подключиться к каким-либо энергиям, подключением ни в коем случае не считаются!

Однако Природа имеет механизм, толкающий человека к пробуждению. Его называют Судьбой, Кармой, иногда Фортуной. Задача кармического механизма заключается в том, чтобы растормошить спящее Сознание человека, пробудить его. Достигается это путем формирования вокруг него неприятных событий: у него забираются здоровье, долголетие, благополучие.

Находясь в состоянии спящего Сознания, человек не понимает намеков Природы, продолжая спать дальше. Но стоит ему понять, что он спит, и обратиться за помощью к Богу, как она ему тут же оказывается, его Сознание просыпается. Он начинает познавать, воспринимать и ощущать Истинную Жизнь и свою ответственность перед ней. Именно в этом заключается секрет того, что просьбы к Богу спящего Сознания человека не находят отклика и понимания с Его стороны: мало ли что человеку во сне взбредет в голову или привидится!

Не секрет, что на протяжении всего существования Человечества Мир Бога постоянно передавал людям знания, способствующие пробуждению Сознания. Эти знания открывают какие-то грани Истины, но до тех пор, пока Сознание не пробудится ото сна полностью, человек не способен увидеть всю картину (в любом процессе) целиком.

Именно по этой причине оказались почти забытыми и выброшенными за ненадобностью многие знания древних: Дао, Цигун, Шиацу, Йога и другие. Потому что для их освоения и получения результатов, гарантированных этими учениями, требуется Развитое Сознание, дающее человеку право и доступ к управлению внутренними и внешними процессами.

Это подобно тому, как человек, владея автомобилем, но, не имея водительского удостоверения, не может воспользоваться преимуществами, которые ему дает автомобиль. Без включения процесса Эволюции, в состоянии спящего Сознания, все перечисленные практики превращаются в набор обычных физических упражнений, в массаж и философию, оторванную от Жизни.

Именно по причине спящего Сознания оказались не востребованными такие уникальные практики, как “Око возрождения” и “Мер-Ка-Ба”. Не видят люди проку и в работе с энергетическими процессами, поскольку энергетикой как внутри организма, так и вне его, можно управлять только при помощи Сознания, пробудившегося ото сна. В итоге все практики древних, требующие от человека для их освоения умения создавать целостную картину Мира, Мироздания как огромного живого организма, и комплексного подхода к себе (как к частице Мироздания), оказались непонятыми потомками и были отнесены к экзотике, в разряд мистических знаний нецивилизованных предков.

Очень долгое время люди считали, что сакральные, эзотерические знания, а попросту мистерии – плод неразвитого Сознания древних. В настоящее время эти знания претерпевают бурное возрождение, ренессанс. Они актуальны, востребованы и необходимы людям, потому что помогают современному человеку найти свое место в этом Мире как в едином живом организме, простирающемся значительно дальше нашего материального мира. Задача человека (как клеточки этого организма) – научиться согласовывать все свои шаги и действия с Ним. “Полезно все, что кстати, а не в срок, все блага превращаются в порок”. В этом и только в этом есть истинное Спасение человека!

Можно жить по заповедям Бога, сеять разумное, доброе, вечное, блюсти себя в святости и делать только добрые дела. Но, не соизмеряя каждый свой шаг с ритмами движения Вселенной, не наладив с Ней обратную связь, человек будет находиться в противофазе, в оппозиции к Мирозданию, неизбежно включая тем самым механизм самоуничтожения. Он, как клеточка, увлекшаяся своей неповторимостью, значимостью, самолюбованием, превращается в метастазу и представляет угрозу для Организма. И это уже не предположение или прогноз, а наша повседневная реальность!

Наибольший интерес эзотерические знания стали вызывать в свете последних достижений и открытий науки. Оказалось, что те знания, которые получает современная наука, давным-давно были известны древним и активно эксплуатировались ими в повседневной жизни. В современном понимании Мироздания, мистерии уже не кажутся чем-то пугающим, нереальным и, как оказалось, дают возможность человеку сформировать целостную картину Мира! Интерес к эзотерике принял характер всеобщего увлечения. За получением сакральных знаний люди совершают паломничества в Индию, Тибет, ищут мистическую Шамбалу. К сожалению, Человечество оказалось втянутым в очередной мираж спящего Сознания.

Ни в Шамбале, ни в Тибете, ни под Сфинксом или в пирамидах Египта, ни в каком-либо другом месте на Земле или другой планете Вселенной нет ничего такого, чем бы вы ни обладали сию минуту и чего бы не знали в данный момент своей жизни! Все знания об Истине находятся в нас изначально, только мы их не помним, а если вспоминаем, то не можем ими воспользоваться, потому что спящее Сознание не в состоянии дать практических рекомендаций по их использованию. Оно спит! Люди забыли, что ни один гуру (учитель), ни один тибетский монах или лама не могут вывести нас из состояния сна. Это по силам только Богу. Гуру может указать путь к развитию Сознания, в виде своего, субъективного мнения и видения, но чтобы достичь цели, надо пройти этот путь вместе с учителем, что и делали все “просветленные”.

Большинство современных людей не желают менять жизнь в обществе на скит, отказываться от благ цивилизации, хотят приобрести знания, не жертвуя комфортом цивилизованного мира, своими желаниями и привычками. Как известно, спрос (социальный заказ) рождает предложение. То там, то здесь возникают различные школы, пропагандирующие самые разные направления сакральных знаний, которые выдаются за панацею и обещают человеку решить все его проблемы. Это работа с универсальными или космическими энергиями, ритмодинамика, нейролингвистическое самопрограммирование, Шиацу (точечный массаж), фито- и иглотерапия, различные дыхательные методики, йоготерапия, психотренинг, разнообразные диеты и многое другое. Таких школ и учений не сосчитать. Но, тем не менее, мы продолжаем наблюдать, как люди умирают в расцвете сил из-за того, что потеряли смысл жизни, катастрофически наступают алкоголизм и наркомания. Здравоохранение оказалось не в состоянии защитить человека от хронических болезней.

Общество не имеет структур, которые подходили бы к человеку комплексно (чересчур увлеклись библейским разбрасыванием камней). Медицина лечит тело, экстрасенс – ауру, магия воздействует на человека через астрал, священник лечит Душу, но фактически все они занимаются латанием дыр! Это как худое платье: в одном месте дырку залатали – в другом она появляется.

Человек, как и прежде, уводится от Истины, от необходимости пробуждения своего Сознания. Делается это где неосознанно, а где-то и сознательно, целенаправленно. Все мистические практики ориентируют человека на применение определенных технологий. Не получив результатов, он перебегает от одной технологии к другой. Многие люди нагружены различными знаниями, как “ишак книгами”, а проку от этих знаний – никакого! Причина только в их неразбуженном Сознании и остановке Эволюции в себе.

Многие современные мистерии говорят о пробуждении Сознания, но не дают конкретных методик, уповая на то, что Сознание само собой проснется. Но само собой может появиться только желание пробудиться ото сна. Человек стремится получить как можно больше знаний, ошибочно полагая, что эрудиция и есть путь к достижению Развитого Сознания.

Это самообман и очередная химера материального мира! Если знаниям нет применения, они не приносят конкретных, осязаемых результатов, то их носитель все еще пребывает во власти чар Морфея – сна. Сознание же просыпается только с помощью Бога и его сотрудников, и только в том случае, если человек искренне хочет эволюционировать, желает встать на путь Развития Сознания. Если же пробуждение ото сна ему нужно только для того, чтобы в решении какой-то узкой, частной проблемы помогли те или иные технологии, то такого хитреца “Наверху” видят насквозь и, конечно же, никто на него тратить своих сил не собирается.

Комплексная Система Гармонизации Личности лишена всех перечисленных недостатков. Каждый желающий возродить в себе процесс Эволюции получает непосредственную помощь и поддержку со стороны Людей (Святых) из Мира Бога, которые постепенно вводят его в удивительный Мир Гармонии Жизни, в Мир Развитого Сознания, в Мир Причин, где Человек управляет всеми жизненными процессами и полностью себя реализует, становясь Творцом.

Система ни в малейшей степени не вступает в разногласия с религиями и верованиями, ибо Вселенная едина для всех. Ее Законы распространяются на всех нас независимо от имущественного, социального статуса или принадлежности к той или иной конфессии. Для Вселенной все мы, люди Земли, – малолетние дети, оказавшиеся в беде. И кем бы вы ни были: христианином, буддистом, мусульманином, иудаистом, вы можете с успехом использовать Систему как руководство к действию!

Все удивительные паранормальные сверхспособности и сверхвозможности человека (которые обсуждаются на научных симпозиумах, о которых различные авторы пишут в газетах, журналах, книгах в виде версий, предположений, пророчеств и домыслов) каждый человек достаточно просто может раскрыть в себе, подключившись к нашей Системе.

Проблема только в одном: каждого желающего можем подключить и обучить пока только мы! Конечно, очень трудно поверить, что все, о чем тысячелетиями мечтало Человечество (в виде комплексного подхода к решению жизненных проблем), уже находится на Земле и сосредоточено в одних частных руках, без консультаций с кем-либо. Не верится, что оказалось так легко и быстро “собрать камни” в виде знаний, разбросанных человеком по разным учениям и наукам. Приносим за содеянное свои извинения, но это так!


Наше здоровье - объективная реальность

В мире существует непреложная истина: “Интересно не то, что интересно, а то, без чего не интересно”. Не интересно без здоровья и денег. Начнем со здоровья.

В последние годы отмечается резкое ухудшение здоровья людей. Наука и общественное мнение воспринимают это обстоятельство как досадное недоразумение на фоне общего благоденствия: жизнь у нас – прекрасна и удивительна! Со здоровьем тоже все просто – это последствия научно-технического прогресса! То есть, все в наших руках – “еще не вечер”, вот только экологию восстановим – и заживем…

Но причина нынешнего обвала со здоровьем кроется не только и не столько в последствиях научно-технического прогресса и в неправильном образе жизни. Все связано с процессами, происходящими в Космосе, с их влиянием на нашу Матушку-Землю. От нас зависит только одно: согласимся ли мы с новыми правилами игры и будем ли их соблюдать, или они начнут “согласовывать” нас. Как выразился Ог Мандино: “Действуй, иначе станешь объектом действия”. И, похоже, что альтернативы у нас уже не будет.

В последние годы ученые обнаружили невиданные доселе странности в поведении нашей старушки Земли. Она выказывает невиданную прыть, чем отправила земную науку в глубокую задумчивость. В 1999 году французские астрономы объявили, что Земля снята с орбиты и приближается к Солнцу. Это приближение к 2002 году достигло аномальных, рекордных значений!

Следует отметить, что все данные, приведенные в этой статье, взяты из средств массовой информации. Необходимо также подчеркнуть, что предупреждения о предстоящих природных изменениях постоянно доносятся до Человечества. Только этот “Глас – Свыше” остается гласом “вопиющего в пустыне”. Никто его не слышит, считая подобного рода заявления очередным “бзиком” ненормальных аномальщиков-контактеров. И еще потому не слышат, что эти предупреждения попадают к нам не через средства массовой информации, не из уст власть предержащих или Папы Римского (откуда мы привыкли получать информацию, достойную внимания), а через обычных, простых людей. С одним из таких Обращений к Человечеству вы ознакомитесь ниже.

В 2000 году российские ученые обнародовали факты: в декабре 1998–2000 гг. Земля получила энергетический удар из неизвестного источника энергии. Обнаружилось это по воде, которая в это время настолько изменила свою энергетическую структуру, что если бы не ее способность отдавать полученную энергию постепенно, в течение трех недель, то вода и все жидкости на Земле могли бы закипеть. Не надо забывать, что человек состоит из жидкости более чем на девяносто процентов. Естественно, такие изменения резко отразились и на самочувствии людей.

В этом же 2000 году опубликованы данные европейских ученых о том, что напряженность магнитных полей Солнца и Земли возросла в два раза, то есть на сто процентов. Все это вроде бы не имеет особого значения для нас, но Человечество выросло и сформировалось при постоянном значении магнитного поля. Из истории известно, что гораздо менее значительные перепады его напряжения в меньшую или большую сторону вызывали войны, восстания, революции, эпидемии.

Магнитный полюс Земли (точка пересечения магнитной оси планеты с ее поверхностью) сместился на 200 километров, и этот факт зафиксирован приборами российского Центрального военно-технического института. Как сообщил ведущий сотрудник института, подобное смещение магнитных полюсов произошло и на других планетах Солнечной системы. По мнению ученых, это произошло из-за того, что планеты Солнечной системы проходят новую зону галактического пространства и испытывают влияние других галактических систем. Ученый также отметил, что это явление может сказаться на погоде и на самочувствии людей.

Осенью 2000 года в средствах массовой информации были опубликованы данные, полученные чилийскими астрономами, которые обнаружили причину аномального поведения нашей планеты и изменений в окружающем мире. Виновницей всех этих изменений явилась планета под названием “Бернар-1”. Она значительно превосходит Землю по размерам. Наша планета по сравнению с ней – песчинка. Этот странник приближается к Солнечной системе. Как установили ученые, планета пришла к нам из глубин дальнего Космоса. Науке не известно ни одной звездной системы или галактики, к которым бы она принадлежала.

Появление этого странника вызвало глобальные изменения на Земле и в Солнечной системе. Энергетический удар, который принимает на себя Земля, вызывает глобальные изменения в геофизических, химических, биологических процессах, растет число наводнений, землетрясений, ураганов. Воздействует эта зашкаливающая энергетика и на технику – рукотворное детище Человечества: заметно возрастает число аварий и катастроф техногенного характера. Многие технологические процессы протекают с отклонениями от заданных параметров и часто заканчиваются с непредсказуемым результатом – катастрофами.

Энергетический удар бьет и по людям, вызывая катастрофический обвал здоровья. Зашлакованные, загрязненные неумеренным питанием организмы – сжигает. Воздействует на психику, вызывая у людей неадекватное поведение: неоправданную агрессию, непредсказуемые поступки, немотивированные убийства, войны. В этом и проявляется воздействие энергетического циклона, принесенного планетой “Бернар-1”.

Наше время называют “Апокалипсис”, так названа последняя книга Нового Завета. Люди свыше 1,5 тысяч лет гадают, к чему привязать грозные предсказания, описанные в этой книге: то ли к сменам веков, тысячелетий, к явлениям космического порядка или ко второму пришествию Христа? Все происходящие на Земле в настоящее время события и изменения укладываются в 25-летний срок, отведенный Апокалипсису. Его начало – сентябрь 1997 года. Именно тогда Земля вошла в энергетический гравитационный циклон и начала приближаться к Солнцу.

Это приближение не случайно, с его помощью Земля минимизирует ущерб от пролетающей планеты. В момент опасности она отдает себя вместе с нами в объятия солнечной гравитации. И, тем не менее, прогнозы ученых на предстоящие 25 лет для нас отнюдь не радужные: они считают, что выживет в наступившем катаклизме малая часть жителей Земли. Организмы большинства людей не могут и уже не успеют приспособиться к быстро изменяющимся процессам внешней среды. Системы таких людей впадают в коллапс – человек погибает (если не захотел или не успел приспособиться к новым условиям).

Или последняя “новость”, напечатанная в газете “Мегаполис Экспресс”, в одном из ноябрьских номеров 2002 года. Статья называется “Люди будут меньше жить”. Вот ее содержание:

“Похоже, генетики всего мира сговорились молчать о страшной сенсации, открытой японскими учеными и подтвержденной американскими исследователями. Впервые за последние годы научные исследования принесли дурную новость. Средняя продолжительность человеческой жизни очень скоро пойдет на убыль. Срок жизни каждого отдельного индивида может сократиться, по данным последних открытий, на 15-20 лет!

Причем это коснется всех подряд, а не только жителей слаборазвитых стран. Ни уровень развития медицины, ни качество жизни, ни хорошие продукты никого не спасут! Особый ген, который отвечает за продолжительность жизни, как оказалось, способен мутировать примерно раз в тысячу лет. На этом генетическом изломе с продолжительностью человеческой жизни происходят резкие изменения: сначала этот показатель растет невиданными темпами, а затем – так же стремительно сокращается.

Ген продолжительности жизни был обнаружен американскими учеными из Университета Джона Хопкинса недавно – лишь в феврале 2002 года, он был назван в честь греческой богини судьбы Клото. Это одна из тех богинь, которые прядут нить жизни человека, а Клото аккуратно отрезает ее, отмеряя человеческий век. Название для гена было выбрано поэтическое, однако уже через месяц исследований ген стал преподносить ученым сюрпризы. В пробах ДНК, взятых у разных людей, были обнаружены измененные версии этого гена – гены-мутанты. Судя по анализам, получалось, что люди, имеющие в организме копии этого гена, проживут лет на 20 меньше тех, у кого ген Клото присутствует в чистом виде. Причем у людей старше 50 лет такие гены не встречаются, зато у детей, рожденных после 1990 года, наблюдается всплеск мутаций!

Это значит, что средняя продолжительность жизни вскоре составит примерно 57 лет для женщин и 54 года для мужчин. И все! И по всей Земле так – у японцев получились те же результаты и то же распределение генов-мутантов по возрастам! Нынешние японские пенсионеры проживут дольше всех на Земле – в среднем до 82 лет. А уже у их детей и внуков жизнь будет гораздо короче!

Удивительно, что и в России демографы без всяких генетических исследований вышли на те же цифры средней продолжительности жизни! По данным Госкомстата, которые публиковались в прошлом году, “процесс сокращения средней продолжительности жизни в России не имеет аналогов в мире: этот показатель (в целом по стране) уменьшился на шесть лет, по сравнению с 60-ми годами. Наши статистики думали, что мы плохо живем и пьем в неумеренных дозах некачественную водку. Теперь, после сенсационных открытий американских и японских ученых, ясно, что процесс этот затронул весь мир, – просто мы его заметили, как всегда, немного раньше.

Любопытно, что найденный генетиками “обвал” продолжительности жизни подтверждается историческими данными. Так в летописях средневековья упоминается о странном веке, когда люди вдруг “перестали умирать” и жили аж до 70 лет, что было чистой фантастикой по тем временам! А потом (по данным летописцев) наступила “расплата” – редко кто из детей долгожителей доживал до 30-35 лет. То есть, примерно в Х веке нашей эры механизм мутации гена Клото уже срабатывал – сперва рост продолжительности жизни, потом резкое сокращение.

Подтверждением правильности прогнозов и открытий ученых разных стран мира является официальное заявление российского премьер-министра Касьянова, сделанное им в конце марта 2002 года. Он признал факт убыли численности населения России в таких масштабах, что без притока работоспособного населения из-за рубежа Россия как государство не сможет выполнять свои функции! И это, заметьте, на пятом году Апокалипсиса, без больших войн и глобальных катаклизмов! В Германии нехватка работоспособного населения составляет уже 1,5 млн человек… То есть Апокалипсис – это не факт в виде природного катаклизма или удара астероида, а рутинный процесс, на первый взгляд ничем не примечательный, кроме катастрофической убыли населения. Люди хотят получить объяснение происходящему и увидеть пути решения своих проблем. Пожалуйста – они есть, но лекарство не всегда бывает сладким!

Наша книга – это обращение к одному проценту людей, способных сразу понять, о чем идет речь, чье Сознание еще не одолел сон. Впрочем, выбор дан каждому, но один процент стартует немедленно. Остальные будут долго думать, искать подвох (оправдание своей инертности), искать подтверждение своей правоты в канонизированных источниках и в научных кругах. Потому что “Каждый хочет, чтобы его информировали честно, беспристрастно, правдиво – и в полном соответствии с его взглядами” (Гилберт Честертон). Только Эволюция неумолима и ждать никого не будет.

“Дичайшая сила пробивает себе дорогу, сначала разрушая; но, несмотря на это, ее деятельность необходима… Ужасающие энергии – то, что называют злом – это циклопические архитекторы и строители дорог Человечества” (Фридрих Ницше). Это и есть наиболее точное определение, данное когда-либо Апокалипсису.

В самом начале 2002 года опубликовано открытие ученых, оставшееся без внимания: “У одного процента жителей Земли молекула ДНК укрепляется”. Невзирая на все происходящее! Как видите – все концы сошлись как в отношении фактов, так и в процентах!

В настоящее время мы живем в мире непуганых всезнаек. Больше всего их среди людей, имеющих образование и эрудицию. В ближайшие несколько лет они (в большинстве своем) или сойдут на - нет, или, вследствие перечисленных процессов, сойдет на - нет их апломб. Вот тогда люди начнут понимать весь смысл книги и Системы. А пока мы работаем с самым счастливым контингентом, для которого рассогласования теории с практикой как такового не существует вообще. Это люди, пришедшие к нам как в последнюю инстанцию, “без пяти минут двенадцать”, когда их вера в религию, в науку с ее медициной и аптекой основательно, если не сказать бесповоротно, уже подорвана.

У них обычно теория не расходится с практикой, то есть, они имеют счастливую возможность лицезреть абсолютное единение теории с практикой. Вот они не загибают пальцы вообще. Вначале у них на это нет ни сил, ни желания, ни времени, потому что “Душа с телом расстается”. А потом уже не остается и поводов для сомнений. Как ни странно, но в большинстве своем выживут именно они, а не уверенные в себе, в своей абсолютной защищенности и знаниях молодые люди. “За одного битого двух небитых дают”. Тонкий Мир в таком взгляде на проблему – не исключение!


Реальное положение вещей

Вы скажете: “Люди сумели выжить во времена Всемирного Потопа, выживем и сейчас”. Да, так оно и будет, жизнь с момента ее возникновения в Мироздании не прекращается ни на секунду. Эта точка зрения была оправдана до той поры, пока были неизвестны критерии отбора людей в наступивший Золотой Век на планете Земля. До сих пор считалось, что выживут те, кому посчастливится, кому покровительствуют звезды, к кому благосклонна судьба, кого спасут ангелы-хранители и Бог. А попросту, весь расчет строился на нашем привычном “авось, да небось”. Вся надежда на то, кому какая карта выпадет, и как лягут кости. Проигрыш здесь – игра случая, обижаться не на кого.

Но сейчас стало ясно, что Жизнь – это не игра в кости, а осознанный выбор. Человек, заявляющий, что он этим заниматься не будет, собственноручно отказывается от права на Жизнь, лишает такого права весь свой род, включая еще не родившихся детей и внуков. Тем самым он фактически отказывается от своего права на жизнь в пользу кого-то другого, быть может, гораздо менее достойного, чем он! Но он собственноручно выбирает себе смерть!

Природа всегда имеет резервные пути к спасению и раскрывает их тем, кто хочет выжить, тем, кто выбирает Жизнь. Это как при тяжелой болезни: организм ради спасения мобилизует все свои резервы, борьба за Жизнь опирается на активизацию работы всех здоровых, полноценных клеток и сил, способных и желающих бороться с болезнью. Если таких клеток большинство, к ним присоединяются те, что оказались в числе сомневающихся, – и организм выживет, победив смерть!

Нострадамус перевел слово “Апокалипсис” как “конец света” (Армагеддон). Но точный его перевод – “снятие покровов”! Это значит, что в Природе происходят такие события, которые снимают пелену с наших глаз и с окружающего мира. Чтобы выжить, мы должны увидеть окружающий мир и свое место в нем в истинном свете, сняв розовые очки. Человеку предстоит заново расставить свои приоритеты: каждый из нас должен решить, что ему нужно в первую очередь, что во вторую, а с чем-то можно и совсем расстаться (от многого придется отказаться совсем). Без такой внутренней работы, без переоценки ценностей человек обрекает себя и свои младшие поколения на верную гибель, причем достаточно скорую!

Главный вопрос, который волнует всех: “Как люди разделятся на те две неравные группы: 99% и 1%? Кто станет “козлом отпущения”, попав в число девяноста девяти процентов, и как попасть в этот заветный один процент?”. С первой категорией все достаточно просто – их погубит святая вера, что единственно правильный выход в любой ситуации – делать как все, а точнее – оставить все, как есть. Принципы простые: “Если хочешь поработать – ляг, поспи, и все пройдет”, “утро вечера мудренее, авось рассосется”.

Ученые пишут, что Человечество включило механизм самоуничтожения. Люди подошли к краю пропасти, многие уже падают в нее. Но есть и такие (их, к сожалению, мало), кто, заглянув в пропасть, ужаснулись и поворачиваются назад, уходят от нее, продираясь сквозь толпу. Для окружающих эти люди – “белые вороны”: они живут не так, как все, делают не то, что делают все, и говорят совсем не то, что полагается. Эти люди и составят один процент. Они учатся выживать не благодаря наработкам цивилизации, научно-технического прогресса, социума, религии, не благодаря неусыпным заботам государства и достижениям медицины, а вопреки всему этому!

Человек может быть здоров, если изучает объективные Законы Природы и следует им. Только комплексный подход к здоровью, осмысленное применение этих Законов на практике – залог его здоровья и выживания. Законов Природы около десяти и следовать им просто. Нужно только захотеть познавать и совершенствовать не окружающий мир, а самого себя, потому что “человек не имеет свободы извне больше той, которой обладает изнутри”. При абсолютно ясном, честном взгляде на себя и на свое место в Природе, а также ежедневном применении простых, но точных и строгих практических методик, человек сделает свою жизнь счастливой, радостной, здоровой.

Люди, страдающие от болезней, преждевременно разрушающие себя неправильным образом жизни, стрессами и хроническим перееданием, мечтают о быстром и легком пути к здоровью, хотят сразу все и в изобилии, как за столом. Так не бывает! Здоровье надо заработать, его нельзя купить. Его никто вам не продаст.

Путь к здоровью – не факт, это процесс, и в первую очередь процесс познавательный. Любой процесс имеет свои особенности, свойства и законы. Путь к здоровью лежит через изучение этого процесса. Именно тот, кто не поленится изучать его годами, ежедневно следовать его законам, войдет в один процент счастливцев, которые выживут в наше непростое время.


Критерий спящего Сознания

Прочитав все сказанное выше, вы, уважаемый читатель, наверное, задались вопросом: “Было бы интересно посмотреть на человека со спящим Сознанием и сравнить, насколько я опережаю его по разным показателям?”

Давайте установим критерий спящего Сознания. Не надо думать, что это очень сложная процедура, наподобие определения индекса интеллекта. Все гениальное просто! Как, например, врач невропатолог определяет состояние нервной системы человека? Оказывается, нет ничего проще: взять молоточек и ударить по коленке! По тому, как непроизвольно отреагировала нога, врач судит о возбудимости нервной системы. Так же просто можно определить и состояние Сознания.

Его критерием является ваше отношение к жизни, – то, насколько вы цените жизнь и реализуете себя в ней. Жизнь – бесценный дар, данный нам природой. Бездумное растрачивание этого дара наказуемо. Такое прожигание жизни, ведущее к выпадению из жизненного процесса, неизбежно сказывается на состоянии Сознания и на жизнеспособности Души. Неумелое и безразличное отношение к жизни понижает потенциал Души (блокирует программы, обеспечивающие выживание), что влечет за собой пассивность мозга, а значит, безразличное, спящее состояние Сознания.

Критерий состояния Сознания прост: если вы находитесь в гуще событий, ищите пути к здоровью, благополучию, постоянно осмысливаете события, совершенствуетесь в познании жизни, не испытывая страха перед ее каждодневной новизной, то ваше Сознание не спит. Но если вы ленивы умом и телом, в жизни вам безразлично все, лишь бы вас не беспокоили, если вы ожидаете, что все нужное вам должны принести на блюдечке, значит, ваша мысль парализована безразличием, а Сознание спит!

Вы только что прочитали такие ужасы о состоянии дел на Земле, об Апокалипсисе и о том, что выживет менее одного процента жителей Земли. Вы шокированы, ваша первая реакция: срочно куда-то обращаться, что-то делать, предпринимать практические шаги по спасению своей жизни и жизней ваших близких, детей, внуков? В таком случае вас можно поздравить: ваше Сознание не спит, реагирует на внешние раздражители!

И, напротив, вы прочитали все эти страсти, лениво потянулись и выдали резюме: “Ну и что, много чего пишут!”. – То есть как что? – горим, пожар в доме, спасайся, кто может! Ведь именно так реагирует на пожар человек, пребывающий в здравом уме и трезвом рассудке. Он предпринимает шаги по спасению жилища, а если уже поздно – то хотя бы спасает жизнь себе и своим близким!

Что делает в случае пожара спящий человек? Правильно, ничего! Он спит дальше. У вас, по всей видимости, наготове самый веский аргумент: “Но ведь есть соответствующие инстанции, институты, ученые, государевы мужи, которые должны бить тревогу?”. Да, есть, но они тоже спят не менее сладким сном, чем вы, видят во сне еще более прекрасные картины, а значит, разбудить их будет еще труднее, потому что над изголовьем каждого из них висит транспарант: “По тревоге не кантовать, при пожаре выносить первым!”. Получив исчерпывающую информацию о нашей Системе, такой человек в лучшем случае добросовестно изучит вводную часть, после чего выдает резюме: “Если Богу будет угодно, я этим займусь”. В худшем – шарахается от подобной информации, как бес от грома.

Отличить человека с нечуткой Душой и спящим Сознанием очень просто: он боится любых изменений, любой новизны во всех аспектах жизни. Следовательно, вместо того, чтобы сделать шаг навстречу новому или человеку, несущему это новое, он, прежде всего, видит в нем угрозу своему “благоденствию и стабильности”. Носитель новизны для таких людей – враг номер один.

Бывает, что такому человеку все же удается придти к нам, и он отваживается подключиться к Системе, но спящее Сознание легко уводит его: он может удариться в целительство, не соизволив решить ни одной из своих проблем. Может, испугавшись за судьбу детей и внуков, поселиться на зараженной территории Чернобыльской зоны, дабы научиться выживать в экстремальных условиях. Но и в том, и другом случаях он превращает свою жизнь и жизнь своих детей и внуков в экстремальный вид спорта, в источник адреналина. Иначе говоря, спешит творить “добрые дела”, фактически продолжая все в своей жизни ставить с ног на голову. Вариантов подобного “творчества” может быть множество!


Причина болезней

Наукой установлено, что любая болезнь приводит к поломке генетического аппарата клеток. Исследованием этой проблемы занимается российский ученый, доктор медицинских наук Петр Гаряев. На основе своих исследований он создал науку под названием “Волновая генетика”.

Ученый решил выяснить, где же находится ключ к решению проблемы восстановления генетического аппарата клеток. Ключ оказался в молекуле ДНК (дезоксирибонуклеиновая кислота) – носителе информации. Было установлено, что целостность хромосом (в которые заключена молекула ДНК) – показатель здоровья человека. Если же эта целостность нарушается, в молекуле ДНК выпадают гены, человек начинает болеть. И чем больше выпавших генов в хромосоме каждой клетки, тем хуже состояние его здоровья.

Молекула ДНК имеет две спирали: образцовую и рабочую. Если гены выпадают только в рабочей спирали, то при помощи определенных методов коррекции их легко может водворить на место сам человек. Сложнее, если гены начинают выпадать в образцовой спирали, здесь обычными методами коррекции не обойтись, нужны особые приемы. На этой стадии разрушения молекул ДНК у человека наблюдаются серьезные отклонения в здоровье, неизлечимые болезни. Идет лавинообразный процесс разрушения и гибели организма.

В институте квантовой генетики при Академии наук России, которым до недавнего времени руководил П.Гаряев, в течение ряда лет проводились исследования свойств ДНК. Было обнаружено, что ДНК чутко реагирует на нашу речь. Так, воздействие брани равносильно радиационному облучению от 10 до 40 тысяч рентген в час – распадаются хромосомы, молекула ДНК разрывается в клочья. Такой эффект вызывают все негативные эмоции человека: гнев, раздражение, проклятия, агрессия и конечно же наш классический российский мат!

Негативная мысль становится для организма снарядом, который способен пробить любую оболочку, защиту на любом расстоянии. Для него нет преград. Этот эмоциональный снаряд буквально взрывает организм изнутри. Все это подтверждают исследования ученых из разных стран

Водные кристаллы – ключ к лучшему пониманию взаимодействия волн и частиц

В течение последних ста лет ученые игнорировали волновой аспект материи, исходя из догматической и односторонней установки. И только теперь отдельные ученые вспомнили о нем, и это помогает им добиваться в своих разработках все больших и больших успехов. Одним из этих пионеров является японский исследователь Масару Эмото, которому впервые удалось сделать микроскопические фотоснимки водных кристаллов. Детальные исследования Эмото и его исследовательской группы ярко демонстрируют воздействие окружающей среды, музыки, вплоть до самых тончайших колебаний и вибраций, например, мысли (волновой аспект), на материю на примере замороженной воды. Здоровая и чистая родниковая вода приводит к образованию эстетически прекрасных, сверкающих, симметричных кристаллов, в то время как кристаллы загрязненной городской воды или какой-либо иной, физически и химически отравленной воды имеют тусклый вид, очень примитивную форму либо вообще не имеют структуры. Таким образом, благодаря запоминающей способности воды, можно делать выводы о качестве влияния окружающей среды на питьевую воду. Глубокие научные исследования свидетельствуют также о том; что в зависимости от характера музыки, например, классической или музыки Heavy Metal, являющейся полной противоположностью классическому жанру, возникают до крайности различные кристаллические формы. Такие методы помогают объективно осмыслить воздействие искусства на окружающий мир.

Прекрасное в искусстве, доставляющее духовную радость, является образом, не только субъективным ощущением отдельного человека в формотворчестве материи, которая удивительным образом всегда стремится к эстетически прекрасным и гармоничным формам. Это является, по-видимому, одной из важнейших отличительных характеристик жизни, угадываемой также в красоте форм растительного и животного мира. Здесь проявляется воздействие направляющих космических законов жизни, которым человек, являясь частью природы, также подчиняется и которыми он, естественно, должен руководствоваться в своей деятельности.

Тот факт, что вода обладает своего рода памятью и очень сильно реагирует на тончайшие вибрации, например, классической музыки, подтверждается многими исследователями. И с каждым годом их становится все больше. В качестве примера здесь следует упомянуть результаты научных исследований профессора Бернда Крёплина в Штуттгартском университете. Занимаясь детальным микроскопическим исследованием жидкостей, он пришел к удивительным научным выводам об информационных потоках в природе, до сих пор остающихся вне поля зрения ученых. Материя способна формироваться и изменяться даже под воздействием самых слабых, измерительными приборами не регистрируемых вибраций, включая мысли и электромагнитные излучения отдельного человека. Эти до сих пор отбрасываемые в область метафизики экспериментальные данные находят все более широкое признание и подтверждаются фактами.

В нашей Системе Гармонизации Личности и Здоровья вы найдете конкретные пути, позволяющие управлять организмом на клеточном уровне, на уровне молекул ДНК. Сразу следует отметить, что подобных технологий, работающих на уровне клеток, в мире не существует по одной причине – человек не научился управлять своей психической энергией, своей мыслью. Не захотел учиться понимать и чувствовать свой организм. Не хочет “ломать” себя, свои стереотипы.

Наше Сознание направлено на решение неотложных житейских проблем. Эта мирская суета так завораживает нас, что мы отдаем ей всю свою энергию, заботу и внимание без остатка. То, что связано со здоровьем наших клеток, с процессами их жизнедеятельности, – все это выпало из поля зрения и зоны ответственности нашего Сознания. Эти процессы выполняются автоматически, на бессознательном уровне, при помощи соматической нервной системы (но отнюдь не безупречно!), фактически отпущены человеком на самотек.

Информационные потоки, циркулирующие в теле человека, имеют два направления: от головного мозга к клеткам и от клеток к головному мозгу. В целостности и безупречности функционирования этих потоков скрыт ключ к решению всех проблем человека. В нашем организме есть только два уровня (“субъекта”, наделенных памятью), подключенных к Энергоинформационному Полю Вселенной и обязанных работать в тесном контакте, взаимопонимании и доверии друг к другу. Эти “субъекты” – головной мозг и клетка.

Иерархию человеческого организма можно представить в виде пирамиды. Верхушка – это головной мозг. Тело пирамиды и ее основание – клетки. Пирамида становится вечной, если ее будет поддерживать все тело – миллиарды его клеток. В конечном счете, все планы и свершения головного мозга реализует не абстрактный, умозрительный организм или отдельный орган, – все вершит Ее Величество Клетка! В неразрывной связи и взаимодействии этих двух “субъектов” организма заключен Секрет Человека.

Но в этом же – и камень преткновения: наше Сознание совершенно выпустило из виду этот процесс, выбросило его из диапазона своего восприятия, из зоны ответственности. Обуздать беспорядочный процесс управления клеткой, сделав его управляемым, – вот путь к истинному здоровью! Человек способен научиться слушать и чувствовать свой организм, свои клетки, осознавать их. Только тогда наша мысль станет для них программой – руководством к действию, а клетки нашего организма будут работать по заданной нашей мыслью программе. Наши мысли должны нести клеткам созидательные импульсы и полностью контролироваться нашим Сознанием.


Использование силы мысли - залог здоровья

Добрая мысль творит чудеса. Она способна нейтрализовать последствия негативных эмоций, действует подобно лекарству, исцеляет и дает новые силы, восстанавливает структуру клетки, восстанавливая ее ДНК. Ученые обрабатывали семена пшеницы и ячменя излучением в 2-10 тыс. рентген. После этого при помощи слова генетический аппарат семян удалось восстановить: разорванные хромосомы соединились, семена проросли и в дальнейшем нормально развивались. Облученные семена исцелились!

Силу мысли на практике доказал известный американский ботаник Лотер Бурбанк. Воздействуя на растения только мысленным внушением, настроями, он еще в ХIX веке сумел без скрещивания и прививок вывести новые сорта картофеля, сливы, различных цветов, плодовых растений и деревьев. При этом новые качества растений передаются по наследству. Многие из тех сортов известны до сих пор.

Кроме того, было доказано, что мысль способна задать для ДНК новую программу. Этот эффект распространяется на любые биологические клетки, в том числе и на те, из которых состоит человек. Причем человек может воздействовать не только на ДНК своего организма! Посредством мысли он может изменить состояние генотипа клеток другого человека (может, но не должен!). Такая способность заложена в человеке Природой.

Психологи давно разработали эффективные формы аутотренинга, помогающие людям справляться со своими проблемами. Во время самовнушения человек воздействует на свои гены мыслью. Когда мы, например, беседуем с печенью, то каждая ее клетка, точнее ДНК каждой клетки, начинает работать по новой программе. По какой программе – зависит от нашей мысли, все зависит от человека. Мысль оптимиста, верящего в свои силы, в успех лечения – лечит. Мысль пессимиста, ни во что не верящего, – добивает. Опыты Лотера Бурбанка и Петра Гаряева привели ученых к выводу, что, влияя своими мыслями и эмоциями на собственные гены, мы можем изменить свой наследственный код. Конечно, это не делается вдруг и сразу. Как и в любом серьезном деле, потребуется время и постоянные усилия.

Все очень просто. Путь к здоровью лежит через понимание и осознание этого процесса, через умение управлять своей мыслью, получая при этом безусловную колоссальную выгоду. Здесь надо отметить, что ваш организм может слышать и понимать только вашу собственную мысль. Информационные потоки, идущие от головного мозга к вашим клеткам, имеют приоритетное значение. Сила мысли способна блокировать иные, нежелательные чужие потоки, воздействия.

В конце 2004 года через СМИ прошло сообщение о том, что у всех верующих обнаружен общий ген. Из этого сделан вывод, что именно таким образом помечаются избранные Богом. На самом деле был идентифицирован так называемый “ген фанатизма”, который есть и у всех мусульманских террористов. Как вам такое родство, не смущает?

Многие боятся сглаза, порчи, проклятий, зомбирования. Область бессознательного (поскольку она не контролируется человеком) является самым уязвимым, незащищенным местом – его ахиллесовой пятой. Здесь каждый из нас совершенно беззащитен и открыт для вмешательства извне. И вмешиваются в наши бессознательные процессы все, кому не лень. Например, плохо подумав о нас, ругая, проклиная и так далее. Но этим вмешательствам не будет места в вашем организме, если вы научитесь сознательно управлять своей мыслью, становясь неуязвимым для них.


Борьба со стрессами - залог выживания

Только вот какая тонкость: мысль становилась целебной, если ученые входили в некое возвышенное состояние мыслей и чувств, подобное молитве. Это состояние было названо “четвертым состоянием Сознания”. Обнаружили его петербургские ученые, сотрудники Психоневрологического института им. Бехтерева, профессор В.Б.Слезин и кандидат медицинских наук И.Я.Рыбина. Они записывали электроэнцефалограмму человека во время молитвы, прибор показывал полное отключение коры головного мозга при наличии ясного Сознания человека! До этого открытия наука знала три состояния Сознания человека: бодрствование, медленный и быстрый сон. Эти состояния отличаются друг от друга характеристиками электрических импульсов в коре мозга.

Ученые сделали вывод, что молитвенное состояние также свойственно и необходимо человеку, как и три ранее известных нам: именно вхождение в это состояние позволяет нам управлять своими внутренними процессами, которые находятся вне сферы управления Сознанием. Подразумевается, что работает не состояние само по себе, а технология работы над собой в молитвенном состоянии. Йоги называют такое состояние “нирвана”, Хосе Сильва, американский ученый с мировым именем, который возвел упомянутую технологию в ранг науки НЛП (нейролингвистическое программирование), дал этому состоянию Сознания определение – “альфа-уровень”.

Для того чтобы научиться выходить на этот уровень и лечить себя, обычному человеку нужна небольшая тренировка и некоторые навыки, обучить которым может только посвященный и компетентный человек. Именно на альфа-уровне возможно обуздать свою психическую энергию, донести идею здоровья до каждой клеточки своего организма, установив с нею обратную связь.


Левое и правое полушария

Наш головной мозг состоит из двух половинок – левого и правого полушарий. Как установила наука, эти полушария специализируются на решении совершенно разных задач и выполняют взаимодополняющие функции. Левое полушарие ориентировано и специализируется на восприятии только трехмерного пространства, воспринимает тот мир, в котором мы живем. Связанное с ним Сознание помогает нам воспринимать, осознавать этот мир и творить в нем. Оно воспринимает речь, слова.

Но процессы, происходящие в мире, левое полушарие не способно воспринимать целиком, поэтому оно дифференцирует их, делит на составные части. Свой ресурс в этом отношении левое полушарие целиком и полностью исчерпало: все, что можно было поделить – уже поделено. Все наше восприятие и жизнь направлены на развитие левого полушария, поэтому мы отлично умеем все расчленять, препарировать и разделять.

Но эти дискретные величины мы не умеем объединять. Потому что левое полушарие не наделено такой функцией от Природы, и научить его этому нельзя! А значит, мы не можем предвидеть и понять, к каким последствиям приведут нас те или иные наши действия (в том числе – и пренебрежительное отношение к данной информации).

Вспомните, кому в Библии принадлежит роль дифференциатора, чей девиз: “Разделяй и властвуй!”? А сейчас ответьте сами себе, чьим орудием мы являемся, развивая в себе только левое полушарие? Конечно же, не Бога! Дискретное мышление присуще нам, и это в нас – от лукавого.

Но совершенно недостаточно только констатировать факт и соглашаться с этой точкой зрения. Это надо принять как руководство к действию и поменять свои ориентиры, развернувшись на 180 градусов. Как показала практика, сделать это непросто, так как путь к победе лежит через борьбу с самим собой, с неспособностью отключать свое левое полушарие, одновременно включая правое.

Этим надо заниматься серьезно и регулярно. Люди настолько втянуты в миражи дискретного мира, что не имеют ни времени, ни желания на какие-либо занятия над собой. Плачевно? Да, потому что никто, кроме вас самих, не спасет ни вас, ни ваших детей! И не потому, что не хотят помочь из-за скверного характера, а потому, что не могут: никто не имеет права вмешиваться в ваш Выбор!


Функция правого полушария

Правое полушарие ориентировано на восприятие многомерного пространства, на формирование в Сознании человека единой, целостной, абстрактной картины Мира. Именно оно дает возможность объединить разрозненные, дискретные понятия и представления, сложить общую, единую картину Мира. Оно позволяет предусмотреть и предугадать последствия тех или иных действий; увидеть целостную картину всех мировых процессов в их органической взаимосвязи; дает возможность творчески реализовать себя, предугадывать, предвосхищать и формировать будущее, формировать его с желаемым результатом; расширять диапазон осознания и раскрыть в себе богоподобные возможности и способности. Только через развитие правого полушария человек способен достичь совершенного здоровья, бессмертия и совершать все те чудеса, на которые способны йоги, маги, волшебники.

Активность правого полушария присуща всем людям от рождения. Однако, начиная с раннего детства, его активность блокируется всем воспитательным процессом, потому что характер воздействия на детей их правого полушария не воспринимается людьми с активным левым полушарием. Таким ребенком трудно управлять, а значит, его надо гнуть, ломать “через колено”, чтобы был как все! Сверхзадача материального мира – заглушить активность правого полушария вместе с его владельцем, невзирая на то, кем он нам приходится, и чем это, в конце концов, для человека обернется. Нет человека – нет проблемы!

Наука пришла к выводу, что человек может творчески реализовать себя и выполнить свою миссию только лишь при равноценной и взаимодополняющей работе обоих полушарий. Но нашей цивилизацией эти навыки утрачены, целиком и полностью! Осваивать их придется заново. Процесс этот выглядит так: правое полушарие воспринимает информацию извне, отображает ее в образе и передает его левому (на реализацию). Левое полушарие не способно целиком воспринимать процессы, происходящие в Мире, поэтому вынуждено дифференцировать, делить образ на части. Умение человека включить в работу свой головной мозг полностью, при равноценном участии правого и левого полушарий – залог успеха и благополучия во всех аспектах Бытия, залог безупречного здоровья и бесконечно долгой Жизни! Такой человек в своем единении с окружающей Природой, с Миром и с Жизнью гармоничен как внутренне, так и внешне.

Обуздать психическую энергию – значит, научиться управлять своими мыслями, эмоциями, чувствами. Психическая деятельность головного мозга реализуется через мысль. Мысль – это информация, а значит – сигнал к действию для всего организма, для его клеток. Качество мыслей зависит от наших эмоций. Находясь под воздействием страхов, болезней, стрессов, человек невольно становится источником негативных мыслей! Проникая внутрь тела, они дезориентируют наши клетки, ломая генетическую информацию ДНК, а это ведет к болезни клеток, органов и всего организма в целом.

Обуздать свою психическую энергию – значит научиться отключать левое полушарие, которое является источником нашего дискретного мышления и отключает нас от влияния внешнего мира. Выход на альфа-уровень позволяет это сделать. Это состояние дает возможность включить в работу правое полушарие, под руководством которого выполняются все бессознательные процессы. Пути и методы включения и развития правого полушария указаны в нашей Системе.


Человек болеет, будучи окружен морем знаний о здоровье

Все, что открывает и доказывает наука, – не есть что-то новое, это давно забытое старое: “Экономична мудрость Бытия, все новое в нем шьется из старья”. То, к чему сейчас подошли ученые, было известно давным-давно, все эти знания были воплощены в стройную, всеобъемлющую систему – в виде древнего учения “Аюрведа”. В нем были отражены целостные взгляды на человека, его образ жизни в единении с Природой, с Жизнью.

В своем развитии и совершенствовании человеку не стоит заново изобретать велосипед: вся нужная информация о том, как это сделать, давным-давно существует. Отражена она в различных эзотерических учениях, мифах, легендах, сказках. Современному человеку нужно только протянуть руку и принять помощь своих предков. Взять то, что принадлежит ему по праву наследования, лежит на виду и у всех на слуху – но он этого не видит и не слышит! Все потому, что народный фольклор не дает готовых рецептов, а только указывает путь к самому себе, к самосовершенствованию.

Человек создан Природой самодостаточным и абсолютно неуязвимым, независимым от каких-либо внешних условий и факторов. Это закрытая от вмешательства со стороны материального мира и людей самодостаточная система! Нам нехватает только одного – комплексного подхода к себе, своему здоровью и к восприятию Мира. Нехватает самого главного – критического осмысления происходящего. За эти функции отвечает и способно их выполнять только наше правое полушарие.

Но “истинная наука – это изучение непознанного, все остальное – научно-технический прогресс”. Наука, призванная служить Человечеству, посвятила себя исследованиям только материального мира и свои возможности исчерпала. При дальнейшем ее развитии жизнь ставит перед учеными задачу: начать исследования того, что находится за пределами видимого, осязаемого и осознанного, что находится внутри человека. И никуда от этого наука не уйдет: материальный мир в плане обеспечения человеку комфортных условий жизни свои возможности также исчерпал.

Разум (притча в изложении Ошо)

“Пользуйтесь вашим разумом для рассмотрения вещей, где они есть, а не там где их нет, даже если они в темноте. Идите внутрь.

Однажды вечером люди увидели как Рабия почему-то выскочила на улицу из своей хижины. Они собрались вокруг неё — бедная старая женщина — они спросили:

— Что случилось? Что ты ищешь?

Не поднимая головы, она сказала:

— Я потеряла иголку.

Все бросились искать её. Вскоре кто-то додумался спросить:

— Рабия, улица большая, ночь спустилась, скоро станет совсем темно, иголка такая маленькая. Ты можешь точно указать, где она упала? Рабия сказала:

— Иголка упала в доме.

— Ты, должно быть, сошла с ума? Если игла упала в доме, что ты делаешь здесь?

— Потому что здесь светлее, а в доме совсем темно.

— Даже если свет здесь, как ты найдёшь иглу, если ты не теряла её здесь? Правильнее будет принести свет в дом, и там ты сможешь найти иголку!

Рабия засмеялась и сказала:

— Вы так внимательны к мелочам. Когда же вы станете пользоваться вашим разумом в вашей личной жизни? Я вижу, все ваши устремления направлены вовне, я знаю это точно, теперь я убедилась на опыте, что, то, к чему вы стремитесь, потеряно внутри. Воспользуйтесь вашим разумом! Почему вы стремитесь к счастью во внешнем мире? Вы потеряли его там?

Они стояли ошарашенные, а Рабия скрылась в своем доме”.


Управление бессознательным - один из пунктов на пути к здоровью

Углубление человека в материальный мир привело его на край пропасти. Далее – гибель каждого человека и всего Человечества. Пора вспомнить хорошо забытое старое и повернуть свой взор в сторону духовного, психического совершенствования человека! В настоящее время многие ученые осознают необходимость такой перестройки Сознания. Залог успешной Эволюции – это объединение Сознания и подсознания, то есть человек для своего спасения должен научиться осознанно управлять всеми бессознательными процессами организма. А этим процессам принадлежит около девяносто пяти процентов человеческого бытия.

Доктор медицины Хенри У.Волмер сказал: “Организм человека создан и функционирует по законам физики и химии. Они никогда не меняются. Эти законы написаны на каждом нерве, каждой мышце, каждой части нашего тела. Эти законы управляют клетками, тканями и органами тела, возлагая на них определенные функции. Действие законов осуществляется через центральную нервную систему, которая нашим Сознанием не контролируется”. Вот и получается, что человек – мыслящее существо, Венец Творения, управляется законами, которые на девяносто пять процентов не подконтрольны его Сознанию! Сознание управляет только трудовой деятельностью и жизнью в материальном мире, дает возможность осмыслить себя в этом мире – и не более того!

Это значит, что вся жизнь и деятельность человека полностью управляется и контролируется левым полушарием, его Сознанием. Все остальные процессы жизнедеятельности управляются в соответствии с информацией, заложенной в генах человека, то есть его Сознанием и левым полушарием – не контролируются.

Надо отметить, что эту генную информацию человек получает при рождении, растет и развивается в соответствии с ней. На ее основе он строит свою судьбу, свое мировоззрение – жизненное кредо. Однако жизнь не стоит на месте, она постоянно вносит свои коррективы. Человек должен находиться в курсе этих изменений, чтобы суметь успеть донести их до каждой клеточки своего организма. Цель нашей первой главы – донести идею здоровья и самосовершенствования до человека, имеющего активное левое полушарие (при отключенном правом).

И не только донести, но и показать, что все, к чему он стремится, – внутри него и находится только в его власти! А затем уже при помощи Системы Гармонизации Личности и Здоровья научить человека включать в работу свое правое полушарие, научить его полновластно управлять своими бессознательными процессами, контролировать и корректировать их.


Код развития человека находится в Энергоинформационном Поле Вселенной

До недавнего времени считалось само собой разумеющимся, что вся информация, необходимая для формирования и развития человеческого организма, закодирована в молекуле ДНК. Был даже подсчитан объем ее памяти – около 10 миллиардов единиц информации. Столько сведений находится в ядре любой клетки организма, а, следовательно, и во всем организме, так как все клетки содержат одинаковые ДНК. Цифра огромная. Для сравнения: столько данных вмещается, к примеру, в одном томе энциклопедии.

Казалось бы, все ясно, осталось только разобраться с тем, какой ген за что отвечает. Однако бездушная и точная математика показала, что объема памяти ДНК для программного обеспечения жизнедеятельности организма катастрофически недостаточно! Даже по приблизительным заниженным оценкам для того, чтобы организм мог успешно развиваться, расти, двигаться, бороться с инфекциями, чувствовать, запоминать, творить, молекула ДНК должна иметь память в квадриллион раз большую, чем способна уместить! Для сравнения, чтобы записать такую массу сведений, понадобилась бы энциклопедия толщиной в 170 раз больше, чем расстояние от Земли до Солнца.

Где же содержится этот невообразимый объем сведений, если в ДНК вмещается всего лишь один из томов этой колоссальной энциклопедии? Ответ, к которому пришли ученые, потрясает все материалистические устои науки: основная программа развития хранится вовсе не в ДНК, а в более тонких энергиях! Молекула ДНК – всего лишь приемник этих тонких энергий, сотворенный из плотной материи и позволяющий организму получать “Сверху” необходимую информацию.

Какое-то время это открытие оставалось, что называется, “на бумаге”, пока не было подтверждено практикой: несколько лет назад независимо друг от друга американские физики под руководством Роберта Пекоры (изучавшие светорассеяние ДНК) и российские ученые из Института квантовой генетики (разработавшие способ лазерного считывания информации с ДНК) получили сенсационные результаты! Разрушая в целях исследования молекулы ДНК, они обнаружили поразительный факт: “пустые” места, дырки на месте убитых молекул продолжали излучать информацию!

Правда, характер этого излучения резко менялся: это был уже не спокойный “голос” здоровой молекулы, а крик боли и ужаса умирающей ДНК. Этот крик фиксировался приборами ровно 40 дней (согласно религии, именно столько времени идет очищение Души после смерти!).


Человек - это приёмник

Петр Гаряев сделал вывод: “Эксперименты показали, что генетический аппарат – не закрытая самодостаточная система. Существует внешняя генетическая информация, которая идет от Высшего Разума. Таким образом, наследственная информация передается не только через материю биологической клетки, но и через какие-то тонкоэнергетические поля, которые несут информацию того или иного человека”. Круг замкнулся – ведь именно об этом издавна говорили эзотерики!

Несколько лет назад 53 ученых из разных стран мира – физики, химики, биологи (среди которых находились нобелевские лауреаты) во всеуслышание объявили о существовании Бога. По их мнению, ничем иным, кроме участия Главного Действующего Лица, невозможно объяснить возникновение и развитие жизни на Земле. Теория Дарвина в свете последних данных имеет множество “прорех”, и закрыть их науке нечем!

Каждый ученый пришел к признанию Всевышнего самостоятельно, убедившись в невозможности классифицировать многие парадоксальные явления в своей области. Самое достоверное доказательство существования Высшей Воли получил российский исследователь Петр Гаряев.

Это обращение убежденных материалистов к Создателю вовсе не столь удивительно, как может показаться. И до них исследователи с мировым именем отлично согласовывали Божий Промысел с выявлением Тайн Природы. Достаточно вспомнить великого физиолога Павлова, Эйнштейна, Пифагора, Платона, Аристотеля, Авиценну, Омара Хайяма и других мысителей.


Судьба человека - в его руках

Но если все Сущее организовал и направляет Бог (или Высший Разум, как его чаще именуют сейчас в науке), то это значит, что все происходящее предопределено заранее, судьба каждого записана в небесных скрижалях? Это подтверждает недавно сформулированный закон сохранения информации: “Каждому явлению предшествует информация о нем!”. Иными словами: все, что происходит, уже заранее предопределено, запрограммировано. Однако будущее, предопределенное каждому из нас и всему Человечеству, не является однозначным, всегда есть “запасной вариант”! И только от человека зависит, какой вариант он выберет, потому что “настоящее – это процесс реализации безвариантного прошлого в вариабельное будущее”!

То, что, в конечном счете, наше здоровье, судьба (а значит – и сама жизнь) зависят от выбора, который делаем мы ежеминутно, подтвердил профессор, доктор медицинских наук Борис Никитюк. Человек способен внести существенные коррективы в скрижали судьбы, на десятки лет задержать развитие той или иной болезни, продлить годы жизни, предопределенные судьбой, если будет вести правильный, здоровый образ жизни. Человек может научиться делать правильный выбор и следовать ему. Современная наука этот факт подтверждает!

Да, скажете вы, но это все умозаключения и констатация фактов, этим никого не удивишь! Особую ценность в свете вышеизложенных событий и фактов приобретает ответ на вопрос: “Где выход, и что нужно предпринять?”. Ждать, пока наука раскачается и выдаст какие-то практические рекомендации? На это уйдет не менее 25 лет, а Земля уже находится во власти гравитационного циклона. Сейчас от каждого требуется только одно: идти, куда зовут, быть открытым для получения информации. А главное для каждого – определиться с выбором, понять, кто вы есть, и что вы хотите.

О практических шагах по пути здоровья, благополучия и методах их достижения речь пойдет в практических частях нашей Системы, если вы захотите с ними ознакомиться. Взять их можно пока только у нас.

Но вы должны четко усвоить, что жизнь человека едина по своей сути: это семья, здоровье, работа, учеба, деньги, отдых и т.д. Отделить одну составляющую от другой невозможно, поэтому решать их надо в комплексе. В настоящее время происходит бурная, динамичная смена одних процессов другими. Именно этот фактор не позволяет людям зацикливаться на какой-то одной проблеме и пытаться решать их по отдельности. Все это заставляет нас учиться гармонизировать себя с Миром, с Жизнью. “Большинство людей не умеют распознать благоприятную возможность по той причине, что она является к ним в рабочем комбинезоне и слишком похожа на работу” (Томас Эдисон).


Выбор

“Выбор! Выбор - это ключ ко всему. У вас есть возможности.
Вы не обязаны проводить жизнь, погрязнув в неудачах,
невежестве, горестях, бедности, стыде и жалости
к себе. Можно жить лучше!”

(Ог Мандино).

Выбор в нашей жизни определяет все. Каждую минуту, каждую секунду человек делает выбор. Он выбирает, какой дорогой идти на работу (длиннее или короче). Выбирает, где ему учиться, где работать, как реагировать на те или иные слова или информацию. Человек делает выбор и при решении более глобальных проблем, которые ставит перед ним жизнь. “Быть или не быть” - вот основное кредо жизни человека, всегда и во всем.

Как видите, Выбор – неотъемлемая часть, можно даже сказать, двигатель нашей жизни и Эволюции. Всегда есть Причина, заставляющая нас делать Выбор, а значит, есть Следствие, которое мы имеем в результате. Следствие может быть хорошим или плохим для нас – все зависит от того, насколько правильный нами сделан выбор. Опять же, все зависит только от нас, от нашего умения принимать ситуацию такой, какая она есть, анализировать, прогнозировать, выстраивать логическую последовательность событий, чтобы получить желаемое следствие. И стоит ли пенять на звезды, судьбу, Карму и власть предержащих, если человек сам не подготовил себя к жизни, к умению делать самое трудное – осознанный выбор.

Польский сатирик Ежи Лец высказался по этому поводу вполне определенно: “Те, кто надел на глаза шоры, должны помнить, что в комплект входят еще узда и кнут”. Шоры на человека с раннего детства надевают его родители, социум, поэтому мы с ними сроднились и не замечаем вообще. Жить с ними проще – нет никакой ответственности, нет необходимости думать! Но при этом человека постоянно стегает кнут в виде судьбы или Кармы, да еще и ведут под уздцы неведомо куда! Снять шоры, освободив себя, может только сам человек, прозрев и признавшись себе в их наличии. “Начало всякой мудрости - признание факта” (Лао- Цзы).

Прочитав эту статью, одни люди выберут смерть и безропотно примут ее: “Знать, судьба такая”. Более решительные, не раздумывая, заявят: “Я этим заниматься не буду!” Они с легкостью находят самооправдание и самоуспокоение в том, что все вокруг ни о чем таком не беспокоятся, да и команды сверху не было. По этому поводу есть весьма меткая реплика: “Ты можешь не заниматься политикой, но тогда политика займется тобой!” То есть уход от проблемы – не есть решение самой проблемы.

И только немногие способны принять все это на свой счет, начнут задумываться, найдут в себе силы и мужество, чтобы искать пути к спасению. Вся последующая информация предназначена исключительно для таких людей. Для тех, кто жаждет Жизни, ищет Ее.

Аналогично можно высказаться и по поводу здоровья. Будете вы иметь здоровье или болезнь – зависит только от вашего Выбора. Следует особо подчеркнуть, что на протяжении многих поколений нас учили, как правильно болеть и лечиться, но никогда не учили быть здоровыми! Эту науку сейчас и предстоит усвоить каждому, если вы выбираете Здоровье. Предстоит именно учиться, постигая науку постепенно, шаг за шагом, сплошь и рядом преодолевая страхи, сомнения, переживая горечь временных неудач. Тот, кто это выдержит, получит Здоровье. Кто будет продолжать хитрить, искать “легкие” пути к здоровью, по традиции перекладывая ответственность на плечи других: врачей, экстрасенсов, или уповая на уникальные технологии, - тот потерпит неудачу, даже имея вначале временный успех!

Это связано с тем, что ваш организм на уровне ДНК может понимать только вас, только ваши собственные мысли. Все внешнее, что не исходит от вашего мозга, для него не указ! И до тех пор, пока вы будете пассивны и равнодушны к своему здоровью, до тех пор будет пассивным ваш организм. Следовательно, вы избрали прямой путь к болезни! Только вы сами, своим пониманием и трудом можете остановить в себе болезнь!


Эволюция и человек

“Мы сегодня имеем дело не с внезапно открывшейся бездной,
а с естественным следствием единого процесса”.

После прочтения предыдущего раздела в Сознании многих из вас, возможно, сложилась мрачная, полная безысходности картина. Да, своим неведением, несоблюдением Законов Природы человек загнал себя в тупик, вплотную подойдя к неизбежной гибели. Своим неразумным поведением он собственноручно включил пресловутый “Апокалипсис” (в том смысле, как его многие и понимают – “конец света”, механизм самоуничтожения).

Но эти статьи даны не для того, чтобы застращать кого бы то ни было, и не имеют цели шокировать почтенную публику. В них нарисована картина происходящего с точки зрения науки! Их цель – помочь людям разобраться в отнюдь непростой и во многом противоречивой ситуации, в которой все мы оказались.

В разделе “Эволюция и человек” нарисована та же картина, но уже с точки зрения Людей из Тонкого Мира. Мира, который выходит за пределы восприятия нашим Сознанием и органами чувств, находится за пределами нашей досягаемости и нам неподконтролен. Для него наш физический мир является одной из своих составных частей. Наша задача – донести до вас обе точки зрения непредвзято и в максимальной степени объективно, дать четкие ориентиры выхода из тупика и способы их достижения.

Мы хотим в буквальном смысле указать вам путь к спасению, а остальное полностью зависит от вашего выбора. Все необходимое, чтобы научить вас быть здоровыми, есть в нашей Системе. Именно она поможет вам научиться управлять своей мыслью, контролировать расход психической и жизненной энергий, управлять бессознательными процессами на уровне клеток, развивая неокортекс, включая правое полушарие.


Эволюция - Вечный Двигатель Жизни

Жизнь – это непрерывная Эволюция. Природа (в расширенном ее понимании) постоянно развивается, эволюционирует, ибо в этом и заключается смысл ее существования, смысл Жизни, если хотите. Все находится в непрерывном движении.

Наука нарекла человека “Homo sapiens” – “Человек разумный”, и умыла руки. Она констатировала это обстоятельство как свершившийся факт, высшее достижение, на которое человек только и способен. Наука как бы поставила жирную точку на его развитии. Если представить на миг, что такое могло произойти, то сама Жизнь в одночасье прекратила бы существование, сочтя свою задачу выполненной! К счастью, все происходит совсем наоборот: жизнь не останавливается сама и не дает остановиться человеку, не позволяя ему сойти с дистанции – эволюционного пути развития. Давайте поразмышляем над этим.

С начала возникновения жизни на Земле прошло много миллионов лет. Этот этап завершился формированием человека – создания универсального по своему анатомическому строению, физиологическим и психическим процессам. Благодаря этому человек занял особое место в Природе:
    • только он наделен способностью к членораздельной речи;
    • только человек может творить, мыслить, выдвигать идеи и осуществлять их;
    • только он способен осознавать себя, свое место в этом мире и преобразовывать его.

Да, на этом как бы заканчивается этап его формирования и становления. Далее начинается настоящая Эволюция Человека, этап развития его самоосознания. На этом Пути человек способен приобрести, а точнее – вернуть себе физическое бессмертие, сверхвозможности в виде телепортации (перемещение в любую точку пространства, как на Земле, так и во Вселенной вместе с физическим телом). Он сможет при помощи одной только мысли материализовать предметы, вначале неодушевленные, а затем и объекты живой Природы, становясь Ее Творцом, но не царем!

О таких перспективах Человечество могло только мечтать. На протяжении многих тысячелетий человек вспоминает “потерянный рай”. Это и есть память о былом могуществе, которым он когда-то, до прихода на Землю, обладал. Воспоминания о тех легендарных временах отразились в сказках, былинах легендах и мифах всех народов мира. Здесь ковер-самолет, шапка-невидимка, скатерть-самобранка, русский национальный герой Емеля, с его “по щучьему веленью – по моему хотенью”. Именно стремление к возврату утерянных возможностей, тоска по тем временам послужили Человечеству толчком к научно-техническому прогрессу. Это была своеобразная суррогатная Эволюция в трактовке человека.

Человек Запада пошел по сложному пути. Более простой путь избрали люди Востока, в чем изрядно преуспели. Достаточно вспомнить легенды о Тибете, Шамбале, об Источнике Вечной Молодости. Многие знания канули в Лету, многие сейчас возрождаются. Трудность в приобретении этих Новых Знаний (Заветов) не в том, что они от нас скрываются, прячутся. Проблема только в том, что люди не готовы их принять, и уж тем более – воспользоваться ими! Они для наших просвещенных умов оказались наивными и примитивными. Чтобы полученные Знания дали ощутимые результаты в плане здоровья, их надо принять и осознать до уровня молекулы ДНК каждой клеточки организма, то есть слиться с этими Знаниями воедино!

Ради этого многим приходится “ломать” себя, отказываться от милых Душе и сердцу привычных жизненных кредо (догм, стереотипов). Приходится учиться делать правильный Выбор, а это немалый труд, требующий честного подхода к самому себе, критической переоценки своей личности.

Согласитесь, что такая работа над собой немногим по плечу. Других, более легких путей к раскрытию в себе сверхвозможностей и сверхспособностей не существует. Не дано! Это механизм самозащиты Природы: совершенным может стать только гармоничный во всех отношениях Человек.

Природа вынуждена включить механизм самозащиты и уничтожать свое детище – человека по той причине, что ей страшен не сам человек, обладающий научно-техническим прогрессом. Ей страшен негармонизированный всемогущий человек, воздействующий на нее мощным, необузданным потенциалом мысли, своей психической энергией. Человек, не умеющий контролировать свой психический потенциал, может внести и уже вносит в процессы Природы аномальные коррективы, обрекая тем самым на гибель не только себя, но и Бытиё, в полном смысле этого слова, то есть Жизнь на иных Уровнях Тонкого Мира!

Ученые установили, что Земля – живое существо, на порядок более организованное и гораздо более интеллектуально развитое, чем человек. Она имеет свой мыслительный потенциал. Человек – детище Земли, и каждый из нас – член ее Семьи. Представьте, что в семье завелся агрессивно настроенный человек. Конечно, все можно списать на болезнь и этим объяснить его необузданную агрессию, истерию, которая провоцирует выброс ядовитой психической энергии. Можно! Но от этого остальным членам семьи не легче. В этом случае выход один – каким-то образом изолировать или нейтрализовать агрессора! Последующие события и действия – это уже следствие выбора членов семьи.

Подобным образом реагирует наша матушка Земля. Ей, как более развитому существу, невмоготу переносить выброс агрессивной психической энергии человека. Она предпринимает адекватные шаги для вразумления своего безрассудного детища! Человечество серьезно болеет. Результат этой болезни – ничем не оправданная агрессия, выраженная в мощном выбросе в окружающее пространство ядовитой, всеразрушающей психической энергии. Оправдать такое поведение невозможно.

Вот почему вопрос о здоровье и выживании вообще выдвигается на первое место. Решение всех остальных проблем придет само собой, когда каждый человек (без оглядки на окружающих) научится быть здоровым и перестанет отравлять жизнь не только себе, окружающим, но и самой Природе. Поскольку родные откорректировать человека не могут, это вынуждена делать Природа. Нельзя вылечить больного, если он сам этого не хочет. Чтобы быть здоровым, надо этого захотеть! “Человек все может, но его нельзя заставить ЗАХОТЕТЬ!”

Большинством людей все сказанное будет воспринято как чьи-то фантазии и сказки: “Этого не может быть, потому что не может быть никогда!”. И каждый по-своему прав. Точно так ответит нелюбимое многими мерзкое создание – гусеница, ползающая по веткам и пожирающая листву, если ей рассказать, какой прекрасной бабочкой в недалеком будущем она станет! Как все будут любоваться и восхищаться ею. Пройдя этап Эволюции, который называется окукливанием, гусеница обнаружит, что она действительно обрела крылья и полетела, превратившись в самое безобидное и прекрасное на свете существо.

Подумай о гусенице (притча от Пауло Коэльо)

“Гусеница проводит большую часть своей жизни на земле, завидуя птицам и негодуя на свою судьбу и форму. "Я самое несчастное из всех созданий", думает она. "Безобразное, отталкивающее, и обречённое ползать по земле". Однажды, все же, Мать Природа попросила гусеницу сделать кокон. Гусеница изумилась, (она никогда до этого не делала коконов), подумала, что построит себе могилу и подготовится умереть. Хотя и несчастная в жизни, которую она провела до сих пор, она пожаловалась Богу: "Как только я привыкла к этому положению вещей, Господин, ты забираешь то немногое, что у меня есть". В отчаяние, она завернулась в кокон и стала ждать конца. Несколько дней спустя, гусеница увидела, что превратилась в прекрасную бабочку. Она стала способна летать в небе и необычайно восхитилась этому. И она пришла в немалое удивление от жизни и замыслов Бога”.

Наша ломка – это и есть стадия куколки. Здесь существует одно “но!”. Процесс Эволюции гусеницы Природой поставлен “на автомат”, гусеницу никто не спрашивает, хочет ли она стать бабочкой или нет. Еще как захочет, и полетит, как миленькая! Но человек в этом Мире – статья особая: его Выбор – Закон для всего Мироздания, и для Бога в том числе! Мирозданию нужен Человек Мыслящий, а не биоробот.

Поэтому выбор человека не подлежит критике или обсуждению с чьей-либо стороны, но и ни в коем случае не снимает с него ответственности за содеянное. Что он получит в результате своего неправильного Выбора – его личные проблемы, и за них тоже никто не отвечает. Этим Законом Тонкий Мир дистанцировался от наших хитростей.

Ответственность за свой Выбор каждый несет сам. Направление своей Эволюции каждый из нас тоже должен выбрать сам, совершить ее по доброй воле, без чьей-либо команды и своими руками. Но он будет получать помощь Сверху, если это настоящая Эволюция. В этом случае Выбор Человека для Тонкого Мира – действительно Закон, обязывающий Его оказать Человеку ему всевозможную помощь, защиту и поддержку.

Современные исследования головного мозга показали, что человек в использовании этого удивительного органа практически ничем не отличается от “братьев своих меньших” – приматов. Увеличить или расширить эти возможности через развитие интеллекта нельзя.

Из этого следует, что человек в его современном виде – не такое уж универсальное и совершенное существо. Свое совершенство он скорее склонен декларировать, возведя его в культ. Об этом нас предупредили еще две тысячи лет назад: “Суждено вам родиться – Свыше”. Выход бабочки из кокона – это и есть ее истинное рождение.

Тем самым нас попытались предостеречь от попыток тормозить Эволюцию, от самой мысли почивать на лаврах. “Родиться – Свыше” – это и есть Истинное рождение человека, отправная точка его Эволюции! Процесс, как вы понимаете, мучительный и небезболезненный, поскольку осуществляется человеком осознанно, своими руками и по доброй воле, без чьих-либо понуканий.

Идея Эволюции заключается в том, что изначально, при закладке Вселенной, Тонкий Мир создает для всего живого условия существования, близкие к идеальным. На этом этапе происходит приспособление к предложенным условиям, сопровождаемое разрушением природ Задачей первого этапа является подведение человека к неизбежной необходимости осмысления содеянного – с безальтернативным выходом в Эволюцию.

Этот шаг знаменует начало второго этапа, когда эволюционирующий Человек (но отнюдь не Человечество) задает Природе (Жизни) свои программы.

Это значит, что процесс Эволюции не закончен, он только начинается. В чем его смысл? Согласно прогнозам провидцев и ясновидящих, грядет Золотой Век – век расцвета Гармоничной Жизни, когда не будет столь ярко выраженной борьбы противоположностей, которая наблюдается сейчас во всех аспектах нашего Бытия. Все будут счастливы, благополучны, и жить бесконечно долго. Будут рождаться богоподобные дети, то есть, дети с уникальными возможностями. Это действительно так. Жизнь должна проявить себя в полном своем расцвете.

Однако чудес не бывает. В светлое будущее вначале должны придти родители, способные вырастить таких детей, которые приведут их в этот мир.

Вы спросите: “Какие структуры на уровне государств и ведомств должны позаботиться о подготовке и воспитании таких богоподобных родителей?”. Никто никому ничего у нас не должен, и заботиться о каких-то ненормальных (с точки зрения “нормального” человека) аномальщиках и фантазерах никто не собирается! Госструктуры останутся верными девяносто девяти процентам своего электората и пойдут с ними до конца – в Небытиё.

Поэтому воспитывать и учить таким родителям вначале придется самих себя – ради себя и своих будущих детей! Одному проценту выживших людей рассчитывать придется только на свои силы и ресурсы, преодолевая непонимание, а подчас и ожесточенное сопротивление со стороны гибнущего мира, у которого другие заботы и игрушки! Одним словом, на войне как на войне!


Эволюция человека сопровождается Эволюцией его головного мозга

Согласно данным науки мозг человека состоит из трех основных частей:

  1. “Рептильный мозг”.

  2. “Мозг млекопитающего” (лимбовая система).

  3. “Мыслящий мозг” (неокортекс).

Только два-пять процентов неокортекса человек использует в своей повседневной и творческой деятельности. Развивая именно этот отдел головного мозга, человек способен эволюционировать до бесконечности, становясь богоподобным, то есть, раскрывая в себе все новые и новые возможности и способности.

Библия по этому поводу говорит: “Частица Бога – в каждом из вас”. Значит, каждый человек имеет в потенциале все то, что присуще Богу, наподобие того, как гусеница носит в себе бабочку. Задача каждого, кто хочет жить, – раскрыть в себе эти потенциальные возможности и реализовать их. Люди издавна мечтают об источнике молодости и бессмертия, но главное их заблуждение заключается в том, что вне человека такого источника не было, нет, и не будет! Этот источник находится внутри каждого из нас! Чтобы воспользоваться им, надо развить способности и возможности неокортекса. Это по силам каждому, важно только захотеть самому. Как вы, очевидно, уже поняли из сказанного выше, “человек действительно может все, но его нельзя заставить захотеть!”

О практических шагах по раскрытию этих возможностей – вся наша Система Гармонизации Личности и Здоровья. Каждое слово или умозаключение, прозвучавшее в ней, не заканчиваются одной лишь констатацией фактов и сотрясанием воздуха. Абсолютно все теоретические выкладки имеют практическое воплощение в виде конкретных шагов и методик, дающих возможность управлять своим организмом на клеточном уровне, при помощи мысли. Несмотря на то, что в предлагаемой вам Системе многие взгляды и подходы выглядят весьма необычно, это не очередная экстравагантная теория или философия. Теории в ней не более одного процента, все остальное – практика. Поэтому оценивать ее с точки зрения теории, не утруждая себя практикой, – значит не понять, о чем идет речь вообще.

Все практические шаги и методики самым тщательным образом подобраны и отработаны людьми, живущими на Земле и работающими в тесном контакте с Людьми из Тонкого Мира. В этом заключается уникальная неповторимость нашей Системы, ее полный эксклюзив! Опыта подобной практики и сотрудничества Человечество не имело порядка пяти тысяч лет. Этап, который мы проходим, примечательный и знаменательный: человек в его контактах с Высшим Разумом решился-таки перешагнуть невидимую черту, отделяющую голую риторику от чистой практики, наконец-то осмелился попросить помощи в решении своих насущных дел. И, о чудо, – получил ее!


Настоящие и скрытые возможности головного мозга

Рассмотрим их более подробно.

1. Рептильный мозг

В ходе Эволюции человека первым получил развитие ствол мозга, называемый рептильным мозгом. Он у человека – самый слабый компонент интеллекта. Эта область мозга отвечает за сенсорно-моторные реакции (работа пяти органов чувств, с помощью которых мы воспринимаем материальный мир).

Жизнь человека протекает в трехмерном пространстве. На восприятие диапазона этого пространства ориентированы наши органы чувств, а следовательно, и связанное с ними Сознание. Как видите, диапазон этот невелик, если учесть, что пространство многомерно и отнюдь не линейно, как его воспринимаем мы. К примеру, шедевры зодчества древних греков, дошедшие до нас, не содержат в себе ни единой прямой, ни хотя бы двух параллельных линий. Все косо, криво и сикось-накось, но глаза рептильного мозга воспринимают это как абсолютную гармонию. Значит, реальный мир, в котором мы живем и на который ориентировано наше Сознание, – совсем не такой, каким мы его знаем и представляем (идеализируем). Этот неизведанный Мир нам сейчас только еще предстоит изучить, познать и обжить.

Поведенческие стереотипы, заложенные в рептильном мозге, связаны с инстинктом выживания, со стремлением к продолжению рода. Эта часть мозга руководит такими функциями, как добывание пищи, поиск убежища, защита своей территории. Когда мы чувствуем опасность, этот мозг командует: “защищайся” или “беги”.

Когда рептильный мозг проявляет доминирующую активность, человек теряет способность мыслить на всех остальных, несоизмеримо более высоких уровнях. Развитие мозга и мышления идет только через учебу, другого не дано: либо вы его напрягаете, либо теряете! При “потере” своего мозга человек деградирует.

Чтобы этого избежать, для начала будет достаточно согласиться с фактом ограниченности, неполноты нашего восприятия Мира, архаичности нашей “точки отсчета” и “системы мер”. Мудрость гласит: “Что будет измерено, то и будет сделано”. Живем в веке атомном, а меряем “четвертями”. Если задуматься, то восприятие Мира с точки зрения рептилии (ее глазами) человек принимает за Истину в последней инстанции, построив на этом зыбком и весьма ненадежном фундаменте свои миропонимание, мораль, нравственность...

2. Мозг млекопитающего

Рептильный мозг окружен очень сложной лимбовой системой, получившей название “мозг млекопитающего”. Эта область мозга на эволюционной лестнице располагается значительно выше рептильного мозга и имеется у всех млекопитающих. Его функции эмоциональные и познавательные. Эта часть мозга отвечает за ощущения, переживания, память и обучение; управляет биоритмами, проявлением чувства голода, контролирует кровяное давление, сон, обмен веществ, ритм сердца, состояние иммунной системы. Рептильный мозг играет важную роль в поддержании жизнедеятельности организма: именно с этим мозгом связано влияние эмоций на здоровье. Лимбовая система воспринимает сигналы, идущие от органов чувств (слух, зрение, осязание), и передает полученную информацию в мыслящую часть мозга – неокортекс.

Люди, у которых доминирует лимбовая часть мозга, эмоциональны и обидчивы. Или впадают в другую крайность: с головой уходят в учебу, работу, в дела, взваливают на себя массу чужих забот и обязанностей, обременительных и зачастую не несущих никому никакой пользы.

Так как лимбовая система непосредственно связана с неокортексом, то ее доминирование растрачивает психическую энергию неокортекса на решение проблем и задач лимбовой системы, попросту сжигает ее эмоциями, вместо того, чтобы употребить на решение конкретных практических дел с осязаемым результатом! Выброс в организм изрядной порции нереализованной психической энергии, который сопровождает “решение” этих проблем и задач, парализует нервную систему, нарушает обмен веществ, в конечном счете, приводит к болезням и укорачивает жизнь.

Психическая Энергия – продукт деятельности неокортекса, а значит, и его собственность. Умеет обращаться с этой энергией только он. Стоит Психической Энергии попасть в “руки” мозга млекопитающего или рептильного мозга, как она из могучей целительной, созидательной силы превращается в смертоносный яд для всего живого, и, в первую очередь – для самого человека. Значит, чтобы быть здоровым, надо научиться контролировать свои эмоции, то есть управлять лимбов мозгом, оберегать его в первую очередь от доступа к Психической Энергии.

Как это сделать? Вы найдете это в нашей Системе!

3. Мыслящий мозг (Неокортекс)

Неокортекс располагается сверху и с боков лимбовой системы. Его масса составляет восемьдесят процентов всей массы мозгового вещества, и он присущ только человеку. Это центр высшей умственной деятельности – средоточие Истинного Интеллекта. Неокортекс воспринимает, анализирует, сортирует сообщения, полученные от органов чувств. Ему присущи такие функции, как рассуждение, мышление, принятие решений, реализация творческих способностей человека, осуществление целесообразного управления двигательными реакциями, речью, реализация Человека вообще. Неокортекс является шестым (психическим, интуитивным) органом чувств. Его развитие активизирует так называемое ментальное чувство, которое позволяет ощущать тончайшие вибрации Мироздания, молекулы ДНК, мысли других людей – воспринимать все бессознательные процессы, осознавать их, а следовательно, и управлять ими.

Эквивалентом деятельности неокортекса является Психическая Энергия, она – святая святых Человека. Все наши беды – от неумения грамотно управлять и распоряжаться ее потенциалом, позволяющим человеку при помощи мысли управлять процессами, происходящими в его организме, а также активно взаимодействовать с процессами Природы, извлекая из такого взаимодействия пользу для себя.

Именно в неокортексе заложены безграничные возможности процесса познания и реализации их в жизни. Эта область мозга управляет телепатическими, лингвистическими, экстрасенсорными способностями. Только благодаря развитию неокортекса человек может творчески реализовать себя и совершить прорыв в Эволюцию. О том, что это такое, наука еще не догадывается.

Высшей формой проявления мысли является интуиция. Именно интуиция – способность человека считывать информацию из внешнего Мира (не только трехмерного, но и многомерного) – позволяет расширять диапазон Его познания. Это познание лежит вне возможностей восприятия пятью органами чувств. Развитие возможностей неокортекса – это то, что на Востоке называют Дао – Бесконечный Путь, Путь к Богу, Духовный рост, Вечное блаженство, Эволюция и так далее. Только этот Путь несет человеку конкретное решение всех его проблем и сулит получение ощутимых выгод и дивидендов.

Именно на этом Пути человек открывает в себе богоподобные свойства. Он ведет к здоровью и истинному бессмертию. Работая над собой, над своим здоровьем, человек получит успех только путем осмысления и самосовершенствования. В противном случае, в свете надвигающихся событий ему уже никто и ничто не поможет!

Этот труд заключается в постоянной учебе, развитии познания, самоосознания и творческого применения знаний на практике. Под учебой понимается только одно: каждый человек должен знать и понимать свой организм. Не забудьте: “Что будет измерено, то и будет сделано”.


Гармоничные люди - люди будущего!

Апокалипсис – не Конец Света, это начало нового эволюционного периода Жизни. Выжить в нем смогут только те, кто захочет стать Гармоничной Личностью, кто захочет эволюционировать вместе с Жизнью. Под Эволюцией подразумевается использование человеком в критической ситуации своих скрытых, нереализованных возможностей. Каждый человек носит этот НЗ (неприкосновенный запас) в пределах девяноста пяти - девяноста восьми процентов. Секрет выживания в сложившейся ситуации заключается в нашем желании и умении расконсервировать свой НЗ. Научиться этому несложно.

Достичь совершенства и всего того, о чем сказано выше, можно только через развитие своего неокортекса, через раскрытие его беспредельных потенциальных возможностей. Смерть и болезни человек зарабатывает путем реализации своей высшей умственной деятельности в объеме двух-пяти процентов от реально имеющегося у него. В этом случае неокортекс достаточно быстро, гарантированно деградирует и блокирует, выключает все основные процессы жизнедеятельности организма. Эволюция – дама строгая, Ей пациенты не нужны, заниматься ими Ей некогда!


Процессы, происходящие сейчас в Природе, требуют Эволюции Человека путем развития неокортекса!

Главным достоянием деятельности головного мозга является мысль и связанная с ней психическая энергия – наше бесценное сокровище. На ее страже стоит Карма. Причем количество психической энергии пропорционально количеству жизненной энергии человека.

Жизненная энергия – Фундаментальная Субстанция, лежащая в основе материализации Бытия, в основе построения Вселенной. Благодаря движению и видоизменениям этой Субстанции существует Мироздание. Законы движения Жизненной Субстанции никому не позволено тормозить или нарушать, т.к., в противном случае, наступают болезнь и неизбежная смерть нарушителя. Человек на такой шаг осмелился...

Взаимодействие человека с Жизненной Субстанцией осуществляется посредством Мысли. Сосредоточив свою мысль на каком-либо органе, человек вызывает приток Жизненной Субстанции к нему. Ее накопление в органе связано с улучшением его физического состояния и количественным показателем психического потенциала мысли. Чем больше психической энергии в распоряжении человека, тем больше жизненной энергии он может направить в тот или иной орган. Отсюда следует: чтобы управлять своим здоровьем, необходимо научиться управлять своей психической энергией, приумножать ее и экономно расходовать!

Наше Сознание научилось фиксировать конкретные события, которые человек воспринимает глазами рептилии и реагирует на них мозгом млекопитающего. Управляет событиями неокортекс, используя для этого два-пять процентов своих, лимитированных Сознанием возможностей, живя по принципу: “Око за око, зуб за зуб”. Существует житейская мудрость: “Коли в стаю попал, выть не можешь – хвостом виляй”. Вот неокортекс и старается, “виляет”, потому что мы ему не оставили иного выбора. Но постепенно он настолько входит в роль, что и сам начинает отождествлять себя с мозгом животного. Итог известен: вся жизненная и психическая энергия растрачивается вхолостую, на борьбу со стрессами и страхами. Они, в свою очередь, порождены незнанием ни себя, ни Природы, в которой живем. Это результат неумения контролировать и управлять деятельностью своего головного мозга, то есть Психической Энергией!

Задача Человека на новом эволюционном витке своего развития – научиться управлять бессознательными процессами организма, подчинить эти процессы и всю деятельность головного мозга своему Сознанию. Решить эту задачу можно только через расширение диапазона восприятия Мира, мы должны научиться смотреть на Мир глазами неокортекса, а не глазами рептилии.

Мы же используем возможности неокортекса только на два-пять процентов. Значит, и Мир, и себя в нем мы воспринимаем нашим Сознанием только на эти же два-пять процентов! Примерно настолько же мы знаем себя, свои возможности, имеем интеллект в его урезанном варианте. Научившись расширять эти границы путем познания Мира и себя в Нем, познания процессов здоровья, мы развиваем неокортекс, подчиняя себе бессознательные процессы. В итоге все наши страхи, беды в виде стрессов, болезней и смерти отступают!


Ресурс психической энергии Бога ограничен

Вся Вселенная существует благодаря психической энергии Бога и, несмотря на то, что она достаточно мощная и всеобъемлющая, ресурс ее исчерпаем, имеет свой предел! Это значит, что каждому человеку для его Жизни отведен определенный лимит этой энергии, исчерпав который, он умирает. И не только в этом воплощении – человек умирает для Эволюции вообще!

Мы живем в период расцвета научно-технического прогресса, поставившего человека перед необходимостью развивать свой интеллект за счет развития и активизации левополушарного мышления. Выработанную этим полушарием психическую энергию человек бездарно сжигает на удовлетворение материальных потребностей, инициируемых эмоциями.

Развитие интеллекта, эксплуатация психической энергии интеллекта повышает потребление, а значит, и расход психической энергии Бога (его Духа Святого), ибо именно благодаря ему человек мыслит и живет вообще. Израсходовав ускоренными темпами отведенный ему ресурс энергии, человек умирает. Конечно, происходит это не вдруг и не сразу. Сначала он получает сигнал об увеличенном расходе психической энергии в виде болезни. Если человек не одумался, болезнь прогрессирует далее, в разрушительный процесс вовлекаются все системы организма. В итоге, заработав букет хронических болезней, человек умирает.

Наш образ жизни и мышления вызывает усиленный расход энергии Бога, начиная с раннего возраста. Ребенок, окончивший школу и стоящий, казалось бы, на пороге Жизни, подчас уже израсходовал большую часть своего лимита, чем он отличается от своих бабушек и дедушек – те в этом плане оказались хитрее – растянули свой лимит энергии на 60-80 лет, а внучат подобной бережливости научить не смогли...

Не зная и не понимая этого процесса, люди попадают в ловушки различных структур, которые обещают научить работать с теми или иными видами энергий, вплоть до универсальных. Однако панацея отнюдь не в работе с энергиями, хотя это тоже важная сторона познания себя и окружающего Мира.

Если человек не научился беречь изначальную психическую энергию Бога, отмеренную ему для жизни, никакие эликсиры молодости и бессмертия, совершеннейшие лекарства, всемогущие целители ему уже не помогут! Даже если, используя указанные технологии, человеку удастся избежать болезней, то его будет поджидать смерть от несчастного случая. От кирпича на голову панацеи нет…

А всему виной – Выбор, который он сделал. Вибрация Жизни на уровне клетки представляет собой бесконечный процесс перехода аденозинтрифосфорной кислоты (АТФ) в аденозиндифосфорную – (АДФ). Бесконечный переход энергии Инь в энергию Ян – это качание маятника от плюса к минусу, это и есть Вечный Двигатель Жизни, если в него не вмешивается своими неразумными действиями сам человек. Потому что, остановив эту реакцию, запустить ее уже невозможно.

Вибрация Жизни на Уровне Бога представляет собой все тот же маятник, раскачивающийся между Миром и Антимиром, между Бытиём и Небытиём, между Жизнью и смертью. Все зависит от того, какой путь из этих двух выберет сам человек. Казалось бы, Жизнь и смерть – понятия взаимоисключающие и абсолютно несопоставимые. Но это всего лишь компоненты Единого Целого – Бытия (из одного металла льют медаль за бой, медаль за труд). Они состоят из одних и тех же кирпичиков, все зависит от направленности.

По этому поводу есть анекдот, в котором слесарь, работающий на конвейере завода, выпускающего швейные машинки, решил преподнести своей жене подарок – собственноручно собранный швейный агрегат. Притащил все комплектующие, но, сколько ни бился, получается ручной пулемет!

Каждую минуту жизнь ставит перед человеком проблему выбора, то есть, чтобы разрешить ту или иную ситуацию, человек должен сделать тот или иной шаг. Какой – это право выбора самого человека. Спектр выбора в трехмерном пространстве весьма ограничен. Человек в этом пространстве пребывает в состоянии неудовлетворенности, ищет вечные Истины и точку опоры – покой, стабильность, порядок во всем, пытается Жизнь (Единое Целое) разделить на фрагменты - составляющие, чтобы аккуратно рассортировать их “по полочкам”. Но тем самым он неизбежно останавливает в себе Вибрации Жизни (маятник Жизни на Уровне Бога), совершая необдуманный шаг, на который не имеет права сам Бог!

Жизнь при этом из живого, динамичного процесса превращает в статику – смерть (человек препарирует Жизнь, как лягушку – из самых благих побуждений, желая научиться продлению Жизни). Вот почему Вселенная, Мироздание, Тонкий Мир и Бог – это Источник Жизни и сама Жизнь, а смерть – изобретение человека, своего рода вредная привычка, стереотип.

Апокалипсис дан для того, чтобы отучить нас от этих стереотипов, возвратив бессмертие. По большому счету человек приходит на Землю учиться, как в институт. Перед этим он проходит все мыслимые собеседования, сдает экзамены, выдерживает умопомрачительный конкурс. А потом, как ошалевший от ощущения полноты жизни студент, ударяется в загулы – рестораны, девочки и т.д., прожигая родительские деньги. Что с ним происходит далее? Отчисление из института за неуспеваемость!

Так и человек. Своим нежеланием познать Жизнь во всей Ее полноте, нежеланием заботиться о поддержании Ее вибраций в себе, он однозначно заявляет о своем несогласии учиться, выбирает ориентиром движение маятника в сторону Небытия, что для Тонкого Мира означает просьбу забрать его с Земли. А то, что за этим выбором автоматически следует малопривлекательная и совершенно неприемлемая для проштрафившегося процедура его отчисления – уже никого не волнует!

Для того чтобы качественно и количественно изменить свою Жизнь, получить надежное здоровье и продлить годы жизни (при большом желании – вплоть до бесконечности), человек должен перестать быть потребителем, бездарно прожигающим, рассеивающим Энергию Бога. Надо научиться вырабатывать свою созидательную психическую энергию, собирать ее, копить, чтобы с ее помощью продлить годы Жизни. Умелое рациональное использование своей психической энергии – ключ к раскрытию уникальных потенциальных возможностей Человека, его Неприкосновенный Запас.

Отличие нашей Системы от всего, что было известно Человечеству до сих пор, заключается в том, что человеку впервые за последние 5 тысяч лет дана возможность познать Жизнь в динамике. Все земные науки и учения – это статика. Управлять динамикой при помощи статики – такое же невозможное дело, как мертвецу управлять живым человеком!

Освоив первые четыре части Системы, вы подойдете к возможности управления психической энергией (своим Духом Святым), а это уже первый шаг в бессмертие. В этом умении, кстати, и заключается практический смысл Духовности. Именно этим навыкам учит вся наша Система.

Необходимо помнить, что желание получить здоровье и бессмертие должно быть оправдано, и если Сознание ограничено и ориентировано на удовлетворение своих эмоций, чувств, желаний, на удовлетворение индивидуальных эгоистических потребностей, то такой человек, получив бессмертие, не будет знать, что с ним делать. Вспомните сказку про Кащея Бессмертного: он, не включив свое правое полушарие, не развив неокортекс, употребил свой дар на всякие глупости, на сотворение зла другим людям. Естественно, если человек ориентирует свой выбор на удовлетворение своих эгоистических целей, то бессмертия он не получит никоим образом!

Расширяя возможности своего осознания Мира, находясь в постоянной учебе, в работе над собой, человек учится ориентировать свое Сознание на всю Вселенную, на Задачи Бога, становится Его помощником и как награду получает право на бессмертие. То есть, бессмертия можно добиться только постоянной учебой и повседневным трудом. Учеба помогает человеку повышать свой интеллект, получать и расширять знания об Истинном Мире, становиться Творцом Жизни. Такой труд помогает человеку изменить Карму и отключить ее действие. Если удается сделать это, то новое состояние человека становится свидетельством того, что он полностью вышел из-под юрисдикции Кармы и подключился к созидательным программам Бытия.

Однако не думайте, что все это можно получить раз и навсегда! Если человек прекращает учиться и трудиться, останавливая свое эволюционное развитие, он начинает ускоренными темпами расходовать психическую энергию – и свою наработанную, и Бога. Естественно, снова включается Карма, человек продолжает разрушаться дальше…

Вы должны уяснить, что, выбрав Путь Созидания и Бессмертия, вы обрекаете себя на постоянный труд и учебу. Но это не обременительно: этот труд приносит ни с чем не сравнимую радость творчества и созидания – формирования себя как Личности. Именно благодаря этому человек вкушает прелести Истинной Жизни. Это и есть то состояние, которое люди называют Вечным Блаженством и райским наслаждением. Только тогда Жизнь дарует Человеку, пребывающему в этом состоянии, все то, что ему необходимо, и в том количестве, которое ему нужно. Он получает все по первому требованию как из рога изобилия!

А сейчас познакомьтесь с обещанным ранее Третьим Обращением к Человечеству.


К РАЗУМНЫМ ЖИТЕЛЯМ ЗЕМЛИ, НАЗЫВАЮЩИМ СЕБЯ ЧЕЛОВЕЧЕСТВОМ

Этот документ передан в редакцию из Магнитогорска. Человек, передавший его, пережил ряд мистических предпосылок, изменений в судьбе, и даже его визит в редакцию был неожидан для него самого. Исходя из аннотации, текст этого документа попал в поле зрения ученых в 1976 году. В нем есть указания, что имеются идентичные тексты на русском, китайском, английском и испанском языках.

По легенде, текст таинственного “Третьего послания человечеству” передан землянам Союзом космических цивилизаций через умирающего больного врачу-туристу на Валааме. Имена того и другого неизвестны. Имена ученых, подтверждающих достоверность документа в аннотации к нему, авторитетны в биофизике, космологии, истории, космонавтике и других отраслях современной науки. В аннотации также сказано, что в 1982 году исследователи документа нашли возможность довести его содержание до советского правительства.

Так или иначе, редакции представляется интересным сам текст обращения, что, в общем-то, и послужило поводом для его публикации в газете “Невероятный Мир”.


ТРЕТЬЕ ОБРАЩЕНИЕ К ЧЕЛОВЕЧЕСТВУ

ТРЕТЬЕ ОБРАЩЕНИЕ К ЧЕЛОВЕЧЕСТВУ, принятое в 1929 году от РОЖДЕСТВА ХРИСТОВА

(русский текст)

К разумным жителям Земли, называющим себя Человечеством, обращается Коалиционный Отряд Наблюдателей, в дальнейшем именующий себя КОН. Настоящее обращение КОН к землянам является третьим по счету – контрольным. Первое обращение передано в 576 году до Рождества Христова жителям крупнейшего в то время на Земле города Анурадхапура.

Второе обращение КОН передал в 711 году от Рождества Христова жителям крупнейшего в то время на американском материке города Ткаацеткоатль. Настоящее обращение КОН к землянам по содержанию в основном идентично первым двум. Оно составлено на основных, из сегодняшних, языках Земли: китайском, русском и испанском. Текст обращения откорректирован с учетом современного уровня знаний и заблуждений жителей Земли.

Целью обращения является предложение о проведении в некотором будущем переговоров между представителями Человечества и представителями Коалиции на предмет вступления Человечества в Коалицию. Поскольку переговоры станут возможными только после выполнения Человечеством некоторых предварительных условий, ниже приводятся эти условия, предваряемые для правильного их понимания краткими сведениями космогонического характера и сравнительной характеристикой образа мышления Человечества.

К настоящему времени Человечество составило более правильное представление о Вселенной, чем во времена первого и второго обращений. Действительно, разумная раса землян не является единственной во Вселенной. В основном же большинство ваших космогонических представлений и догадок является ошибочным. Является заблуждением вера ваших ученых в существование каких-то, пусть даже еще не открытых ими, незыблемых законов Вселенной и постоянство мировых констант.

Так, гравитационная постоянная заметно меняется и в пределах вашей Солнечной системы, не говоря уже о более крупных масштабах. Незнание этого привело к существенным ошибкам в определении вами размеров галактики и расстояния до других галактик, вызвало появление ошибочной теории замкнутой Вселенной, а также теории красного смещения, разбегающихся Галактик.

Ошибочны представления и о всеобщей трехмерности пространства, на котором, прежде всего, базируется ваше космогоническое воззрение. Мир хаотичен. В нем нет ничего незыблемого, в том числе и мерности. Мерность пространства во Вселенной колеблется, плавно меняется в весьма широких пределах. Наилучшим условием для возникновения органической жизни является мерность пространства, равная числу “пи”. Значительное отклонение от этой величины пагубно действует на живую природу.

В настоящее время в пределах Солнечной системы имеется мерность “+3,00017”, и близость этого числа к целому значению 3 ввела вас в заблуждение. В окрестностях вашего скопления галактик дрейфует гравитационный циклон (имеющий в своем центре мерность, равную “-3,15”), который может задеть краем вашу галактику, уничтожить органическую жизнь на всех планетах, на которых не будут приняты меры по защите.

В частности, это обстоятельство делает необходимым для вас вступление в Коалицию в сжатые сроки, самое позднее через 65 лет с момента передачи настоящего обращения, с тем, чтобы Коалиция успела оказать Человечеству помощь в подготовке к циклону.

В настоящее время в нашей галактике насчитывается около 220 тысяч разумных рас, уже вступивших в Коалицию, и около 1 тысячи рас, рассматривающих вопрос о вступлении. В том числе и вы. КОН просит не воспринимать сообщение о циклоне как попытку воздействовать на ваш ответ.

Вы ошибаетесь по поводу вопроса о происхождении Солнечной системы и жизни на Земле. Солнечная система возникла из пылевого облака, засеянного строительным отрядом Коалиции в области Вселенной, отвечающей двум основным требованиям возникновения органической жизни. В области, достаточно удаленной от остальных звезд и имеющей мерность пространства, близкую к значению “+ пи”.

Вы ошибаетесь в уподоблении расы живому индивидууму, представляя в некотором будущем неизбежное старение и смерть Человечества. В эволюционном процессе новые виды живых существ происходят от некоторых старых видов. Вашей заботой должно стать, чтобы новые расы Земли произошли из вашей. Именно это должно определять стратегию разумной расы. Между тем, по наблюдению КОН, Человечество совершенно не руководствуется такой или подобной ей стратегией, представляя свое развитие воле случая и направляя все усилия на удовлетворение кратковременных потребностей.

Не следует думать, что ваши заблуждения являются случайными, преходящими. Они неизбежны и устойчивы в силу специфики вашего мышления, краткому анализу которого посвящается следующая глава.


Мышление человека

Мышление живой материи, само ее существование имеют общую основу. И то, и другое является противоречием энтропии. В мышлении это противоречие проявляется в поиске логичности. Основой вашей логики являются понятия “Да” – “Нет”, как якобы реально существующие и многократно проявляющиеся при ступенчатом анализе любого сложного вопроса. При этом число ступеней в анализе конечно, чаще весьма мало, даже когда вы исследуете самые сложные проблемы. Поиск сводится к выбору одного из двух, где два – число возможных ступеней, тогда как наиболее правильное решение чаще всего лежит между ними. Пользуясь вашим математическим языком, можно сказать, что ваша логика базируется на дискретном фундаменте, взамен непрерывного. Причем принята за основу самая примитивная функция, имеющая всего два значения. Отсюда напрашивается неизбежный вывод, что если ваш метод оценки бытия и можно назвать мышлением, то эта система мышления является самой примитивной из всех возможных!

Дискретность логики и принцип счета принуждают полагать число признаков предмета конечным и давать названия каждому из них. Отсюда появляется весьма сомнительная возможность отчленять одни признаки от других – прием, называемый вами “абстрагированием”. Движение по ступенькам абстрагирования ко все более общим признакам считается единственно верным путем познания истины. Но фактически это является движением, уводящим в обратную сторону, во тьму.

Ваши философские системы теряют ориентировку в реальном мире и на тупиковой точке своего движения, а на бессмысленный вопрос о первичности материи или духа дают диаметрально противоположный ответ.

Уже в течение нескольких тысяч лет КОН наблюдает практически непрерывные войны, ведущиеся вами между собой, и при естественном течении исторических процессов ваши войны могли бы пойти на убыль не раньше, чем через 12 лет. Но КОН не может даже утверждать, что эти войны прекратятся в ближайшие 100 лет. Мы с большим затруднением можем дать прогнозы из-за резкой дискретности и почти мгновенности ваших социальных устройств и внешнеполитических состояний.

Только последнее соображение позволяет нам считать небезнадежным настоящее Обращение, ибо естественно, что Соглашение Человечества и Коалиции может быть достигнуто только после ликвидации ваших воинственных привычек. Развитие техники само по себе, безусловно, благотворно, и призывает КОН благосклонно относиться к Человечеству как к разумной расе. Но фетишизация техники и тем более отведение ей такой роли, что она становится основной характеристикой вашей цивилизации, настораживает нас. Но и в этом случае КОН не отстраняется от контактов с Человечеством и его представителями.

Устав Коалиции, описание ее структуры и деятельности могут быть переданы Человечеству для ознакомления без каких-либо предварительных условий, по первому требованию, обнародованному правительством одного из четырех государств и секретариатом Лиги Наций (ООН). Человечество оказалось бы бесполезным для Коалиции, равно как и Коалиция для Человечества, без перестройки вами логического фундамента своего мышления. В таком случае мы бессильны даже оказать вам помощь в защите от циклона.

Как нам представляется, на работу по перестройке логического фундамента Человечеству понадобится 60-70 лет, что ввиду грозящей вам опасности является крайним сроком! Нужно прекратить бессмысленные распри, согласиться с концентрацией усилий в этом длительном процессе перестройки мышления, ибо ознакомление одного из воюющих народов с принципами Непрерывного Логического Мышления было бы аналогично вручению ему в руки абсолютного оружия и, в конце концов, привело бы к гибели Человечества”.


Заключение первой главы

Как видите, представители Тонкого Мира постоянно напоминают о себе: опекают, оберегают, предостерегают нас, но в наши дела не вмешиваются. Они дают возможность повзрослеть нам самим. Однако Человечество со своим левополушарным мышлением предпочитает оставаться слепым и глухим! Оно постоянно изолируется и дистанцируется от Истинного, Единого Мира. Человек построил в Сознании свою индивидуальную Вселенную и яростно защищает свою неприкосновенность, хотя на нее никто не покушается, даже в малейшей степени.

Многие скажут: “Такого быть не может!”. Одним этим высказыванием человек фактически уже оградил себя от Жизни. Полного единения, а следовательно, и диалога с Тонким Миром не может быть только по причине ограниченности человеческого Сознания! Большинство людей ограничивают свое Сознание собой, своими чувствами, эмоциями, проблемами. Проанализируйте свои мысли, думы – именно они составляют диапазон вашего Сознания. Думаете только о кухне, мебели, работе – ваше Сознание будет ограничено только этими мыслями, заботами и чувствами. В диапазоне подобного Сознания нет места ни здоровью, ни счастью, ни Жизни!

Чтобы Сознание было ориентировано на здоровье, его надо изучать, желать, мыслить о нем. Хочешь иметь деньги – ориентируй свои мысли на них. Хочешь иметь счастливую жизнь – ориентируй свое внимание на Жизнь во всех ее проявлениях и многообразии. “Дар принять тому дано уменье, кто готов понять весь Смысл Даренья”.

Жизнь проявляется не только в конкретном человеке, ею охвачена вся Вселенная. Поэтому, ориентируя свое Сознание на Жизнь (как гармоничный целостный процесс), человек расширяет диапазон своего Сознания (распространяет свое внимание) на всю Вселенную. Тем самым дает понять Организму Вселенной, что он – клеточка этого организма – пришел к самоосознанию и осмыслению своего места и роли в этом огромном Организме, настроен на диалог с Ним и готов получить от этого, уже своего, родного Организма заботу, внимание и помощь (выполняя в Нем свою, очень важную, отведенную только ему функцию).

Тогда Человек, да, уже Человек с большой буквы, увидит Жизнь во всех Ее проявлениях и “чудесах”. Человек с расширенным диапазоном Сознания способен творить подобные “чудеса” сам, потому что Жизнь в нем действительно начинает проявляться во всем своем многообразии. Это значит, что состоялось его “Рождение – Свыше”. С ограниченностью Сознания человек обречен защищать свою независимость до скончания века – вплоть до гибели своей и своих детей.

Следует понять, что Тонкий Мир не предъявляет к человеку никаких претензий, не пытается управлять нами. Претензии к человеку предъявляет только Эволюция, но это уже особая статья. Дело в том, что Эволюция стоит особняком над всем Мирозданием. Перечить этой весьма суровой Даме не пытается даже Бог. Осмелился возражать только человек, исключительно по своему незнанию.

Многие люди, прочитав эту книгу, удивятся и возмутятся, что подобные Обращения остаются без какой-либо реакции со стороны правительств и науки. Но не будем забывать, что там работают люди с таким же левополушарным мышлением и тем же Сознанием, как у остальных людей! Поэтому рассчитывать, что от них последуют директивы и практические рекомендации на этот счет – напрасная трата времени. Исходя из всего изложенного, можно констатировать, что все характеристики и определения современного Человечества, данные в Обращении, к великому стыду – истинная правда. Таким Человечество обречено оставаться вплоть до почти полной своей гибели, пока каждый из нас собственноручно не включит правое полушарие и не начнет развивать неокортекс! Только через развитие правого полушария человек способен осознать свое единение с Истинным Миром, выйдя за пределы своей виртуальной Вселенной, сможет принять руку помощи, протянутую нам. Без этого он не только не способен воспользоваться помощью, но даже не способен понять, о чем идет речь, и что с нами происходит вообще!

Тонкий Мир в своем Обращении дает нам практические рекомендации по выходу из кризиса. Рекомендации все те же: перестройка мышления. Иными словами, человек должен развивать не только левое полушарие, но и позаботиться о развитии правого. Равномерная работа обоих полушарий формирует гармоничного человека, с Истинным Интеллектом, развивает его неокортекс. Все это в комплексе позволит каждому отдельно взятому человеку преодолеть кризис.

Заметьте, что обращается Тонкий Мир – “К Разумным жителям Земли, называющим себя Человечеством!”. К этой категории относятся только те, кто услышал это Обращение, воспринял все, что в нем дано, на свой счет и принял его как руководство к действию, как команду “Встать в строй!”. Те, кто собственноручно внес себя в Список Разумных жителей Земли, сделал свой Выбор. Все, кто никак не отреагировали, Выбор не сделали, значит, в Список не попали. Их просят не беспокоиться!

Существует, как вы могли убедиться, конкретная технология перестройки мышления. Это так называемая Система Непрерывного Логического Мышления. Она нами получена и отработана, мы назвали ее Системой Гармонизации Личности и Здоровья. Ценность Системы в том, что она представляет собой цельное, масштабное, завершенное учение, не имеющее аналогов в мире. В Системе не содержится каких-либо ограничений, она доступна всем и каждому, индивидуально корректируется, динамична в применении! То есть, все изменения окружающей среды, о которых говорилось выше, и новые характеристики жизненных процессов каждого человека вводятся лично им в Систему, мгновенно превращаясь из негативных, усугубляющих факторов – в достоинства!

Наша Система – это путь к Развитому Сознанию, к гармонии со всеми процессами Бытия. В сочетании с такими известными практиками, как Йога, Цигун, Око возрождения, Система открывает безграничные возможности для восстановления и сохранения здоровья на долгие годы. Более того, она дает человеку возможность продлить годы жизни (возвратив себе здоровье и молодость) до бесконечности! Иначе говоря, Система Гармонизации Личности и Здоровья представляет собой Универсальный Ключ, при помощи которого человек способен решить все свои проблемы. Без этого ключа все перечисленные практики, традиционная медицина, нетрадиционное целительство, остаются заклинаниями, шаманством и лукавством. Или в лучшем случае – набором физических упражнений и рекомендаций по “здоровому образу жизни”.

Причина подобных неудач скрыта только в степени развития Сознания практикующего!

Известно, что йоги для достижения Развитого Сознания становились отшельниками. Нам, людям Запада, живущим в социуме, такой способ решения проблемы представляется абсолютно неприемлемым, и для этого нет никакой нужды. Наша Система дает возможность достигать результатов, подобных тем, которых добились йоги, не уходя при этом из семьи и общества, не занимаясь самоистязанием и не затрачивая на психоэнергетические практики неимоверного количества сил и времени!

Система успешно применяется нами и нашими последователями на практике и безукоризненно работает. Подключившись к ней, вы научитесь быть здоровыми, свободными от стрессов, управлять успехом в жизни. Вы раскроете свой потаенный творческий потенциал, соединившись со своим Истинным “Я”, станете более целеустремленным и настойчивым, вам откроется перспектива продления жизни в молодом цветущем возрасте на очень и очень долгие годы (при этом неважно, сколько лет вам сейчас). По мере раскрытия Сознания процесс возвращения молодости, формирования своей внешности, фигуры и роста становится управляемым и контролируемым.

Далее, в третьей книге, в качестве примеров будут приведены ситуации конкретных людей, как они при помощи нашей Системы смогли решить свои житейские проблемы. Наши мужчины показали себя на этом поприще крайне непоследовательными и немужественными. Хотя на амбразуру ляжет каждый второй. Самопожертвование на определенном этапе Эволюции воспринималось как Поступок, но на новом витке Эволюции – это всего лишь фарс. Оказалось, для того, чтобы выжить самому и повести за собой в бессмертие жену, детей, внуков, нужно мужество особого рода. Его в наших мужчинах по большей части вытравила Советская власть. Наверное, поэтому говорят, что российским мужикам надо вешать на грудь по три медали сразу: “За Участие”, “За Соучастие” и “За Невмешательство”.

Уравновешивать ситуацию и компенсировать дефицит мужества приходится нашим женщинам, которые уже по традиции могут “коня на скаку остановить и в горящую избу войти”. Работа по вытаскиванию из “горящей избы – Цивилизации” своих детей, внуков и обалдуев-мужей снова легла на хрупкие женские плечи. Смело входят они в самое пекло и вытаскивают! Кроме них – больше некому, потому что эта ситуация спровоцирована женщиной, той самой библейской Евой. Круг замкнулся!

“Дорогие друзья! Прочитали с женой первую главу Вашей замечательной книги. Появилось ощущение, что смерть от скромности Вам не грозит. Также само собой возникло предложение добавить Вашу фамилию, продлив через дефис: Белые-Пушистые. В остальном по-прежнему – все безупречно. Книга обворожительная, жизнеутверждающая, непререкаемая. Посмотрим, что будет дальше. Благодарю за внимание, Alex”.

Вот письмо-рецензия одного из читателей нашей книги – одессита, сумевшего конкретизировать и озвучить мнение людей о нашей книге. Удалось ему сделать это по двум причинам. Во-первых, его неокортекс каким-то образом остался открытым. Уж поверьте, наша квалификация позволяет это определять со 100%-й точностью. И, во-вторых, мы с Тамарой ростовчане. В народе уже давно сложилось мнение, что Ростов – это Папа, Одесса – Мама, поэтому жители этих двух городов понимают друг друга с полуслова, моментально выделяя из числа прочих. Но секрет в том, что человек, написавший письмо, всего этого еще не знает, хотя что-то подобное интуитивно подозревает, потому что в предыдущем письме интересовался, откуда мы взялись, из какой местности?

Остальные же читатели, чей неокортекс закрыт, пытаются ущучить нас в отсутствии скромности. Что ж. Смеем вас заверить, что это ни в коем случае не звездная болезнь, значит, делу никак не вредит.

Наша “нескромность” связана с тем, что мы проводники, а они все однозначно, по определению – выскочки, потому что идут впереди, иначе бы не были первопроходцами. Еще мы не скромны в том, что синтезировали знания, которые не просто получили в готовом виде, а произвели, наработали сами и создали из них свою Систему Гармонизации Личности! Причем наша Система – это только первая ласточка, которая, как известно, весну не делает, но и весны без нее не бывает! Весну сделают стаи ласточек, которые летят следом за своими первопроходцами. А иначе, как знать, увели бы их другие лидеры, в иные края... По идее, первым ласточкам люди всегда рады, если они еще не потеряли способности радоваться весне и вообще в состоянии ее увидеть.

Так и за нами идут последователи, каждый из которых сделает свои шаги (свой вклад) в гармонизацию, в утверждении весны Жизни. Каждый человек, освоивший нашу Систему, неизбежно производит синтез своих личных знаний и знаний, полученных им в нашей Системе, создавая тем самым свою собственную Систему Гармонизации, являющуюся продолжением нашей. Его новая Система послужит фундаментом, отправной точкой для дальнейших шагов в Эволюцию, как его самого, так и его последователей. И каждый из них в определенной степени окажется в своей среде первопроходцем, значит, выскочкой!

Каждый из вас, создав такой фундамент для Эволюции, неизбежно ощутит его значимость для жизни, а также свою ответственность, и точно так в глазах многих, не имеющих под собой такого фундамента, будет казаться нескромным. Это удел и неизбежный крест идущих, когда им уже не до легковесных глупостей. Для проводника не столь важно, как его воспринимают со стороны, главное – поймут ли его идущие следом, не уводит ли он их с эволюционной тропы в сторону, в болото!

У обычных людей, не отягощенных подобной ношей, личная самооценка оказывается завышенной (при полном отсутствии видения общей картины, а значит, и груза ответственности). Человек начинает страдать манией величия, в конечном счете опускаясь в разряд лжепророков, превращаясь в Ивана Сусанина. Пусть нас простит великий предок, чье имя превратилось в имя нарицательное. Он спасал Родину, погибнув сам. Это была трагедия. Его легкомысленные последователи превратили подвиг Духа в легковесный фарс. Хотели превзойти, но получилось как всегда...

Нам подобное не грозит, хотя бы по той причине, что мы этот “фокус” уже знаем. Мы знаем цену Системе и в полной мере ощущаем ее тяжесть на своих плечах, поверьте, с такой ношей козликом не попрыгаешь: только вперед, чтобы не оступиться и не упасть – иначе она раздавит! При этом мы такие же путники, как все остальные, подключенные к Системе. Идущему некогда заниматься самовозвеличиванием и самолюбованием, ибо его путь – это труд, труд над полученными знаниями и над их синтезом, над собой. Все сказанное в полной мере поймет только идущий и проходящий путь синтеза знаний, неизбежно ведущий к Гармонизации Личности!


Практический опыт овладения Системой

В начале нашего диалога с Тонким Миром, когда мы с Тамарой осознали и осмыслили остроту проблемы выживания, стоящей перед Человечеством, когда смирились с его участью, мы задали вопрос: “Какие еще потрясения ожидают Человечество?” Ответ был неожиданным: “Потрясение ждет всех, когда женщины начнут общаться в режиме диалога, устанавливая обратную связь, со своим ребенком в утробе, с момента зачатия (фактически программируя его)”. То есть, когда женщина начнёт ликвидировать свои промахи. Почему этот ничем особо не выдающийся процесс будет потрясением? Да потому что при этом рождаются дети, опережающие сверстников в развитии на несколько порядков, и они становятся учителями для своих родителей, бабушек, дедушек, что не всем понравится. Каково, к примеру, умудрённому жизнью дедушке, когда его десятилетний внук, включивший свой интуитивный канал, становится Лидером семьи и рода, может подсказать каждому из своих родных, как тому быть и что предпринять в конкретной ситуации. Фактически не имея при этом никакого жизненного опыта. Дед превращается в вечно нудящую (бренчащую медалями прошлых заслуг) помеху, в малое дитя. Причем, процесс этот реализован на практике, уже есть конкретная технология, и уже рождаются дети новой цивилизации.

В качестве примера будут приведены судьбы двух женщин, мамы – Марии Поповой и ее дочки – Ольги Ивановой, имеющей диагноз - бесплодие. Они, не в пример другим, всё выдержали и сейчас воспитывают доченьку Ксюшу, получив её в качестве награды за мужество. Вот их взгляд на то, что с ними произошло после подключения к Системе Гармонизации Личности:

“Меня зовут Ольга Иванова, возраст - 26 лет. Системой мы с мамой занимаемся около двух лет. Результаты в плане здоровья появились почти сразу, разумеется, положительные. На тот момент я была уже беременна, но желание кардинально изменить свою жизнь и поправить здоровье от этого только усилилось и окрепло. Тогда, в самом начале, когда мы с мамой только познакомились с Сашей и Тамарой и узнали о существовании этой Системы, я ещё не подозревала, какой это ответственный шаг – сделать выбор, встав на этот нелёгкий путь.

Но какое-то чутье, внутренний голос подсказал – это то, что я искала! Есть реальный шанс поправить свое здоровье, изменить судьбу. Почему не воспользоваться, если здоровье всё равно оставляло желать лучшего, а позади два неудачных брака. Хотя, честно говоря, поначалу не особо верилось, что это все серьезно, но мне хотелось проверить Систему на себе, увидеть результаты своими глазами. А результаты появились сразу, например, у меня были постоянные воспалительные процессы по части гинекологии, во время беременности мне был поставлен категоричный диагноз – “невынашиваемая беременность”, то есть по прогнозам врачей грозил выкидыш.

Но при помощи Системы я программировала себя на здоровье (не в виде позитивного мышления, а строила, формировала при помощи конкретной методики свое здоровье и здоровье ребенка с прогнозируемым результатом), верила, что все будет хорошо. По методике, которая мне была дана через Тамару, я программировала и строила сознание ребенка все время, пока он находился в утробе. Не прекращаю это делать и сейчас. Анализы стали на удивление отличными, дочка родилась естественным путем, здоровенькая и в срок, весом 3430 гр.

С такими диагнозами за время беременности я ни разу не лежала на сохранении, не пила никаких лекарств и т.п. О том, что такое аптека, уже забыли. Сейчас дочурке 1 год и 4 месяца, у нее первая группа здоровья. И Ксюша, и мы с мамой питаемся только растительной пищей, то есть мы - вегетарианцы, наша дочка и понятия не имеет, что такое мясо, колбаса, хлеб, картошка, сахар и многое другое.

Еще у меня был сильнейший псориаз. Так как эта болезнь мучила меня давно, а во время очищения организма еще и обострилась, то уничтожить ее мгновенно не удалось. Вера в Бога и его Систему, ежедневная борьба с недугом, помогли мне полностью изгнать болезнь лишь через 5 месяцев. И заметьте, без каких-либо аптечных лекарств и мазей! Правда, я применяла те фитопрепараты – биодобавки, масла с кремами и шампуни, которые мне рекомендовала Тамара, все препараты – из компании “Нутриплюс”. Да, организм при помощи мысли и фитопрепаратов сам справился с недугом, переборол его.

Моя мама - Мария, ей 48 лет, также активно занимается этой Системой. Она первая пришла к Саше с Тамарой, потом привела к ним меня и своих сестер. У нее было 5 открытых язв 12-перстной кишки. Для лечения и рубцевания этих язв она каждый год лежала в больнице. Помимо этого, у нее были очень серьезные проблемы по гинекологии. В общем и целом, стояла на учете у пяти врачей разных профилей. Сейчас они ее все вместе, что называется, “разыскивают с собаками”, поскольку она им портит отчетность.

Хотя в жизни было не всё так гладко, как на бумаге. Трудно не запаниковать когда всё делаешь, как написано и как рекомендуют, а тут получается обострение! Был соблазн “навешать собак” на Сашу с Тамарой, тем более, что они не врачи (он – токарь с музыкальным образованием, она – преподавательница). Однако благодаря их поддержке и вере, мы с мамой выстояли и конечно не жалеем об этом!

Теперь мама полностью избавилась от всех своих болезней и перестала обращаться в поликлинику, вновь стала молодой, красивой, энергичной, внучка от такой бабушки без ума. И случившееся с нами – чудом не считаем! Эта возможность жить свободно, без болезней и лекарств заложена в каждом из нас! Так что выводы делайте сами. Нужно только захотеть!

А ещё совсем недавно у мамы на ее работе, в головном офисе банка “зависли” компьютеры, в компьютерную систему попали вирусы. Хотя сотрудников банка инструктируют о недопустимости ввода в служебные компьютеры посторонних программ, многие думают, что их-то это не касается, приносят диски с компьютерными играми (которые чаще всего и являются носителями вирусов). Мама узнала о такой проблеме, когда им объявили, что банк на несколько дней останавливается для чистки компьютерной системы. До этого месяц они пытались выловить вирусы в процессе работы, но все безуспешно. Стоило маме “снять с банковской компьютерной системы черноту”, запустить в нее “очищающие торы” и поставить защиту, как вирусы были выявлены специалистами и уничтожены в течение получаса!

Когда она сказала об этом человеку, ответственному за защиту сетей, тот только посмеялся, сочувственно покивал (и давно это с тобой?), но все же пообещал, что в следующий раз при возникновении подобных проблем предупредит“.

Лена Голубец: “Наверное, каждый человек иногда задумывается: чего же я достиг в жизни, правильно ли я живу? И что значит правильно? Точно так размышляла и я. При этом всегда было ощущение, предчувствие чего-то нового впереди, ожидание, что мечта эта сбудется.

И она сбылась, я родилась заново! Появился новый взгляд на жизнь, на события, на чувства и отношение к людям, к семье, к работе. Всё это со мной случилось с того момента, когда я подключилась к Богу. Мое подключение произошло 6 января 2002 года. Я очень благодарна Марине, которая привела меня к моим учителям.

С этого начался мой Истинный Путь к Свету. По характеру я очень добрый и мягкий человек, часто от этого страдала. Благодаря Системе Гармонизации Личности и Здоровья я стала уверенной в себе, меня уже не беспокоит, что обо мне говорят люди, я не боюсь высказать свою точку зрения, и не думаю потом, зачем я это сказала. Перестала бояться говорить то, что думаю. Больше нет поводов для грусти, пропал страх за завтрашний день. В душе поселилось необъяснимое чувство радости и уверенности, что я иду правильной дорогой. Я не болею, не пью таблеток, потому, что научилась лечить себя своей мыслью и больше не осуждаю людей, я принимаю их такими, какие они есть. В душе такая радость, что когда меня спрашивают, отчего я такая счастливая, отвечаю, что не могу этого объяснить, но у меня поет душа. В груди какой-то подъем, неизъяснимое чувство счастья, радости и любви. Если мне не удается решить какую-либо проблему, в этом мне помогают мои учителя Саша и Тамара.

В любой момент я могу обратиться к Богу сама, и ответ тут же приходит! Я поняла, что все ответы на наши вопросы находятся в нас самих. Только нужно разбудить, расширить своё сознание и соединиться с Богом!”.

Ольга Тащенко: “Впервые о Системе Гармонизации Личности я услышала на лекции Александра около двух с половиной лет назад. Тогда она еще называлась Методикой самооздоровления и представляла собой отдельные листы с практиками. Все, что говорил Саша, сразу ложилось на душу, вызывало полнейшее доверие и желание заниматься по этим методикам. В их серьезности убеждала вера этого человека во все то, что он говорит.

Вскоре познакомилась и с его женой, Тамарой – замечательной, мудрой, и в то же время простой и сердечной женщиной. Встречи и беседы с ней только придали мне уверенность в правильности выбранного пути. Мне особенно понравилось, что те вопросы, которые в других источниках излагаются настолько сложно, что за них страшно браться, Тамарой преподносятся понятно, доходчиво и даже с лёгким юмором. Через некоторое время я стала замечать положительные изменения в своей жизни. Нет, проблемы не исчезли совсем, но как будто сгладились острые углы, жить стало спокойнее и радостнее.

Наиболее заметными стали перемены в здоровье. Вот только один пример: Почти 20 лет я мучилась головными болями. Запас анальгина в сумочке, в аптечке, в карманах никогда не иссякал. Особенно сильными были приступы при перемене погоды. Примерно через полгода после начала занятия по этой методике у меня прекратились приступы головной боли, и вот прошло два года, как я не выпила ни одной таблетки вообще!

Я не только стала чувствовать себя молодой и здоровой, но и помолодела внешне. Это замечают все мои знакомые и друзья. За это время методика получила своё теперешнее название, потому что действительно стала “Системой Гармонизации Личности и Здоровья”. Система эта живая, она постоянно развивается и дополняется. Хочется сказать огромное спасибо этим замечательным людям за их труд. Они, как маячки, идут впереди по Пути самосовершенствования, и только не ленись, иди следом по этой трудной, но радостной дороге. Дай, пожалуйста, Господи им здоровья, счастья, сил и упорства”.

Как говорится, нет правил без исключения. Так и с нашими мужчинами, это не их вина, а наша общая беда. Деградация мужчин – это одно из проявлений включенного Человечеством механизма самоуничтожения. Просто оказалось, что для Природы и Кармы это – самое слабое и чувствительное звено. Но не всё так плачевно, запас прочности есть и в этом звене. Пример тому: брат Оли Тащенко и Лены Карпухиной – Павел Беляев. Вот его мнение о нашей книге и самой Системе:

“Явления, описанные в книге Александра и Тамары “Тайная Доктрина дней Апокалипсиса”, на первый взгляд, могут показаться невероятными. “Фантастика”, - подумаете вы. Я тоже так думал, когда познакомился с Сашей и слушал его рассказы. Во всяком случае, не думал, что всё это коснётся меня и произойдёт так быстро. Тем не менее, без промедления подключился к Системе, стал заниматься. Вот тогда и начал всё понимать!

Я всегда был сильно подвержен влиянию извне, не мог долго находиться в многолюдных местах. Чувствовал, как прямо на глазах меня покидают силы. К вечеру был совершенно разбитым, измученным и больным. Сглаз был моим постоянным попутчиком. На работе мне приходится управлять коллективом, и любой конфликт выводил меня из строя. Я даже знал, кто на меня оказывает наиболее сильное негативное воздействие, и старался избегать встреч с этими людьми. Но ведь это не решает проблем! Очень много хлопот мне доставляла постоянная тревога, беспокойство за детей, переживания за порученное дело, страх по любому поводу.

Интуитивно я чувствовал, что от этой напасти можно защититься, и я постоянно искал способы такой защиты. Сглаз у себя лечил бабушкиными методами – помогало, но не защищало от новых нападений. Аутогенная тренировка снимала волнение, но червячок беспокойства всё равно оставался где-то внутри!

Когда я познакомился с Системой Гармонизации Личности и Здоровья, я сразу понял – это то, что мне нужно! Подключился и начал ставить защиту. Через месяц заметил, что многие люди уже не оказывают на меня прежнего влияния. Еще через некоторое время я понял, что стал недосягаем для окружающих меня людей, защищен от них. Здорово! Появились новые силы и возможности. Вечером, приходя с работы, чувствовал огромный запас энергии. Появился интерес к жизни. Научился при помощи мысли лечить многие болячки у себя и у детей. Учу их всему, что знаю сам. Под влиянием Системы поменял свои взгляды на многие вопросы, и проблемы отпали сами собой. Я стал спокойным, уверенным в себе.

Кажется, я достиг цели, а что дальше? Стал перечитывать части Системы, и мне открылись новые возможности. Начал учиться осознанно формировать ситуации, события своей жизни. Одним из достижений такой работы стало повышение по службе. Сразу оговорюсь, что под “работой” не следует понимать воздействие на кого-либо из окружающих при помощи гипноза, магии, с задачей использования их в своих целях. Никакого насилия! Человек должен формировать ситуацию, не сгибая никого в бараний рог, не ломая через колено. Все происходит совершенно естественно. Прекрасно! Я могу строить свою жизнь. Появилась уверенность в своем будущем.

Постепенно пришло понимание, что всем нам предстоит еще очень много работать над собой, над своим совершенствованием. Нам открылись огромные перспективы, тогда как все окружающие говорят о тупиках. Целое море работы, работы трудной, но приятной. Уверяю вас, что несведущий человек не имеет о ней ни малейшего представления! А компасом в этом море является Система Гармонизации Личности!”

Карпухина Елена: “Когда в продаже стали появляться книги о силе мысли, о нетрадиционных методах оздоровления, всевозможная эзотерическая литература, я читала её “запоем”. Мысленно всё примеряла к себе, кое-чем пыталась заниматься, но окончательный выбор сделать не спешила – нравилось всё. Я, как слепой котенок, топталась вокруг блюдца с молоком, а пить – не решалась. Это теперь я благодарна, что жизнь, пусть и грубо, ткнула меня “в это блюдце”. А тогда все, что произошло со мной, воспринималось, как удар судьбы и крушение жизни. Поверьте без лишних подробностей, что жить мне расхотелось, а покончить с собой не хватало духа, да и знала, что делать этого нельзя.

Вот тогда я срочно выучила “Отче наш” и ещё пару коротких молитв и стала очень искренне и эмоционально (душа очень болела) просить у Господа: “Помоги! Я не вижу смысла в жизни. Покажи, куда идти. Ради чего жить?!”

Крик мой был услышан, и меньше чем через 2 месяца все сложилось так, что мы с сестрой, Олей Тащенко, попали на лекцию Александра, где и познакомились с зачатками той информации, которая затем развилась в Систему Гармонизации Личности. Не скажу, что я была ошеломлена, но во всём, что мы тогда услышали, был здравый смысл, а самое главное – душа потянулась.

И вот мы (сестра и я, а следом и брат Павел) почти на одной интуиции пошли за Сашей и Тамарой. Поначалу никаких особых изменений не чувствовали. Просто регулярно делали кое-что из того, что нам предложили, много общались, задавали вопросы, на которые всегда получали исчерпывающие ответы. Удивляло то, с какой щедростью Саша с Тамарой делятся с нами своими знаниями и опытом. Сколько в них терпения! Ведь одни и те же вопросы приходилось задавать не по одному разу, и каждый раз слышали что-то новое для себя

Потом стали замечать, что постепенно всё меняется и, причем к лучшему. Трудно объяснить, что именно изменилось и насколько, потому что я всегда была относительно здорова и успешна. Да, при помощи этой Системы я заживила большую рану так быстро, что сама удивилась. Один раз за считанные минуты сняла такую чудовищную боль, что после этого сказала: “Даже если на костер поведут, не отрекусь!”. Да, я помолодела и чувствую себя на 20 лет моложе. Сестра и брат также улучшили своё здоровье. Брат Павел – офицер, по возрасту сдавал физподготовку по нормативам старшей возрастной группы. Через год после начала занятий по Системе стал с легкостью укладываться в нормативы лейтенантов.

Но дело не только в этом. Сейчас существуют десятки различных оздоровительных систем и практик, авторы и приверженцы которых приведут вам примеры исцеления от таких заболеваний, названия которых и произносить-то страшно. Для меня здоровье и молодость – сопутствующие выгоды. Самое главное – душа обрела покой, прозрачность и чистоту, в жизни появился смысл, а в мыслях порядок! Чувства стали тоньше. Больше света стало во всем. Всегда чувствуешь Спокойствие, Уверенность и Поддержку.

Привычным стало ежесекундное общение с теми, на кого можно опереться, а также чувство постоянного присутствия любящих и терпеливых Старших Братьев. Крылья вырастают. Появилось более глубокое понимание и осмысление всех процессов, происходящих вокруг. От этого испытываешь радость, удивление, любовь и благодарность!

Больше двух лет прошло с тех пор, когда нам с сестрой и с братом посчастливилось стать одними из первых последователей, учеников и единомышленников этих удивительных людей, один из которых олицетворяет для меня Отвагу и Упорство, а другая – Мудрость и Терпение. При отсутствии у них хотя бы одного из перечисленных качеств не была бы получена Система, или они не смогли бы донести ее до людей. Согласитесь, заявить всему Человечеству, что Оно ошибается, не всякий сможет. Они смогли!

Нам была дана Система, которую Саша и Тамара в тесном сотрудничестве с Тонким Миром несколько лет создавали и опробовали на себе и своих близких, в том числе и на нас. Но чем больше людей подключалось, тем больший опыт приобретали ее авторы, как на Земле, так и в Тонком Мире, а вслед за ними и мы. Система совершенствовалась прямо на глазах, и этот процесс продолжается! Причем, в ней не отвергается ни одна из существующих на сегодняшний день практик, теорий или философий! Наоборот, Система подтверждается всеми знаниями, которые имеются в различных источниках, поскольку является их продолжением и практическим воплощением.

Раньше мне было трудно на чем-то остановиться. Йога – хорошо, а Цигун или Нейгун – чем хуже? А может, Дао? Голодание или раздельное питание? Боди-Билдинг или Боди-Флекс? Рейки? Универсальные энергии? Дыхание-путь к здоровью или Сила мысли с Визуализацией? Всё интересно, все заманчиво и каждый автор утверждает, что ухватил Истину за хвост.

Но только теперь я поняла: все они правы, каждый действительно ухватил Истину – кто за хвост, кто за хобот, кто за ногу или за ухо… Я не хочу их унизить сравнением со слепцами из известной притчи. Честь и хвала им за то, что они так тщательно изучили каждый свою часть “Слона - Истины”. Я хочу Вас всех поздравить с тем, что наконец-то из всех этих “ног”, “хвостов”, хоботов” и “ушей” появился не просто хороший суповой набор и даже не описание слона, а живой Слон. А самое главное, авторам Системы удалось оседлать этого Слона, и они знают, куда надо ехать!

И в заключение, маленький совет: обязательно прочитайте жемчужину Ричарда Баха “Чайка по имени Джонатан Ливингстон”, это написано о Саше с Тамарой (если можно эту удивительную семейную пару представить, как одно крылатое существо). А идти вам в ученики Джонатана или оставаться в Стае – выбирать Вам!”


В чём заключается отличие нашей Системы, от известных методик и практик?

Вопрос не праздный, поскольку интересует каждого читателя, взявшего в руки эту книгу. Тем более что прилавки магазинов завалены литературой подобного толка! От такого изобилия у человека голова кругом идет. Люди, заработавшие головокружение, спрашивают у нас: “И в других книгах пишут практически о том же, о чем и вы. Другие авторы тоже много чего обещают, но мы пробовали и не получили никакого эффекта”.

Отвечаем по пунктам:

1. В мире нет технологии, позволяющей человеку самостоятельно, без опасения причинить себе вред, работать при помощи мысли со своим организмом – на уровне органов, клеток, молекул ДНК, атомов и даже корпускул. Наша Система позволяет каждому желающему научиться делать это, наладив обратную связь с организмом. У человека, занимающегося нашей Системой, восстановление молекулы ДНК (нашего генома) – происходит естественно и самопроизвольно как побочный результат, а не как самоцель. Наука об этом механизме еще не имеет ни малейшего понятия, она пока что не в курсе!

Что касается многих, которые пропагандируют свои методы и технологии, то они, даем вам честное слово, не обманщики! Такую шутку играет с нами Природа. Дело в том, что нас, людей, во Вселенной умопомрачительное количество, и найти среди них двух одинаковых людей – занятие безнадежное. Все мы непохожи друг на друга по бесчисленному множеству параметров. Поэтому то, что помогло Хосе Сильве, Друнвало Мельхиседеку или Полю Брег – не обязательно поможет мне или вам! На то есть веские причины и основания.

Историю следует начинать с нашей Души, которая прежде, чем придти в человека, прошла эволюционный путь длиной от нескольких тысячелетий до миллионов лет! Поэтому все мы разные, и, в основном – по степени пробуждения и открытости своего Сознания. У Брегга, допустим, его методика помогает только людям, которые повысили мерность Сознания до его уровня. Остальным не помогает, но это не значит, что он (или другие авторы) – обманщики. Скорее, обманутыми оказались сами авторы, исключительно по своему незнанию! Сознание они открыли спонтанно, интуитивно, “методом тыка”, не имея в этом плане определенной цели, намерений, не подозревая, что это вообще нужно и возможно делать!

На Земле до появления нашей Системы не было ни критериев открытости Сознания, ни технологий работы с ним. Нам все время приходится оправдываться, что мы – первые.

Это равносильно случайному попаданию денег в руки туземцев, живущих в дикой природе. В нашем цивилизованном мире их ценность не подлежит ни малейшему сомнению, но для туземцев это – всего лишь блестящие кругляшки, просверлив которые, можно сделать красивое ожерелье, соблазнить им соплеменницу, разжечь тысячедолларовой купюрой костер, да мало ли что еще... Десятицентовая монета (по своей функциональности) там оказалась бы более ценной, чем тысячедолларовая банкнота. То есть деньги попали не просто в другую цивилизацию, они оказались в другой системе координат, где их ценность стала совершенно иной!

Так и эзотерические учения, на основе которых созданы все современные технологии аутотренинга и самооздоровления. Они нам переданы из предыдущих цивилизаций людьми, имеющими диапазон своего Сознания не менее шестидесяти пяти процентов, что, согласитесь, не идет ни в какое сравнение с нашими двумя-пятью процентами. Мы не знаем ни истинной ценности этих учений и технологий, ни практического способа их применения! Пока эти знания для нашей цивилизации – те же банкноты для туземца!

Когда человек будит свое Сознание и открывает его, то любая методика любого автора будет работать! Поэтому мы акцентируем внимание для всех – работают не технологии, работает ваше Сознание! Если возьмете нашу Систему, не набрасывайтесь исключительно на технологии, прочитайте сначала несколько раз книги, от начала до конца, осмыслите все. Вот почему выигрывает тот, кто не канючит: “Вот проверю по первой части, какие вы честные, получу результат, тогда возьмусь за все остальные”. Но в понятие “результат” каждый вкладывает свой смысл. Один считает потрясающим достижением избавление от насморка, другой не считает таковым излечение от рака. Человек обкрадывает самого себя. Не сформировав истинную картину Мира, в котором мы живем, не раскрыв свое Сознание, он не сможет достичь успехов, как в области здоровья, так и во всех других аспектах Бытия, а то, что получает – не ценит правильно.

Книги Сивилл (притча от Пауло Коэльо)

“В Древнем Риме группа прорицательниц, известных как Сивиллы, написала девять книг, которые предсказывали будущее Римской империи. Они принесли книги Тиберию.

– Сколько они стоят? – спросил римский император.

– Сто кусков золота, – ответили ему Сивиллы.

Тиберий сердито прогнал их со своих глаз. Сивиллы сожгли три книги и возвратились к нему.

– Они все еще стоят сто кусков золота, – сообщили они Тиберию.

Он рассмеялся и отказался: почему он уплатит за шесть книг стоимость девяти? Сивиллы сожгли еще три книги и возвратились с тремя остальными.

– Цена – все еще сто кусков золота, – сказали они.

Тиберий, поглощенный любопытством, решил заплатить. Но он был способен прочитать только часть будущего своей империи.

Учитель сказал: “Очень важно в жизни не торговаться, когда есть возможность”.

Только пробудив свое Сознание, вы поймете, кто вы, где вы и зачем сюда пришли, узнаете свою истинную ценность. А иначе – будете до скончания века искать: “Кто виноват?” и “Что делать?”. Поскольку “виноваты” будут все, то “что делать и как жить” с такими подлыми обманщиками, вы так и не решите! Проще сказать: “Мне это не нравится!”, и после чего – уйти, громко хлопнув дверью (что многие и делают)...

2. Но, даже научившись на уровне Сознания делать это для получения положительного эффекта, человеку пришлось бы посвящать занятиям большую часть жизни, жить в уединении, успевая только поесть и поспать. То есть, превратиться в отшельника. Для выхода из этой тупиковой ситуации есть до гениальности простое решение – включить в работу свое подсознание.

Наше Сознание – это юное, ветреное создание, пятилетняя девочка с бантиками, занимающаяся очень важным делом: играет с мячом и ловит кузнечиков. Подсознание – это умудренная опытом и возрастом бабушка, присматривающая за внучкой. Бабушка занимается своими делами, не вмешиваясь в деликатный процесс роста. Но стоит внучке обратиться с просьбой почитать сказочку или поиграть с ней, как бабушка бросает все свои дела и занимается с дитем. А если внучка попросит связать ей шапочку или носочки, бабка ночь спать не будет, но свяжет.

Так работает и наше подсознание: пока Сознание не обращается к нему за помощью, оно не имеет права вмешиваться в процесс взросления самого юного компонента человеческого “Я”. Но стоит человеку обратиться за помощью (а тем более дать подсознанию конкретное задание!), как оно, наподобие бабушки, будет 24 часа в сутки выполнять его приказы, как много их ни было бы! Перегрузить подсознание человеку не удастся никогда, потому что оно по своей мощности, надежности и быстродействию превосходит все компьютеры мира вместе взятые! Но работать на этом компьютере человек не умеет (некому было научить): все застопорилось на уровне досужих разговоров и домыслов.

Наша Система впервые в истории Цивилизации дает возможность задавать подсознанию программы, нагружая его на полную катушку. Делается это постановкой всех текстов, настроев, упражнений и вообще любых действий “на автомат”. Впервые в мировой практике!

3. Только в нашей книге и в Системе впервые в мире даны определения, что такое Сознание, Подсознание, Карма, Душа, энергетическое тело, Высшее “Я”, мыслеформа, стереотип. И самое главное – объясняется, как эта сложнейшая биохимическая, биоэнергетическая система под названием “Человек” работает в комплексе! Более того, даются детальные практические инструкции - технологии, обучающие человека как собрать этот свой комплекс воедино и включить его в работу (с целью получения заданного, программируемого и прогнозируемого результата).

До нас этим секретом не владели ни наука, ни эзотерические учения, ни йоги с тибетскими монахами – все вместе взятые! Это значит, что весь этот комплекс у человека так и оставался в виде полусобранного “конструктора”. Если бы это было не так, Человечество не включило бы механизм самоуничтожения, и нам сейчас не пришлось бы обсуждать проблемы выживания.

Мы впервые даем технологию отключения человеком воздействия на него личной, родовой и прочих видов Кармы. Даем технологию пробуждения Сознания и расширения его диапазона (мерности). Человек, выводя свое Сознание из-под воздействия Кармы, охватывает им всю Вселенную вместе с ее процессами. Он учится принимать в них активное участие, сознательно формирует ситуацию в своей судьбе и на Земле, помогая прозревать всему Человечеству.

Критерием высочайшего достижения науки и медицины считается изобретение панацеи от таких напастей, как радиация, рак, СПИД, неизлечимый туберкулез и многих других болезней. Мы свою Систему за панацею не выдаем, но стоит человеку, подключившись к ней, восстановить вырабатывающий мелатонин Эпифиз, как организм сам, мимоходом, избавлялся от любой неизлечимой болезни! При активной работе стойкое улучшение по всем показателям начинается уже через неделю. А с радиацией и бороться не надо, мы для нее неуязвимы! Но чтобы получить такие результаты, человек должен основательно поработать над собой!

4. Впервые на Земле нами дано понятие наличия в человеческом теле животной и растительной систем, а также объяснен механизм синтеза и фотосинтеза, заложенный природой в растительную систему. Человеку, подключившемуся к Системе, дается простой в обращении, действенный механизм включения в организме процесса синтеза и фотосинтеза. О наличии в организме этих процессов и механизмов в мире пока существуют только догадки и предположения.

5. В нашей Системе также впервые даются внятные и вразумительные объяснения, кто есть Бог, что собой представляет Тонкий Мир, Вселенная как единый, живой организм. Впервые объясняется функция, роль и место в этом организме Земли, Человечества и отдельно взятого человека – в их тесной взаимосвязи.

6. Впервые в мире нами объясняется Эволюция Души и человека, смысл нашего прихода на Землю и Жизни вообще. Представления об Эволюции, которые были в ходу до сих пор, не простирались дальше обещания: “Вот увидите, мы все равно кем-нибудь станем!”. Система Гармонизации Личности и Здоровья дает возможность человеку осознанно включить свою Эволюцию, целенаправленно управляя этим процессом.

7. И, наконец, впервые за последние 5000 лет нами по контакту получен так называемый Ключ Мироздания, объясняющий все то, о чем говорилось выше. Каждый из перечисленных семи пунктов – это открытие мирового уровня, подтвержденное практикой. Все они претендуют на Нобелевскую премию, и не на одну! Кто не верит – найдите опровержение в виде аналогичных разработок или хотя бы упоминание о них. Не найдете, потому что их нет!


Глава вторая

«Бог, - это триединое начало, источник всех вибраций, двойственности взаимообусловленностей (взаимодействий)».

Триединое начало Бога проявляется в объединении таких универсальных составляющих, как: Бытиё, Небытиё и Всеобъемлющее Сознание Бога. Это значит, что Сознание Бога охватывает процессы, как в проявленном Мире (Бытия), так и в Мире непроявленном – (Небытия), то есть, все процессы, происходящие и в том, и в другом Мирах, подконтрольные Богу и управляемые Им.

Наличие таких противоположных по своей природе составляющих, как Бытиё и Небытиё, приводит к двойственности составляющих Мира. Всегда есть что-то с определенными характеристиками, и есть нечто с характеристиками противоположными: частица – античастица, электрон – протон, порядок – хаос, причина – следствие, созидание – разрушение, движение – покой и т.д.

Если Бытиё есть проявление материи как некоего строительного материала Вселенной, то Небытиё есть непроявленность Сущего. Основными характеристиками Бытия являются обязательная материализация частиц, тел и всего Сущего, а также движение, порядок, созидание, гармония. Проявляется Бытиё в виде Жизни: живой (органической) и неживой (неорганической).

Небытиё, естественно, имеет противоположные по своей природе свойства. Если Бытиё состоит из частиц, то Небытиё – из античастиц. Ему присущи: хаос, разрушение, дисгармония и покой (кладбищенский). Взаимодействие Бытия и Небытия порождает Жизнь. Движущей Силой этого взаимодействия является всеобъемлющее Сознание Бога, Его Мысль, порожденная Сознанием.

Пространство Жизни может быть только трехмерным. Взаимодействие трех составляющих Бога (Бытиё, Небытиё, Сознание) охватывает абсолютно все процессы Природы! Способность Сознания охватить процессы Бытия и Небытия определяет мерность (диапазон) Сознания и мерность того мира, в котором живет человек.

Мерность Сознания определяет возможность реализации проявленных человеком способностей в плане управления процессами Жизни.

Зарождение органической Жизни и ее существование возможны только в мерности, равной числу “пи”, то есть в трехмерном пространстве. Это значит, что пространство, в котором материализуется Сущее и существует органическая Жизнь, может быть только трехмерным. Разница семи Уровней Бытия определяется лишь диапазоном (мерностью) Сознания и связанными с ним мыслительными (психическими) процессами людей, живущих на том или ином Уровне. Раскрытие диапазона Сознания на два-пять процентов не является свидетельством никчемности или ограниченности, это – стандарт нашего материального мира, наш стартовый капитал!

Смысл Эволюции (на нашем Уровне, как и на любом другом) – способность человека выйти за пределы стандарта (комфортной зоны) своего мира. Он должен найти в себе силы и мужество, чтобы выйти за пределы “общепринятой нормы”, принятой общественным мнением, неписаными законами в среде ему подобных, не побоявшись стать непохожим на них или смешным. Найти силы и мужество, чтобы выделиться из этой среды (пойти туда – не знаю куда, найти то – не знаю что).

Испытание не для слабонервных! И так на каждой ступеньке, на каждом Уровне бесконечного Пути.

Число “пи” – не есть универсальная постоянная. Ее значение приближено к числу “3”, но не равно точно трем. За счет этого приближения к трем (отклонения, несовпадения) и создаются разные Уровни Мироздания.

Если органическая жизнь зарождается при значении “пи”, приблизительно равном числу 3, то уровень возникновения Сознания в нашем мире, на Земле, определяется “пи”+0,1 (то есть при значении “пи”=3,1). Наличие мерности Земли в пределах 3,00017 говорит о том, что Человечество до обретения Сознания, мягко говоря, не дотягивает. Надо помнить, что проявление Бытия не ограничивается данным диапазоном. Он является стартом, отправной точкой для непрерывного расширения Сознания, для образования различных уровней существования органической Жизни во Вселенной. Каждому Уровню Мироздания соответствует свой диапазон Сознания. Отсюда изменяется, растет мерность пространства.

Например, в Мире Бога мерность пространства и Сознания составляет от 4 до 4,5. Мерность Сознания самого Бога составляет около 5,5 единиц, и она не стоит на месте, поскольку Эволюция не дает засиживаться и Ему. Растет Его мерность, возрастает мерность всей Его (и нашей тоже) Вселенной, а значит, и все ее население обязано повышать свою мерность, шагать в ногу с Богом!

Мы тоже стараемся не отставать. За семь лет работы по нашей Системе мы подняли свою мерность Сознания до 3,98 единиц (85%). Люди, которые идут следом, догоняют нас. Как видите, все в наших силах! Принципиальное несогласие кого-либо с такой постановкой вопроса автоматически включает в нем программы разрушения (независимо от того, на каком Уровне он находится!) с перспективой оказаться после этого в Небытии.

Наука утверждает, что пространство, в котором мы живем, многомерно. На самом деле, на каждом Уровне Тонкого Мира пространство так же, как и на Земле, трехмерно: длина, ширина, высота. Однако каждому Уровню соответствует свой диапазон или мерность Сознания, расширяющаяся от Уровня к Уровню. Дистанция, градация или шаг между Уровнями имеет значение – 0,2. Если на нашем Уровне диапазон Сознания составляет от 0,1 до 0,3 (3,1–3,3), то следующий Уровень будет иметь диапазон до 0,5 (все расчеты строятся относительно числа “пи”=3, которое является константой). На этом стабильность во Вселенной исчерпана. Все остальные Законы и Процессы относительны и находятся в непрерывном взаимном движении. Только это не хаос, а движение, контролируемое и управляемое Сознанием Бога, с программируемым и предсказуемым результатом!

Число “пи” показывает мерность пространства, в котором мы все живем, а значение десятичного числа после запятой, определяет мерность нашего Сознания. Уровень Развитого Сознания в нашем мире, колеблется от 3,1 до 3,3. Следующий Уровень Жизни разумных существ (или как его еще называют – измерение) будет составлять 3,3–3,5.

Всего Вселенная имеет семь Уровней существования разумных существ. Самый высокий Уровень проявления органической жизни (для людей, рожденных и живущих на Земле) определяется значением числа “пи” = 3,9. Это четвертый Уровень Мироздания, но отнюдь не Четвертое Измерение!

Следующие три Уровня начинаются или определяются значением числа “пи” = 4. Уровень Сознания на них составляет 4,0–4,5. Это Мир Совершенных Людей – управленческий аппарат Бытия, Вселенной. Форма существования людей в том Мире для нас – бестелесная, невидимая, энергетическая или, как ее назвал Циолковский, – лучевая. Но друг для друга эти люди такие же, как и мы с вами, в плотных материальных телах, живущие на такой же тверди.

Еще этот Мир называют Миром Бога или Раем. Вот это и есть так называемое Четвертое Измерение. Люди на этом Уровне выполняют работу по коррекции, поддержанию Бытия. Четвертое Измерение не будет ниспослано нам в виде некоего квантового скачка или Второго Пришествия Христа, Оно на Земле было всегда, и населено сотрудниками Мира Бога. Каждому из нас предоставляется возможность войти в Него, но не строем и не толпой, а в группе единомышленников, при помощи своей Эволюции. Жесткость такого подхода обусловлена принципиальной невозможностью принести из нашего физического мира в этот вожделенный Рай деструктивные процессы (смерть).

Дело в том, что Бытиё во Вселенной поддерживается Сознанием Бога, Его мыслительными процессами, психической энергией (или Духом Святым). Люди, живущие на самом низком Уровне Сознания (то есть, все мы), существуют исключительно за счет потребления этой энергии, бездарно рассеивая ее на свои эмоции, амбиции и “проблемы”.

Иное дело, когда человек учится не только рационально потреблять психическую энергию Бога, но и преумножает ее, поддерживая свое собственное существование. Такая способность человека значительно расширяет его возможности. Он становится хозяином своей судьбы, своей Жизни. Именно в этом заключается Эволюция человека на нашем этапе – способность превратить себя из прожигателя жизни и попрошайки в Созидателя. Именно этому и учит наша Система!


Что, значит

Что значит - ориентация Сознания на два-пять процентов?

У обычного человека Сознание ориентировано на его заботы и проблемы: дом, семья, работа и т.д. То есть, в диапазон его Сознания входит все то, о чем думает человек, что его волнует. Все другое, что находится вне этого диапазона, человека не интересует.

Здесь надо отметить, что у новорожденных детей Сознание многомерно. Это чистый лист бумаги, на который можно записать все, что угодно! По мере того, как Сознание детей начинает впитывать в себя догмы семейного и общественного воспитания и концентрировать себя в плане самореализации, приложения своих возможностей на эмоциональном плане человека, его переживаниях и проблемах, диапазон их Сознания резко сужается. Вместе с ним сужается эффективность мыслительных процессов.

В связи с тем, что Сознание ориентировано на жизнь в материальном (физическом) мире, то его фундаментом, строительным материалом, являются убеждения, установки, догмы, приобретенные человеком с момента начала своего развития. Сознание добросовестно защищает границы этой Виртуальной Вселенной человека и все его перечисленные “ценности”, будучи неспособно произвести их беспристрастный анализ.

Сознание строит мировоззрение, внутреннюю Виртуальную Вселенную только на основе своих стереотипов, представлений и установок. Окружающий мир и людей человек воспринимает только через свой, весьма ограниченный диапазон Сознания. Он оценивает их с точки зрения того, насколько добросовестно они смогут решать его проблемы. Все, что находится вне этого диапазона, Сознание не воспринимает! Оно сконцентрировано только на проблемах человека, на его думах. Поэтому небезосновательно считается, что “головной мозг – это орган, при помощи которого человек думает, что он думает”.

Узелки

"Когда я говорю, что все мы, здоровые люди, живем вне нашего разума, я не просто нанизываю бусы бессмысленных парадоксов. Разум представляет собой для нас то же самое, что для бессознательного представляет эго. Мы и есть бессознательное нашего разума. Только с удивительной позиции отчуждения мы воспринимаем Источник Жизни, как некое Нечто. Разум, который мы не осознаем, осознает нас. Это мы живем вне нашего разума. Нас ничуть не беспокоит, что мы совершенно не знаем свой собственный внутренний мир".

Естественно, что центром виртуальной Вселенной является ее создатель – сам человек. Все, что находится в ее пределах, входит в диапазон его Сознания, призвано служить человеку, решать его проблемы. Для него, живущего своей жизнью, окружающего мира не существует. Вся Вселенная, по его глубокому убеждению, вертится вокруг него и его проблем, он ничего вокруг не видит и не замечает. Окружающие люди, по его мнению, призваны ублажать его и удовлетворять только его проблемы. У них своих проблем нет и, в принципе, быть не может. Человек воспринимает только тех людей, которые входят в диапазон его Сознания. Других он не “видит” и серьезно не воспринимает.

Если люди, населяющие его Вселенную, заявляют, что они имеют право на свою жизнь, на решение своих проблем – человек поражен. Он потрясен и ошарашен. Для него это стресс, он любыми правдами и неправдами стремится изменить сложившуюся ситуацию: ведь ослушник должен служить ему, а тот не хочет. Возникают взаимное непонимание и конфликты, стресс для того и другого. Потому что и “ослушник” видит ситуацию точно так же, только со своей стороны!

Что касается информации, то человек воспринимает только ту, которая доступна его Сознанию. Иную он не воспринимает! Если Сознание не ориентировано на здоровье, значит, любая информация о здоровье отвергается! Если Сознание ориентировано на то, что здоровье может дать только врач, то человеку становится недоступной любая информация о том, что все необходимое для жизни и здоровья находится внутри самого человека!

Это касается всех иных аспектов Бытия. Если, к примеру, Сознание ориентировано на то, что деньги можно заработать только физическим, “честным” трудом или торговлей – человек не видит иного способа зарабатывания денег и с негодованием отвергает любую информацию о том, что деньги можно зарабатывать каким-то иным способом.

В этом случае бесполезно взывать к человеческому здравому смыслу. Этот смысл ограничивается двумя-пятью процентами его Сознания, пребывающего в добровольном заточении. В таком состоянии человек не может адекватно реагировать на ситуацию и безошибочно выбирать, что ему выгодно, а что нет. Во всех своих неудачах и бедах он винит всех и вся. Все вокруг плохие, потому что должны служить человеку, делать ему “хорошо”, но не делают! Только как сделать добро, если он находится в положении, когда любое благо превращается во зло?


Что, значит, расширить Сознание?

Что значит - расширить Сознание?

Человек должен понять и внутренне осознать, что ему нужно расширить свое Сознание. Например, заняться здоровьем. Если врачи ему не могут помочь – значит, он должен впустить в свой диапазон самосознания (в свою виртуальную Вселенную) информацию о здоровье, заняться изучением этого вопроса! Ему следует осмыслить, понять, что ему нужно и как можно достичь здоровья. То есть расширение Сознания идет через познание, учебу, осмысление и применение новой информации на практике.

Нужны деньги? Человек должен признать, что его установки и представления относительно способов зарабатывания денег давно устарели, надо искать новые способы решения этой проблемы в соответствии с требованием времени! Для этого следует изучить конъюнктуру рынка труда, оценить свои знания и способности. Если они не соответствуют духу времени – значит, надо учиться и приспосабливаться к конъюнктуре, а не пытаться ломать или игнорировать ее! Уж очень в этом случае неравные весовые категории. Человек должен своей подготовкой, учебой, трудом повысить собственную ценность и сделать себя достойным хороших денег! В противном случае его мечта так и останется “идеей фикс”.

Аналогично, если человек хочет жить, его Сознание должно быть ориентировано на жизнь! Жизнь – это способ проявления и существования Вселенной. Это процесс. Значит, и Сознание человека должно быть ориентировано на весь этот процесс и включать в свой диапазон жизни всю Вселенную. Только в этом случае он начинает ощущать себя Ее частицей, клеточкой, подчиненной единому процессу – Жизни!

Тогда и биоритмы Вселенной будут поддерживать процессы жизнедеятельности в человеке бесконечно долго. Вот где спрятан секрет физического бессмертия! Секрет в том, что никакого секрета нет. Если Сознание ориентировано на всю Вселенную, то человек воспринимает себя Ее частицей. Он знает и отдает себе отчет в том, что и другие люди являются такими же частицами, призванными служить единому Процессу Жизни! Все необходимое для Жизни ему дает Вселенная. Человеку уже незачем воздействовать на окружающих и подчинять их своей воле, своим стереотипам, ломая окружающих людей через колено.

В различных религиях мира и в умах людей упорно циркулирует догма, что Бог сражается с темными силами, с Дьяволом, и еще не известно, кто кого победит. Небытиё – это и есть Дьявол, вместе с его темными силами. Бог дает Жизнь всему Сущему, в том числе и человеку. Как он распорядится этим подарком – его личное дело, его право выбора! Выбор человека, как уже говорилось ранее, – Закон для всего Мироздания, в том числе и для Бога!

Нежелание человека брать на себя ответственность за все происходящее с ним, со всем Человечеством и с Землей, его категоричное нежелание расти над собой, переходить в следующий эволюционный класс – означает его Выбор в сторону, противоположную Жизни, в сторону Небытия. В этом случае ни возразить, ни воспрепятствовать ему никто не в силах и не вправе, ибо он полновластный хозяин своего подарка – Жизни.

Красиво жить не запретишь. Подтверждением неправильного выбора является включение Человечеством механизма самоуничтожения, наличия в нашей жизни Апокалипсиса и смерти вообще. Все эти уродливые процессы и явления ничего общего не имеют с Жизнью во Вселенной и существуют только на Земле!

Жизнь вибрирует в узком диапазоне между Бытиём и Небытиём. Это постоянное взаимодействие Бытия с Небытиём, их взаимный переход друг в друга. Этот взаимопереход и есть то, что человек называет жизненными вибрациями, жизненным пространством и Жизнью вообще. Взаимодействие двух противоположных по своим свойствам Миров осуществляется за счет различных обменных процессов: античастицы переходят в частицы (пример фотона), хаос превращается в порядок (и наоборот), действие – в противодействие и т.д.

Обменные процессы универсальны. Они присущи всему, то есть фактически – вездесущи. Универсальность обменных процессов проявляется в Законах сохранения масс и энергий, которые гласят: “Если тело потеряло что-то, то оно же должно приобрести чего-то ровно столько, сколько потеряло”. В Природе существуют три основных обменных процесса: обмен веществ, обмен энергий и обмен информацией (для человека – обмен мыслями).

Из этих трех основных процессов вытекают все остальные Законы Сохранения. Для неживой материи это – закон сохранения масс, закон динамики (действие равно противодействию), закон теплообмена и т.д. Все это проявление обмена веществ.

Движущей силой обменных процессов во всей Вселенной является Сознание, то есть мыслительный процесс Бога. Многое в обменных процессах всего Сущего поставлено Им “на автомат”, и не требует Его постоянного вмешательства. Эти процессы поддерживаются потенциалом психической энергии Бога, значит, все происходящее в Мире, заранее запрограммировано.

Отсюда вытекает основной Закон сохранения информации: “каждому явлению предшествует информация о нем”. Поэтому все Сущее, любое тело Природы, – является программным и программируемым продуктом. Любое тело – это приёмник, считывающий из Энергоинформационного Поля Вселенной информацию о своем способе существования! Только такой способ существования, когда всем управляет Поле, имеет право называться процессом. Все иные способы, когда роль Поля замалчивается или полностью игнорируется, как произошло с Человечеством, – это никого и ничему не обязывающие, не связанные между собой факты.

Поскольку человек – неисправный приёмник, с отключенным неокортексом, то до способа восприятия жизни и существования на уровне процесса, он, мягко говоря, не дотягивает. Вот почему вся история Человечества представляется ему в виде разрозненных, дискретных фактов, когда Личность или возвышается до вершин Духа, или падает в пучину духовной низости. Это и есть дискретное мышление, которое не в силах видеть общую картину и знать побудительные мотивы, двигающие людьми и событиями.

И это не очередное обвинение в адрес Homo sapiens, а констатация факта, что человек, не включивший свой неокортекс, может оперировать только дискретными, статическими элементами и понятиями Бытия, не дающими видения общей картины. Просто мозг млекопитающего не умеет обращаться с информацией на уровне энергий. Он не имеет доступа к Непрерывному Логическому Мышлению. Это значит, что такие элементарные для неокортекса понятия, как психическая энергия (мысль), пространство, время, а следовательно, и Бог, по своей сути воспринимаемые только в динамике, на уровне энергий, для мозга млекопитающего остаются сокрытыми, недосягаемыми и выпавшими из реальности.

Удивительно то, что люди, прочитав наши книги и активно занимаясь “по Системе”, пишут нам: “В своих книгах некоторые авторы высказывают мысли и идеи, аналогичные вашим, только немного под другим углом. Но цель их та же – расширение сознания и Эволюция. Такое ощущение, что информация идет из одного источника. Правда, к расширению сознания и Эволюции они идут через активную медитацию. Что вы думаете о таком пути?”

А дело действительно в “немного под другим углом”. Только, под каким бы углом человек с мозгом млекопитающего, пребывая в спящем Сознании, не смотрел на жизнь, сектор обзора остается неизменным – все те же два-пять процентов. Имеются в виду проценты знаний о мире, освоенные и примененные на практике, во благо себе и не во вред Эволюции. Источник знаний также один – Энергоинформационное Поле Вселенной. Только мозг млекопитающего из любых знаний непременно извлечет непотребство, вроде ручного пулемета или атомной бомбы, что, согласитесь, кроме как механизмом самоуничтожения не назовешь. Причина – природная агрессивность мозга млекопитающего, без которой человек со спящим Сознанием не выживет. Приручить, укротить или выдрессировать его – совершенно немыслимая затея. Еще более немыслимым является стремление такого человека снискать любовь и понимание Тонкого Мира и Бога!

Как можно идти к расширению Сознания и Эволюции через активную медитацию – тоже большая загадка. Ведь даже если таким образом удастся выйти на альфа-уровень, то без умения включать в работу неокортекс активная медитация превращается в сладостную полудрему.

Здесь придется разочаровать наших уважаемых ученых, изучающих процессы на уровне элементарных частиц. Такого явления, как аннигиляция, в пределах Вселенной не может быть даже в теории. Все потому, что процесс перехода частицы в античастицу управляется Сознанием Бога и тоже поставлен им “на автомат”. Сама по себе эта Его программа исключает накопление какого-либо объема антивещества в материальной Вселенной, иначе для Нее это был бы самоликвидатор!

Ученые установили, что не только человек, но и все Сущее в мире, во Вселенной, находится под управлением Универсального Поля. Как вы заметите, мы в своей практике (в семи частях Системы) также все ставим “на автомат”. Без этого человеку пришлось бы заниматься собой с утра до вечера. Одно это ноу-хау смело можно поставить в ряд величайших мировых открытий!

Человек, как и Бог, наделен способностью при помощи своей психической энергии управлять процессами не только своего организма, но и всего окружающего пространства, всей Вселенной. Вот почему негармонизированный человек представляет для Мироздания большую опасность, и в таком виде не будет выпущен за пределы Ноосферы Земли (Солнечной системы), ни в виде “выходов в астрал”, ни в космических кораблях, как бы ему этого ни хотелось, и что бы он ради этого ни предпринимал!

В предыдущей главе отмечалось, что “каждому явлению предшествует информация о нем”. Носителем информации является Поле. Назвали его Морфогенным, но вообще-то это и есть Энергоинформационное Поле Вселенной. Его источником является Высший Разум – Бог. Проявление Жизни, Ее существование возможно только при постоянном и не прерывающемся ни на миг взаимодействии всего Сущего с Полем. В этом Поле содержится вся информация о Вселенной, Оно контролируется, корректируется Сознанием Бога (Его мыслями) и эволюционирует вместе с Ним.

Основоположником теории Морфогенного Поля является биолог Руперт Шелдрейк. Он назвал Поле Морфогенным, потому что оно непосредственно влияет на структуру и форму вещей. Это Поле Образов, его основное свойство – материализовать мысль. Существует некое поле образов, общее для всех людей. Подобные поля есть у животных, птиц, насекомых, растений и даже у металлов и кристаллов. Способность того или иного кристалла принимать свою, строго определенную форму (а не произвольную!) передается именно Морфогенным Полем.

Это и есть универсальное Общевселенское Информационное Поле. Все Сущее находится в непосредственной связи с Ним. Каждому образу (совокупности однородных мыслей) соответствует свой участок Информационного Поля – Эгрегор.

Поле по своей структуре неоднородно. Его слои, соответствующие тонким частотам, взаимодействуют с неокортексом головного мозга человека и побуждают его к развитию шестого (психического) чувства. В этом случае Сознание человека воспринимает информацию высших, тонких слоев Информационного Поля.

Слои Поля, соответствующие грубым частотам, взаимодействуют с низшими отделами головного мозга и с обычными пятью органами чувств. Сознание человека считывает информацию с этих слоев Информационного Поля. В этом случае высшие, тонкие слои Поля ему недоступны.

Зарождение человеческой Матрицы (программной Сущности человека) происходит в Мире Бога, где зарождается все Сущее. В этой Матрице осуществляются энергоинформационные процессы, реализующиеся благодаря психической энергии Бога. Вот почему в каждого человека вложены задатки в виде огромных потенциальных всеобъемлющих способностей.

В связи с тем что зарождение органической Жизни возможно только в трехмерном пространстве, то только в нем и зарождается Сознание человека уже как физического объекта. Это – самый низкий уровень Сознания, целиком и полностью ориентированного на трехмерное пространство. Хотя человек свято верит, что именно в этом, лучшем из Миров, сокрыта Истина, и он пришел сюда именно ради обладания ею, но, увы, “самомнение пропорционально незнанию”.

Чтобы в человеке реализовались задатки, данные от Бога, он должен развивать свое Сознание. Только в этом случае его энергетическая Матрица наполняется содержанием и смыслом (Сознанием), и человек начинает осознанно управлять программами своего развития – Эволюцией. Именно в обучении и умении управлять собой заключается задача эволюционного развития Человека! “Лев самый сильный хищник, слон может больше всех съесть, а человек пришел, чтобы учиться” (суфийская мудрость).

Изначально человек подключен к созидательным процессам, но в ходе своего развития, ориентируя Сознание на разрушительные процессы материального мира, он подключился к ним, попал в зависимость и полностью ими управляется.

В нашей Системе человек с помощью Тонкого Мира снова переподключается к созидательным процессам Жизни. Чтобы удержаться в этом состоянии, мы должны наработать созидательные программы своей дальнейшей Жизни. Так как этот процесс поддерживается только Сознанием (мыслительными процессами), значит оно должно охватывать этот процесс, а мысль – постоянно поддерживать потенциал созидательных программ развития.

Эти программы в нашей Системе задаются самим человеком как для всего организма в целом, для всех его органов, тканей, систем, так и для каждой клеточки организма.

Жизнь – это движение, которое проявляется и реализуется через различные обменные процессы: обмен веществ, обмен энергий, обмен информацией, мыслями. Эти процессы подчиняются определенным закономерностям и должны работать в комплексе. Одним из основных законов является Закон сохранения масс и энергий. Для проявления частиц, а также для поддержания процессов Бытия в материи наиболее важным является процесс обмена энергиями.

Все в Мироздании, начиная от элементарных частиц и заканчивая планетами и Галактиками (естественно, включая все живое и самого человека), существует исключительно благодаря энергообмену! Не будь его, движение и Эволюция остановились бы мгновенно. Энергообмен поддерживает движение. Процесс этот имеет свои определенные закономерности, которые человек при желании может познать и научиться управлять ими.

Все материальные объекты, начиная от элементарных частиц и заканчивая достаточно массивными телами в виде планет, находятся на определенном расстоянии друг от друга, то есть существуют в пространстве. Это пространство не пустое, материализация Мира не терпит пустоты! Пространство между телами (даже между элементарными частицами) не пустует, оно состоит из еще более мелких частиц. Совокупность этих мелких частиц, окружающих более крупные материальные тела, называется Полем. Любой движущийся предмет создает вихревые потоки Поля, заставляя его частицы перемещаться.

Надо отметить, что это перемещение всегда упорядочено и направлено – отрицательные частицы движутся к плюсу, положительные к минусу. Так возникают различные энергетические потоки.

Если принять во внимание тот факт, что материализация тел начинается с движения полевых частиц, то можно понять, что степень материализации и способ существования материального объекта зависят именно от движения полевых частиц и от определенного порядка (программы, Закона) объединения их в систему; от общего потенциала, который при этом создается. Существование материи обеспечивают именно программные и энергетические процессы.

В Природе существует два вида того, из чего состоит материя – это частица и античастица. Частица – это материализованное проявление античастицы. Из материальных частиц состоит весь наш физический мир, который изучают различные науки, созданные человеком.

Античастицы – это представители иного Мира, в котором отсутствует Бытиё. Жизнь – это всегда какой-то порядок. Ученые до недавнего времени полагали, что в Антимире царит хаос. Однако и Он подчинен своим закономерностям, одной из которых является переход античастицы в частицу и существование ее, но уже в виде материального объекта. Благодаря этому процессу существуют атомы – элементарные материальные системы, из которых состоит любой физический объект. Именно движение античастиц обеспечивает движение материальных объектов и служит причиной для проявления энергетических процессов.

Знание этих Законов необходимо нам, чтобы понимать, что Миром правит энергообмен. Именно он – источник всех других процессов и обменов проявленной материи. Не является исключением и человек! Человеческое тело также существует благодаря энергообмену. Он присущ клеткам нашего организма так же, как и всему организму в целом. Наша Жизнь и здоровье целиком и полностью зависят от этого энергообмена.

До того как человек приходит на Землю, зарождается его энергетическое тело, настроенное на определенный, строго индивидуальный ритм движения частиц, на определенный энергетический потенциал и возможности. Зарождение энергетического тела происходит в ином, неведомом для нашего Сознания Мире. Только что созданная энергетическая субстанция проходит длительный путь Эволюции, начиная с элементарных частиц и заканчивая человеком.

В процессе своей Эволюции данная субстанция формирует уже свое энергетическое (программное) поле, с которым поддерживает постоянный информационный обмен. Изменяя свой эволюционный способ существования (воплощаясь в минералах, растениях, животных, в человеке), эта энергетическая субстанция остается постоянно связанной со своим программным полем, продолжая формировать и совершенствовать его.

Например, материализованная частица существовала в виде фотона. Она была подключена к информационному полю фотона и управлялась программами этого поля. Любые изменения, происходящие с частицей на этом этапе Эволюции, тут же фиксировались в ее программном поле. Затем частица эволюционировала и вошла в систему, состоящую уже из группы частиц (скажем, атом). Теперь она уже подчиняется программам, зафиксированным в информационном поле атома, записывая и их в свое программное поле.

Последующая Эволюция частицы привела к тому, что она стала кристаллом и Она управляется уже программами, характерными для кристаллов, в очередной раз видоизменив свое информационное поле. И так далее, вплоть до того момента, когда пока эта субстанция не вырастет до человека. Все процессы ее жизнедеятельности будут управляться уже своими, характерными только для человека программами.

Материализуясь в соответствии с приобретенными программами, субстанция строит свое физическое тело (обычно эту субстанцию называют Душой). Как вы уже поняли из всего сказанного выше, Душа – это не только некоторая энергетическая субстанция, она также является программным и программируемым продуктом, несет в себе родовые, личные программы прежней Эволюции или своих прежних воплощений.

Цель нового воплощения Души – ее Эволюция, которая заключается в совершенствовании тех программ, которыми она управляется! Как видите, Душа не имеет своего лица, она – всего лишь реализатор каких-то программ, сформированных прежними поколениями ее реализаторов. Отсюда следует, что обладатель Души – человек – осознает себя личностью и ее владельцем лишь до тех пор, пока он обладает Сознанием!

Сознание – это материальный продукт, связанный с физическим телом и данным отрезком Жизни (существования Души). Значит, утратив Сознание (перешагнув порог смерти), человек перестает осознавать себя, и его Душа ничего о нем не помнит!

Далее эта Душа в соответствии с программами, которые она уже накопила, снова воплощается в тело человека и рождается на Земле. Этот процесс будет продолжаться до тех пор, пока энергетические ресурсы Души не исчерпаются и она не рассыплется на античастицы, или же пока не перейдет на новую ступень бесконечной Эволюции – процесс осознания.

То есть пока не воплотится в Человека, который соединит Душу со своим Сознанием, и сделает это единение прочным. Добровольно, осознанно и своими руками. С этого момента Душа, наконец-то, обретает покой и пристанище на всю свою бесконечную Жизнь. А человек получает бессмертие в своем физическом теле, живя на Земле. Состоялось его Истинное Рождение, о котором нас давно предупредили: “Суждено вам родиться – Свыше”.

Этот процесс по силам каждому и вполне управляем. Как это сделать, вы можете узнать, подключившись к нашей Системе.

А сейчас продолжим рассмотрение актуальности и важности для человека энергетических процессов. Вы уже уяснили, что всем Бытиём правят энергоинформационные процессы. Они первичны. Процессы, происходящие в физическом теле, вторичны. Не является исключением и сам человек. Наша задача – познать эти процессы и управлять ими. Существование любого материального объекта (в том числе и физического тела человека) возможно до тех пор, пока оно имеет определенный энергетический потенциал.

В результате энергообмена и в соответствии с заложенными программами все материальные объекты в материальном мире на Земле (в том числе – и человек) запрограммированы на разрушение! В процессе физической жизни происходит постоянное рассеивание энергии, истощающее общий энергетический потенциал объекта. В итоге все тела в материальном мире подвержены разрушению, а биологические особи умирают: “Ничто не вечно под луной”.

Чтобы изменить подобный способ существования, нам необходимо научиться постоянно поддерживать и увеличивать свой энергетический потенциал на должном уровне, изменяя программы управления своим телом. Для этого каждому из нас в процессе Эволюции предстоит поменять свое “место жительства”, перестроив свою виртуальную Вселенную, и перейти из мира Следствий в Мир Причин.


Основы Саморазвития

Путь самосовершенствования и Гармонизации Личности длинный, протяженностью на всю жизнь. Многие его параметры требуют от путника хорошей психологической и духовной подготовки, знаний. Без знаний нельзя преуспеть в чем бы то ни было, в том числе и в своем развитии. Следует пояснить, что в мире есть много различных технологий самосовершенствования и раскрытия паранормальных возможностей человека, которые достались нам в наследство с древнейших времен. Люди активно ими пользуются. Кому-то эти технологии помогают, кому-то нет. Современные люди пытаются решать свои проблемы, опираясь на свои собственные силы и знания или на помощь “учителя”, который пропагандирует некий способ оздоровления.

Дело в том, что во времена, когда эти технологии создавались и совершенствовались, люди имели более тесные контакты и взаимопонимание с Тонким Миром, с Полем. Эти контакты и интересы были взаимовыгодны и взаимообусловлены. Многие сейчас даже не представляют, о чем идет речь. В настоящее время люди практически полностью отсоединились от Тонкого Мира, но проблемы свои (в том числе со здоровьем) пытаются решать при помощи сакральных, эзотерических технологий! При этом бездумно вторгаются в сокровенное учение явочным порядком, рассчитывая только на свои силы. Поэтому последствия такого вторжения могут быть непредсказуемы. Люди с такими манерами никакого интереса для Тонкого Мира не представляют и понимания в Нем не находят.


Чистота помыслов (мыслей)

Мысль человека – основной носитель информации, она несет в себе определенный энергетический потенциал, а, следовательно, вносит свои изменения в окружающую среду. Единожды возникнув, мысль никуда не исчезает, а фиксируется как в энергетическом теле человека, так и в энергетических структурах окружающей среды.

Создается мыслеформа человека (эгрегор). Одна и та же повторяющаяся мысль, породившая мыслеформу, увеличивает ее потенциал. Мощность мыслеформы возрастает, она становится способной взаимодействовать с мыслеформами других людей, объединяться с ними. Причем образовавшийся таким образом сгусток энергии становится как бы самостоятельной энергетической структурой, которая подпитывается аналогичными мыслями людей. Если в энергетическом теле человека образовались негативные мыслеформы, и он от них не избавляется, то эти свободные энергетические структуры прикрепляются к нему и начинают управлять его психикой, эмоциями, порождают негатив, получая от человека подпитку для себя.

Мало того, эти беспризорные, неприкаянные энергетические структуры способны порождать себе подобных – “группу поддержки”, подпитывающие станции. С их помощью энергетические особи способны подключаться к любому человеку, провоцируя депрессию, вегетососудистую дистонию, неврозы. Вот уже и контингент готов – питательная среда подобных сущностей. А мы говорим, что человек – Царь Природы. С помощью щупальцев (энергетических потоков негативных мыслей, направленных на кого-то) энергетические особи присасываются к тому, кому предназначалась данная мысль. И если этот человек начинает переживать по поводу несправедливости обвинений или еще по каким-либо причинам, то энергетические особи подпитываются его негативными эмоциями.

А так как родитель энергетической особи – это человек, породивший негативную мысль, то он является и основным ее донором. Врач подобный процесс назовет развитием раковой опухоли. Это схема трансформации отрицательных мыслей, характеризующихся более грубыми энергиями, которые очень близки людям, живут и плодятся только в непосредственной близости и контакте с человеком.

Люди с низким уровнем осознания, подверженные материальным привязкам, идеализациям, догмам являются основным источником питания этих структур. Причем все догмы в виде деления на “хорошо – плохо”, “добро – зло”, “правда – ложь” и т.д., все, что действует в иллюзорном материальном мире, питает этих энергоинформационных монстров. Наши догмы – это статические мысли, их принцип: разделяй и властвуй.

Только положительные, духовно облагороженные мысли, направленные к Богу и Тонкому Миру, возвышаются над этими особями! Набрав необходимый потенциал, они получают подпитку не только от людей, породивших эти положительные мысли, но и из Тонкого Мира. Такие положительные мыслеформы способны при поддержке со стороны Тонкого Мира управлять энергетическими особями (энергоинформационными монстрами), нейтрализуя их негативное действие. Это пример работы динамичных созидательных структур, а также наглядный пример функций человека, живущего в Мире Причин. Этой технологией человек овладевает, начиная с пятой части нашей Системы.

Надо отметить, что способы влияния мыслей человека на других людей – очень тонкая и обширная тема. Важно помнить, что человек во сне (в забытьи или в бессознательном состоянии) легко воспринимает чужую мысль и программируется ею, то есть в этих состояниях он абсолютно беззащитен! В его присутствии нельзя включать телевизор, приемник, скандалить, озвучивать мысли, несущие агрессию, иначе он начинает болеть по непонятной причине, с неустановленным диагнозом! А причиной, вполне возможно, явилась чья-то высказанная агрессивная мысль, когда тот находился возле человека с отключенным Сознанием. Эта мысль вносит изменения в процессы головного мозга, а он (в соответствии с “новой” программой) послушно изменяет бессознательные процессы своего организма.

Вначале подобные изменения проявляются в виде вегетососудистой дистонии, подавленности, затем развиваются органические болезни. В конечном счете человек обзаводится различными комплексами, ложными убеждениям, стереотипами, которые мешают достижению успеха в чем бы то ни было. И это всего лишь один эпизод из жизни человека, живущего в мире следствий.

Важно отметить, что все наши мысли, высказаны они или не высказаны, все равно вызывают изменения в окружающей среде! Причем любая мысль должна быть погашена! Погасить мысль (если она отрицательная) можно, направив ее обратно к источнику. Но есть и другие способы самозащиты, не столь варварские.

Положительную созидательную мысль можно подключить к Тонкому Миру, и Они помогут вам реализовать ее, материализовать в физическом, материальном мире. Положительную мысль можно передавать другому человеку из рук в руки, по цепочке, усиливая и подпитывая ее. Однако для человека это умение оказалось камнем преткновения, неразрешимой задачей. Но решать ее все равно придется, и мы учим этому при помощи Системы.

Любая мысль или обтекает человека, или свободно через него проходит, не причинив ему вреда (если человек не создает ей сопротивления). Но подобными качествами может обладать только человек с гибкой психикой, с расширенным диапазоном осознания и восприятия Мира, не подверженный стереотипам. Такой человек с помощью определенной техники легко управляет мыслительными потоками и может управлять своими внутренними процессами, а также формировать события, управлять ситуациями в окружающем мире.

Из всего сказанного следует: человек должен контролировать свои мысли, причем внутреннее содержание должно соответствовать внешним проявлениям. Он не должен заниматься самообманом. Если в его Душе “извергается пламя”, а на устах улыбка, он остается во власти негативных мыслеформ, и напрасно взывать о помощи к Богу: человек уже сделал выбор, который заключается в единении с мыслеформами, то есть с программами разрушения!

Можно оставаться подключенным к программам разрушения Ноосферы и быть рабом своего Эго, будучи старшим учеником Великого Мудреца, посвятив свою жизнь духовным практикам и усмирению плоти в отрыве от мирской суеты, в скиту, монастыре или ашраме. Но можно жить в социуме, быть обладателем неисчислимых сокровищ, оставаясь свободным от Эго, не привязываясь к материальному. В этом случае человек обладает открытым Сознанием, его Выбор осознан и потому надежен.

Если же духовность прививается и культивируется в отрыве от реальной жизни, от социума, то грош ей цена. Все потому, что основывается не на прочном фундаменте жизни, чтобы быть надежной опорой, а как дамоклов меч висит над человеком на эфемерной нити, в любой момент готовой оборваться.

На тонкой нити (притча в изложении Ошо)

“Великий мудрец послал своего старшего ученика ко двору короля Джанаки, чтобы научиться чему-то, чего этому молодому человеку не хватало. Ученик ответил:

— Если ты не можешь меня научить, чему меня научит этот Джанака? Ты — великий мудрец, а он только король. Что он знает о медитации и осознанности?

Великий мудрец сказал:

— Просто следуй моим инструкциям. Пойди к нему и поклонись. Не будь эгоистичным, думая, что ты саньясин, а он обычный домовладелец, что он живет в мире, что он мирской, а ты духовный. Я посылаю тебя к нему, чтобы ты чему-то научился, поэтому на этот момент он твой мастер. И я знаю, я пытался это сделать здесь, но ты не можешь этого понять, потому что тебе для понимания нужен другой контекст. Двор Джанаки и его дворец дадут тебе его. Просто пойди и поклонись ему. На эти несколько дней он будет представлять меня.

Очень неохотно молодой человек отправился в путь. Он был брамином, человеком высшей касты! А кто такой этот Джанака? Да, он богат, у него королевство, но чему он мог научить брамина? Брамины всегда думают, что могут учить людей. А Джанака не был брамином, он был кшатрией, принадлежал к касте воинов Индии. Они считаются вторыми после браминов. Поклониться этому человеку? Это неслыханно! Брамин кланяется кшатрии — это против индийского ума. Но мастер так сказал, и это нужно было сделать. Неохотно он отправился в путь, неохотно поклонился. И когда поклонился, то на самом деле испытывал гнев на мастера, потому что ситуация, в которой он должен был кланяться Джанаке, была в его глазах вопиющей.

Во дворце танцевала красивая женщина, люди пили вино, Джанака сидел в этой компании. Молодой человек был полон осуждения, но все же поклонился. Джанака рассмеялся и сказал:

— Тебе не стоит мне кланяться, если в тебе столько осуждения. И не будь предубежденным, пока не испытал меня на опыте. Твой мастер хорошо меня знает, именно поэтому он прислал тебя ко мне. Он прислал тебя чему-то научиться, но это не способ учиться.

Молодой человек сказал:

— Мне все равно. Он меня прислал, я пришел, но к утру я вернусь обратно, потому что я не вижу, чему я здесь могу научиться. Фактически, если я и смогу чему-то у тебя научиться, вся моя жизнь будет потрачена впустую! Я пришел не для того, чтобы пить вино, смотреть, как танцует красивая женщина, и на все это потакание…

Джанака улыбнулся и ответил:

— Утром ты можешь уйти. Но раз уж ты пришел, и ты так устал, по крайней мере, отдохни одну ночь, а утром можешь ступать. И кто знает, может быть ночью придет тот контекст, ради которого мастер прислал тебя ко мне. Это было очень таинственно. Как может ночь его чему-то научить? Но ладно, он должен был провести ночь во дворце. Стоит ли поднимать вокруг этого столько шума?

Он остался. Король распорядился, чтобы он получил самую красивую комнату, самую роскошную. Он проводил молодого человека, позаботился о его еде и сне, и когда он лег спать, Джанака ушел. Но молодой человек не мог спать всю ночь, потому что он смотрел вверх и видел обнаженный меч, висящий на нити прямо надо его головой. Это было так опасно; в любой момент меч мог упасть и убить молодого человека. И всю ночь он оставался бодрствующим, наблюдательным, чтобы избежать катастрофы, если она случится.

Утром король спросил:

— Удобна ли была кровать, хороша ли комната?

Молодой человек возмутился:

— Удобна?! Все было хорошо, но что это за меч? Почему ты сыграл со мной этот трюк? Это было так жестоко! Я так устал, я пришел пешком издалека, из ашрама моего мастера в лесу, а ты сыграл со мной такую жестокую шутку. Что это за шутка: повесить обнаженный меч на такой тонкой нити, чтобы я дрожал от страха, потому что малейшего ветерка было бы достаточно, чтобы меня не стало, и со мной было бы все кончено. Я пришел сюда не для того, чтобы совершить самоубийство.

Король сказал:

— Я хочу тебя спросить только об одном. Ты был таким усталым и мог заснуть очень легко, но не заснул. Что случилось? Опасность была так велика, это было делом твоей жизни и смерти. Поэтому ты оставался осознанным, бдительным. То же самое — и мое учение. Ты можешь идти. Или, если хочешь, можешь остаться еще на несколько дней и понаблюдать за мной. Хотя я сижу при дворе, где танцуют красивые женщины, я осознаю обнаженный меч, висящий над моей головой. Он невидим, его зовут “смерть”. Я не смотрю на эту молодую женщину. Точно так же, как ты не мог наслаждаться роскошью комнаты, я не пью вина. Я осознаю смерть, которая может придти в любой мгновение. Я постоянно осознаю смерть, поэтому живу во дворце, но в то же время я отшельник. Твой мастер знает и понимает меня. Он понимает и мое понимание. Именно поэтому он прислал тебя сюда. Если ты проживешь здесь несколько дней, то сможешь это наблюдать сам”.

Прочтя притчу, вы должны решить для себя, кем вы хотите быть: спесивым саньясином, судьба которого висит на тонкой нити, или смиренным королем, вкушающим все блага, дарованые жизнью. Все зависит от вашего Выбора!


Подготовка к работе с энергиями

Основным инструментом, орудием труда в нашей Системе оздоровления являются энергии окружающего мира. Цель работы с ними: очистить и укрепить собственное энергетическое тело, ибо от его состояния зависит состояние физического тела. Все процессы, происходящие в физическом теле, направлены не только на поддержание его жизнедеятельности, большая их часть направлена на взаимообмен энергиями с окружающей средой. Так, органы дыхания при вдохе воспринимают тонкие энергии воздуха, преобразуют их и подпитывают необходимым количеством энергии все физическое тело.

Местом концентрации большого объема энергии является брюшная полость (живот). Здесь же концентрируется энергия, которую организм получает из пищи. Поэтому нашему организму совсем не безразлично, как мы дышим, что вдыхаем и что едим. Нарушение естественных процессов дыхания и пищеварения приводит к болезням. Основной причиной, нарушающей естественный процесс дыхания, является курение. Курящий человек отравляет не только свой организм, но и организмы близких ему людей, да и посторонних, находящихся в момент его курения рядом.

С помощью нашей методики можно легко освободиться от этой пагубной привычки, было бы только желание. (Все рекомендации нами выдаются индивидуально, по запросам). В нашей практике есть случаи, когда люди очень быстро освободились от табакокурения и алкогольной зависимости, причем без последующего возврата к ним!

Что касается системы пищеварения, то она тоже рассчитана на восприятие тонких энергий пищи. Современное питание дает нашему организму в основном грубые энергии, они вносят разлад не только в функционирование энергетических процессов, но в значительной степени нарушают и психические процессы – мыслительную деятельность человека. Его мысль прикована к материальному, и не в состоянии взлететь, воспарить. Отсюда мы имеем то, что имеем…

Питание – это особый и длительный разговор. Если Природа дала человеку возможность получать радость от естественных продуктов питания (и то – в небольшом количестве), то современный человек превратил эти естественные процессы в чревоугодие, полностью исказил их, и теперь требуется время и знания, чтобы вернуть эти процессы в первородное состояние!

Большинству людей существующие в книгах рекомендации по переходу на естественное питание (голод, сыроедение, раздельное питание) не подходят. Не пригодны они потому, что все эти теории создавались много лет тому назад в период, когда земля, воздух, вода, растения не были отравлены хозяйственной деятельностью человека! В современных условиях для восстановления системы пищеварения нужны новые знания и особые технологии, совершенно не похожие на те, что были известны Человечеству до сих пор.

Все они содержатся в нашей Системе. Напоминаем, что ключевым моментом в работе с энергиями является ваше внимание, мысль. Энергия всегда течет туда, куда направлено ваше внимание и выполняет ту работу, которую указывает ей мысль. К этому следует добавить еще один важный момент: чтобы ваше тело могло воспринимать тонкие вибрации Природы, необходимо освободить его от переработанной энергии. Закон сохранения распространяется на все процессы, в том числе и на процессы вашего тела. Сколько “грязной” энергии уйдет, столько “чистой” придет!

Есть еще один Закон, которому подчинены все материальные тела, – это Закон Инерции: все изменения происходят постепенно и набирают силу своего проявления также постепенно. Поэтому, используя технологию Системы, необходимо осваивать ее последовательно, не перескакивая со ступеньки на ступеньку, рационально рассчитывая свои силы. Кстати, неудачи в использовании иных технологий работы с энергиями заключаются именно в том, что человеку дают больше, чем он может вместить, а это приводит к негативным последствиям.

Из сказанного также следует, что внимание, мысль и степень ее воздействия на энергетическое и физическое тела развиваются постепенно. Поэтому в начале работы с Системой, чтобы получить заметный эффект, надо пользоваться ее приемами достаточно часто, в экстренных случаях – до головной боли! Это связано с тем, что потеряна обратная связь между мыслью и органами нашего тела. Чтобы она восстановилась, надо воздействовать на органы как можно чаще, каждую минуту и секунду, действительно до головной боли. Чем чаще вы будете работать, тем лучше! Со временем вы заметите, что стоило только подумать о том, что надо сделать то-то и то-то, как это “что-то” само собой реализуется! Это значит, что ваши органы научились слышать вас и отвечают вам взаимностью!


Очищение тела от “плохой” энергии

Окружающий нас мир воздействует на нас как “хорошей”, положительной энергией, так и “плохой”, отрицательной. Положительная энергия поступает к нам от Земли, Космоса, Природы. Отрицательная – от окружающих нас людей, средств массовой информации и даже от всех предметов и продуктов питания, изготовленных руками людей! Отрицательная энергия создается и нашими организмами в результате болезней, плохих мыслей и отрицательных эмоций. Вся эта энергия для тела является “грязью”, поэтому в дальнейшем мы будем использовать термин “грязная энергия”. Как внешняя, так и внутренняя грязные энергии могут размещаться как снаружи тела, так и внутри его (на внутренних органах). Отсюда можно сделать вывод, что очищение тела от грязной энергии изнутри и снаружи так же необходимо, как ежедневная гигиена тела и полости рта!

Как видите, в Природе нет ни малейшего намека на то, что человеку что-либо угрожает извне, из Космоса, со стороны Тонкого Мира. За пределами Ноосферы Земли не существует каких-то темных сил с отрицательными программами и грязными энергиями, которые могли бы посягать на нашу Душу, запятнав ее, и от которых надо спасаться. Все это есть, но не как угроза извне, а как наши собственные наработки, продукт несовершенства, выращенный в Ноосфере Земли!


Правила техники безопасности при работе с информацией

Любая информация несет в себе определенный энергетический потенциал, а следовательно, соприкосновение и тем более работа с информацией влекут за собой расход психической энергии. Для того чтобы этот расход не заканчивался разрушением человека, получаемая информация должна возмещать, компенсировать потери энергии. Сделать это можно только одним способом – настроить свое Сознание и действия на практическое воплощение, реализацию данной информации.

Информация, полученная человеком с целью повышения информированности, ради эрудиции, – расходует, сжигает психическую энергию. Если приобретенная информация получает практическую реализацию (находит свое творческое воплощение), Сознание человека принимает и воспринимает ее как нечто очень важное и нужное, его психическая энергия не расходуется. “Блаженны проверяющие пути свои!”

Однако надо убедить свое Сознание, что данная информация вам нужна. Делается это с помощью осознания того, зачем вам она нужна, что вы с ней будете делать и как сможете ее реализовать, получив практическую пользу, выгоду. Осознав это, вы должны ознакомить свое Сознание, прочитав или прослушав информацию один раз. Сознание воспринимает то, что вы хотели получить от нее. Если это только ознакомление с информацией, а дальше вы решили, что все поняли и больше к ней не намерены возвращаться, то Сознание тут же включает процесс очищения файлов памяти головного мозга от приобретенной, но ненужной информации. Это очищение, как и ознакомление, опять же идет за счет расхода психической энергии, святая святых человека.

Если же вы ставите перед Сознанием задачу, что информация вам нужна, и вы ощущаете потребность в ее использовании, осмыслении, осознании, то есть в ее практическом воплощении, в этом случае ваше Сознание включает механизм запоминания. Этот процесс сопровождается образованием клетками головного мозга вещества, называемого миелином, тонким слоем покрывающего эти клетки. Конечно и этот процесс также сопровождается расходом психической энергии, но в отличие от предыдущего случая, эта энергия не рассеивается, а концентрируется в миелине, выполняет функцию созидания, а не разрушения!

Чем чаще вы будете читать информацию, тем больше высвобожденной энергии запасется в миелине, тем более качественным станет ваш мыслительный процесс. Осмысливая полученную информацию, думая над ней, осознавая, раскрывая ее потенциальные возможности и значимость для себя, вы тем самым обеспечиваете энергообмен между информацией и психической энергией.

В этом процессе есть несколько важных моментов:

1. Психическая энергия, ориентированная на определенную информацию, поначалу носит ограниченный характер. Ее количество и потенциал возрастают постепенно, пока идет рост слоя миелина, то есть пока вы запоминаете информацию и сживаетесь с ней. Как только слой миелина наработался, достигнув максимального значения, процесс запоминания информации прекращается. Ваша память в любой момент может воспроизвести ее. Информационный обмен прекращается.

Сознание, ориентированное на данную информацию, сроднившись с ней, тут же превращает ее в статику, во что-то незыблемое, в истину в последней инстанции, в догму, в установку! Но любая статика ограничивает гибкость психики, а, следовательно, нарушает вашу приспособляемость к информационным потокам Вселенной, что, в конечном счете, ограничивает и даже останавливает вашу Эволюцию, не давая вписаться в ритм Эволюции Вселенной и Бога.

Ваше Сознание, из самых лучших побуждений защищая свою потом и кровью приобретенную информацию, делает вам медвежью услугу – пытается вас переключить с программ динамики Жизни, с созидательных программ – на программы статики, разрушения, Небытия, пытаясь убаюкать вас. “Если хочешь поработать, ляг, поспи – и все пройдет”.

Чтобы этого не случилось, вы должны поддерживать в себе постоянный информационный обмен с целью обмануть свое Сознание и не превращать приобретенную информацию в догму “чтоб воду в ступе не толочь, Душа обязана трудиться и день и ночь, и день и ночь!” Для этого надо переключить Сознание на получение новой информации. Переключить – значит, снова и снова повторить процесс запоминания уже новой информации, расти над собой, эволюционировать.

Помните, что Сознание стоит на страже приобретенной информации. Если у вас при чтении только промелькнула мысль, что вам это не нужно, потому что обо всем этом вы давно уже и так знаете, что вы только ознакомитесь, и в дальнейшем этим никогда не воспользуетесь – можете быть уверенным: процесс запоминания не включился! Вы понапрасну расходуете психическую энергию – свой Золотой Запас!

Если же вы настроите свои мысли на то, что информация вам нужна сейчас, будет нужна в дальнейшем, она вам просто жизненно необходима – включается процесс запоминания, происходит накапливание и консервация психической энергии, ее реализация. Поэтому, готовясь к запоминанию информации, настройтесь на этот процесс и мысленно, и эмоционально. Почувствуйте его важность для вас. Если вы проанализируете механизм запоминания, то и здесь ключом ко всему, Законом для вашего головного мозга, является ваш Выбор!

2. Вы запомнили нужную информацию, наработали максимальный слой миелина. Теперь необходимо воплотить ее в жизнь! Воплощение заключается не в том, что вы должны материализовать ее в создании какого-то технического устройства или в воздействии только на себя. Воплощение заключается в том, что вы снова и снова возвращаетесь к этой информации.

Самый доступный способ воплощения информации – это реализация ее через общение с другими людьми: вам достаточно воспроизвести эту информацию, рассказав другим людям, тем, кому она нужна так же, как и вам. Пока идет процесс запоминания, у вас нет людей, которым вы можете передать свою информацию. Но как только этот процесс закончился, рано или поздно найдется хотя бы один человек, кому ваша информация нужна, а за ним еще один, и еще... Значит, запоминая, вы должны каждую минуту быть готовы донести свою информацию до другого человека.

Здесь следует внести ясность: человек – существо социальное, вне социума он жить и существовать не может. И хотя каждый из нас спит и видит себя хозяином своей индивидуальной Вселенной, Сверху Эволюцию Человека видят только в масштабах социума, во взаимодействии индивида с подобными себе, в их взаимопомощи.

Другой Эволюции в Природе не существует, человек может оценить самого себя, только посмотрев на свою персону глазами другого. Может оценить истинность всех своих знаний и умений только тогда, когда они оказались принятыми и востребованными другим человеком.

На это есть объективные причины. Человечество, для того чтобы выжить, должно быть мобильным в плане усвоения и передачи информации. Отсюда значимость каждого из нас оценивается одной меркой: насколько ты со своими знаниями и умениями востребован окружающими. Информация принадлежит всему Человечеству. Если человек считает, что: “Это же мне надо, а ему-то зачем?” – будьте уверены, Сверху точно так отнесутся и к нему лично. Если никто не нужен ему, значит – никому не нужен он, будь он трижды праведный, святой, самый правильный и расхороший!

Только поэтому, запоминая информацию, вы должны держать ее в активной форме и время от времени повторять, поддерживая в готовом состоянии. Чтобы тренировать работу своей мысли и речевого аппарата, рассказывайте полученную информацию вслух. Сначала сами себе, затем своим родным и близким. Обязательно учитесь излагать свои мысли на бумаге. Все это способствует не только развитию красноречия, но избавит вас от многих комплексов. Начинается процесс вашего личностного роста, вашей Эволюции в реальности, а не на уровне деклараций и заклинаний.

Что происходит в том случае, если вы эти рекомендации проигнорируете? Раз усвоенная и ни разу не воспроизведенная информация дает Сознанию сигнал, что она не востребована, поэтому ее нужно стереть! Включается механизм разрушения слоя миелина. Психическая энергия, законсервированная в миелине, высвобождается и бездарно рассеивается, разрушая и калеча все живое вокруг. Разрушающийся миелин превращается в смертоносные яды, поражающие нервную систему, органы внутренней секреции и весь организм. Человек болеет…

Чтобы этого не было, усваивать и запоминать надо только очень важную для вас информацию, и время от времени рассказывать ее другим людям. Это и будет вашей самой главной переоценкой ценностей и расстановкой приоритетов. Все, что будет происходить с вами в дальнейшем, – следствия такой переоценки.

В этом случае происходит как бы вентиляция слоя миелина потоком свежей психической энергии. Обращаясь к своей памяти, вы высвобождаете застоявшуюся психическую энергию, тем самым очищая миелин от продуктов гниения, которые через кровь и лимфу выводятся из организма! Миелин пополняется чистой, молодой психической энергией. Будучи высвобожденной, она участвует в информационном энергообмене с другим человеком.

Чем больше вы высвобождаете энергии, тем больше приобретаете чистой, свежей. Это Закон сохранения энергии в информационном обмене и неиссякаемый источник пополнения жестко лимитированного, конечного запаса психической энергии человека. Весь этот процесс в комплексе есть не что иное, как развитие вашей духовности (работа с Духом Святым). Все прочее – уход от духовности, независимо от того, как это называется и под каким соусом подается! Кроме того, передавая информацию от человека к человеку, вы способствуете решению Вселенской задачи – просвещения Человечества, а значит, Силы Вселенной помогут вам в вашей жизни!

Подобным своим действием вы показываете Вселенной, что ориентируетесь на Нее, а не на свои личные интересы. Конечно, не стоит на себя брать функцию Спасителя, то есть, не стоит тянуть людей к восприятию этой информации “за уши”. Ваше дело рассказать – и не более. Свою задачу по вентиляции “закромов” миелина вы тем самым выполнили. Воспримет или нет вашу информацию другой человек – это его проблемы!

На подсознательном уровне все люди знают, где они могут получить нужную им информацию. То есть, подсознательно они знают, что вы владеете чем-то таким, чего не хватает им! Подсознание приведет этих людей к вам! Как воспримет эту информацию их Сознание и как они себя поведут в этой ситуации – это уже не ваша печаль. Нет никакой нужды никому навязывать информацию и с жаром отстаивать свою точку зрения – люди сами потянутся к вам! Вы обязаны только сделать Выбор и поддерживать свою готовность к передаче информации. Для этого пересказывайте сами себе то, что запомнили, своими словами, так, как вы понимаете. При осознанном выборе процесс запоминания развивается достаточно быстро.

Все остальное в вашей жизни и судьбе начнет решаться само собой! Каким образом? Конечно же, не по мановению волшебной палочки, не за красивые глаза, а за работу! Поскольку мы живем среди людей, а наше благополучие целиком и полностью зависит от того, насколько мы значимы для них. Когда наш Выбор, продвижение, духовный рост и опыт начинают соответствовать интересам, чаяньям людей (а также целиком и полностью соответствуют задачам, алгоритмам Вселенной и Бога), они будут востребованы. Тогда мы оказываемся на острие интересов всего Мироздания, становясь Личностями и Лидерами с большой буквы. Каждый отдельно взятый человек, все Человечество и Мироздание будут готовы создать таким людям максимально комфортные условия для проживания на Земле, получая от них взамен ощутимую для себя выгоду.


Глава третья

“В наши дни Мир движется столь быстро, что человека, сказавшего, будто этого не может быть никогда, обгонит тот, кто сделает это”.

Гарри Эмерсон Фосдик

Одной из задач Эволюции человека является включение в организме механизма фотосинтеза питательных веществ за счет приема им энергии извне. Смысл фотосинтеза заключается в том, что клетки нашего организма воспринимают жизненную энергию внешней среды и под ее воздействием включают процесс синтеза и усвоения питательных веществ.

Прежде чем рассмотреть проблемы фотосинтеза, рассмотрим причину, которая нарушает все процессы жизнедеятельности, в том числе и питания. Эта причина находится в нашем Сознании и заключается в его ориентации на статику, на дискретность. В неумении воспринимать Жизнь в виде единого, цельного, динамичного процесса.


Статика и динамика в Сознании человека

В физике есть два понятия, два раздела: статика и динамика. Первый из них изучает тела и объекты в состоянии покоя, второй – в движении. Перепутать их, а тем более объединить – невозможно в принципе! Они существуют как обособленные дисциплины. Соединить их воедино так же невозможно, как немыслимо соединить пространство и время.

Правда, злые языки утверждают, что это удалось сделать старшине Иванову, отдавшему солдатам приказ: “Копать траншею от меня и до обеда”. Как видите, для пытливых умов, не отягощенных Истинными Знаниями и интеллектом, ничего невозможного нет. Что невозможно в теории – они с необыкновенной легкостью воплощают на практике. Человек с ветхозаветных времен по простоте душевной умудрился соединить статику и динамику, тут же претворив свое ноу-хау в жизнь. И если в теории этой дисциплине не нашлось бы даже определения, на практике он ее легко смог материализовать (поскольку Выбор человека – Закон) и назвал “смертью”.

Началось все с библейского “разбрасывания камней”. Человек разделил живой, единый и неделимый Процесс Бытия и своей Жизни на отдельные науки, философские течения и учения. Все они, вместе взятые, вроде бы описывают Жизнь и несут знания о ней, но поскольку при этом делят ее на отдельные части и компоненты, то неизбежно превращают Жизнь в статику, убивая ее. Убивают независимо от того, чему они учат – обыденным ли вещам, включению цепной реакции или затрагивают вечные аспекты Бытия, говоря при этом о Мироздании, Боге, Вечной Жизни и так далее. Это происходит автоматически и начинается с левополушарного восприятия Бытия, которое не способно воспринимать Жизнь целиком, в комплексе.

Расчленив Жизнь на составляющие, человек, как малый ребенок, разломавший игрушку, пытается найти причину, по которой она перестала двигаться, в неисправности отдельных деталек. Мы посвящаем всю свою жизнь поиску Панацеи (Истины) во всем: в здоровье, делах, судьбе, во взаимоотношениях и так далее, но найти не можем. Надо отметить, что Истина возможна и доступна только там, где есть Гармония (взаимопонимание в виде множественной обратной связи) во всем. А она, в свою очередь, дается в руки тем людям, у которых есть осмысленное восприятие единого Процесса!

На протяжении всей истории человек ищет ключ к бессмертию там, где его никогда не было! Он никак не может понять: если Жизнь на Уровне Мироздания, Вселенной и Бога – не умирающая и вечная, почему же умирает человек? Это для него противоестественно, нелогично и дико! Сам за собой он никакой вины не чувствует, ведь Маятник Жизни на уровне Мироздания он не останавливает, почему же происходит остановка Жизни в нем самом? Причина находится только в человеке, в его Сознании, ориентированном на развитие левого полушария!

На уровне Мироздания Маятник Жизни имеет два направления: одно в сторону проявленного Мира, Бытия, Жизни, объединения всех ее процессов, что и делает Жизнь вечной. Противоположное направление движения маятника – в сторону Антимира, дематериализации, разделения отработанного материала на составляющие компоненты, с последующей их утилизацией. Отсюда следует, что стоит в Мироздании кому бы то ни было, что-либо разделить, как это “нечто” автоматически должно подвергнуться утилизации и дематериализации. Именно так работает Закон Защиты Жизни, в противном случае, Она перестает быть Жизнью. Вот почему деление единого Процесса на составляющие противоречит исходным условиям ее проявления.

Аналогичные процессы происходят во всех самоорганизующихся системах, например в организме человека. Весь организм нацелен на выживание, на Жизнь как можно более долгую. На жизнь нацелены все его системы и клетки. Допустим, отдельные клетки решили пойти “своим путем”, выбились из единого ритма, Процесса Жизни, чем отключили в себе Маятник Жизни (медики называют такие клетки опухолевыми, раковыми). Их появление сразу же включает и активизирует механизм защиты организма. Эти клетки - оппозиционеры должны быть уничтожены. Организм имеет на это полное право: ради своего выживания он избавляется от опухолевых клеток, ничуть не содрогнувшись и не задумываясь о том, насколько “умными и цивилизованными” эти клетки были! Никакие альтруистические наклонности организма, никакие заповеди и законы нравственности, разговоры о добре и зле здесь не уместны. Организм ради собственного выживания, ради проявления Жизни в себе, чтобы не превратиться в большую раковую опухоль, обязан избавиться от опухолевых клеток! И избавляется, ежеминутно и ежесекундно ведя войну с ними не на жизнь, а на смерть.

Человек, провозгласив себя Homo sapiens, выбился из единого Потока Жизни Вселенной, дистанцировавшись от него, чем включил механизм самоуничтожения. Да, да, одним лишь тем, что отрекомендовался “не по чину”, человек немало усугубил, навлек на свою голову массу приключений. В народе говорят: “Назвался груздем – полезай в кузов”. Назвавшись “Человеком мыслящим, разумным”, Homo sapiens должен был хотя бы в целях своей безопасности включить в работу неокортекс. Но современный человек предпочитает только декларировать, что в нем все должно быть прекрасно: и лицо, и одежда, и Душа, и мысли. Самого-то главного не замечаем – что, называясь человеком, продолжаем оставаться во власти мозга животного. Поскольку руки у нас до этого как-то не дошли, то, говоря на уличном жаргоне, “за базар (за неполное соответствие, разгармонизацию слова и дела) надо отвечать!”. Мы в очередной раз подчеркиваем, что причина всех бед человека находится в его Сознании!

Многие задают вопрос: “Что такое Сознание?”. Сознание – это оперативная память головного мозга, которой человек пользуется сию минуту и в данной ситуации: сегодня запомнил – завтра за ненадобностью забыл. Сознание – это особое состояние психики, позволяющее человеку реально ощущать себя в этом мире.

Все основополагающие Константы (в виде общих Законов существования и функционирования) записаны в Энергоинформационном Поле Вселенной и обязательны для исполнения человеком, если он хочет жить в мире и согласии с Организмом Вселенной, иметь вечную неумирающую Жизнь. С ним через подсознание соединено наше правое полушарие, имеющее доступ к этим непреходящим Константам.

В процессе своей жизни, чтобы как-то компенсировать остро ощутимую нехватку Констант (Истин), человек заполняет свое Сознание различными стереотипами и догмами, а попросту – комплексами. Он пытается таким образом заменить и восполнить недостаток Констант и функцию подсознания. Самый большой и вредный стереотип, который внушается нам с самого детства, – это стереотип самовозвеличивания, особой значимости человека для Природы, Вселенной и Бога; его выдающееся место в эволюционном развитии Природы (человек – царь Природы, ее Бог и т.д.).

Этот стереотип ориентирует Сознание человека на свое Эго и развивает его до гипертрофированных размеров. Он утрирует свою значимость, построил в своем воображении виртуальную личностную Вселенную, ограничиваясь ее мизерными размерами, чем остался вполне доволен. Зачастую она не выходит за габариты треугольника: холодильник-телевизор-унитаз. Заметим, что виртуальную Вселенную таких размеров имеет двухлетний ребенок. По мере взросления человека должна расширяться и его Виртуальная Вселенная. В возрасте 30-35 лет она должна простираться до размеров Истинной Вселенной!

Психологи называют эту личностную Вселенную Комфортной Зоной человека. Но как ее ни назови, смысл один: человек сформировал себя достаточно эгоистичной личностью, перенацелив жизненные потоки в своем Сознании на решение своих собственных проблем и удовлетворение запросов своей значимости. “Ах, какое блаженство, знать, что я совершенство!”. Что, однако, не мешает ему называть себя “рабом божьим”.

На основе стереотипа “Эго” строятся все основные комплексы и принципы человека. На этом весьма ненадежном фундаменте построены все наши науки, религии и учения. В этом мире все и вся призваны служить нуждам человека, в противном случае, он стремится наказать ослушника, будь тот даже Иисусом Христом.

Рассмотрим стереотипы поведения на примере восприятия родителями собственного ребенка. К примеру, мать знает, что пришло время кормить ребенка, который заигрался. Его Сознание еще не отслеживает время и ценности этого мира. Мать зовет свое дитя обедать, но для него более важным является то, чем он занят, а вовсе не еда! Его Сознание еще не научилось делать из еды культ – первооснову жизни. Сознание же матери ориентировано на важность еды: она считает, что если ребенок не поест, то это отразится на его обмене веществ, на здоровье и развитии. Непослушание ребенка для матери – вызов! Она, отстаивая свою точку зрения, насильно заставляет ребенка есть. Здесь начинаются слезы, упрямство, раздражение... Это самый безобидный пример конфликта двух стереотипов.

Война стереотипов в нашей жизни приобретает все более агрессивный характер: человек воспринимает мир через стереотипы, реагирует на жизнь стереотипами. Вся его жизнь нацелена на отстаивание своих собственных стереотипов в виде мнений, суждений и точек зрения! Отсюда все стрессы, болезни, конфликты, неудачи. Более подробно о стереотипах и борьбе с ними мы поговорим в следующих главах, а пока продолжим рассмотрение статики и динамики.

Именно стереотипы нашего Сознания, наш жизненный опыт, построенный на собственных комплексах, останавливает в нас Маятник Жизни, укорачивает нашу Жизнь и приводит ее восприятие к статике. Ориентируя себя на приобретенные комплексы и догмы (фактически распиная себя на кресте), человек делает роковой выбор в сторону смерти и продолжает яростно отстаивать его всю свою жизнь, превращая в статику все, к чему бы он ни прикоснулся.

Статика – это болото, которое засасывает человека все больше и больше. Из него он взывает к Богу о помощи. О какой помощи? Бог – это Жизнь, Динамика, абсолютная и полная Гармония, подчиненная Общим Законам. Вот где корни Абсолюта, к которому человек должен стремиться и с которым, по представлениям восточной философии, должен соединиться. Об этой Гармонии все почему-то забыли…

В Жизни нет места никаким догмам! Как может человек с их помощью реализовать себя, даже если он неукоснительно соблюдает все десять Заповедей, но имеет при этом Сознание, нафаршированное всевозможными догмами и комплексами? Никак, он способен принести себе и окружающим только вред!

Сидя в таком болоте, напрасно взывать к Богу, хотя Он помогает и готов помочь всем и каждому. Но чтобы получать и ощутить реальную и значимую для себя помощь, надо быть достойным этой помощи: избавиться от стереотипов и нацелить свое Сознание на Жизнь в динамике, в Гармонии. Для каждого из нас это очень сложный процесс, это ломка самого себя. Не всякий пойдет на такой шаг, и тем более – выдержит. Вот почему выживет не более одного процента и дай Бог, чтобы таковых оказалось больше предполагаемого процента.

Наша Система дает шанс каждому, но как вы этим шансом распорядитесь – это уже ваша воля и ваши проблемы. Какой должна быть ориентация нашего Сознания, если мы хотим выжить? На уровне психики Человека Маятник Жизни совершает колебания между левым и правым полушариями. Поэтому очень важно научиться пользоваться одновременно обоими полушариями. Только в этом случае нам становятся подвластны все процессы нашего “Я” – сложнейшего биохимического, биоэнергетического комплекса, который в отличие от нашего Сознания всегда готов подчиняться Единым Законам.

Как Богу подвластны Бытиё и Небытиё, так и нам на нашем Уровне станут подвластными статика и динамика нашей Жизни, если мы при помощи своего Сознания научимся контролировать и управлять деятельностью левого и правого полушарий. Именно тогда мы получим доступ к своему неокортексу, к своим нереализованным возможностям, разовьем и реализуем их в себе, соединившись при этом со своим Высшим “Я”. Наше Сознание в этом случае выходит в особое, Четвертое Состояние (альфа-уровень, молитвенное, медитативное состояние, состояние нирваны, Непрерывного Логического Мышления).

Правое полушарие – это восприятие Бытия, Жизни – динамики и Гармонии Жизни, оно – залог Эволюции Человека. Левое полушарие, в отрыве от правого – это Небытиё, статика, деградация и смерть. Весь наш образ жизни, развитие и становление Сознания ориентированы на развитие левого полушария. Наш образ мышления стереотипный. Мы живем в мире следствий, сжигаем всю свою жизнь без остатка на борьбу с ними, пытаясь при этом постичь смысл Жизни и тайну Бытия, постичь Истины, выяснить свое предназначение и даже Миссию прихода на Землю. Мы воспринимаем следствия своими догмами и барахтаемся в придуманном нами иллюзорном мире, варимся в собственном соку.

Ориентируя свое Сознание на развитие левого полушария, человек автоматически останавливает в себе Маятник Жизни. Так как задача левого полушария – расчленить единое, приведя его к дискретности и статике, то при этом человек, ориентируя жизнь на программы разрушения, собственноручно списывает себя в утиль!

Такая ориентация сопровождается колоссальным выбросом и излишним расходом святая святых каждого из нас – психической энергии (как своей, так и Бога), уничтожая при этом ядовитыми излучениями развязанной психической энергии себя и все живое вокруг. Человек, как носитель смерти и разрушения, автоматически отключается от единого Потока Жизни, Вселенной и Бога. От него шарахаются и защищаются, как от прокаженного.

Не следует забывать, что лимит психической энергии Бога дается каждому из нас при рождении, раз и навсегда. Как мы им воспользуемся – зависит от нас. В Библии по этому поводу есть притча, которую люди воспринимают совсем не так, как следовало бы. “Гениальное произведение и дурак поймет, но ведь совершенно иначе” (Ежи Лец).

Вот эта притча: “Отец созвал трех своих сыновей и каждому вручил по таланту золота (денежная единица), дав им задание: ровно через год вернуть ему эту сумму, попытавшись распорядиться ею по своему усмотрению. Один из сыновей, чтобы не прогневить родителя, закопал талант в землю, сумма-то нешуточная, и через год вернул его отцу. Второй потратил его на свои нужды, не сумев ничего вернуть. И только третий вложил талант в дело, сколотил себе состояние, приумножив талант, и вернул отцу то, что взял”.

Так и с лимитом психической энергии Бога, данной каждому из нас при рождении. Подавляющее большинство Его сыновей и дочерей бездарно прожигают этот дар, правда, некоторые ухитряются закопать его в землю, принеся назад после смерти хоть что-то в виде памяти о своей прошлой жизни. В последние тысячелетия только единицам (из числа йогов) удавалось приходить с Земли в Тонкий Мир с прибылью (в физическом теле). Именно такими нас там ожидают – с руками, с ногами, с Сознанием, которое добровольно соединилось с Душой и Высшим “Я” в материальном мире, на Земле! Сейчас, когда технология получения такой вот “прибыли” – через умение управлять психической энергией – человеком получена и отработана, омоложение и реальное бессмертие в скором времени станут для всех желающих обыденными вещами!

Но это станет возможным только после воссоединения человека с Потоком Жизни Вселенной – в виде своего Высшего “Я” и Бога. Находясь в отключенном состоянии, какой резон накачивать себя разного уровня энергиями, даже если они универсальные? Зачем нужно открывать в себе ясновидение, яснослышание и другие паранормальные способности? Разве есть резон в этом случае заниматься эзотерикой и гоняться за всякого рода знаниями? Нет, все это самообман!

Пока Сознание человека напичкано всевозможными догмами и ориентировано на статику, на смерть, на Эго – до тех пор все его способности останутся нереализованными, а приобретенные знания – невостребованными. Человек “запрягает лошадь позади телеги”, существует за счет огромного перенапряжения сил, именно существует, а не живет! Все сверхспособности, используемые в статике, только разрушают его, принося вред окружающим.

Многие стремятся раскрыть в себе сверхспособности, чтобы управлять другими людьми. Вот почему в мире статики и стереотипов вольготней всего живется магам и колдунам, то есть людям, ориентированным на зло! Именно в этом мире им без особого труда удается управлять событиями и людьми. Но свободное Сознание для них представляет большую опасность и угрозу. Их наклонности и способности в Мире Динамики полностью нейтрализуются и разрушаются. Для них такой Мир – погибель.

Если человек хочет сделать свое Сознание свободным, он должен ориентировать его на развитие правого полушария. Оно воспринимает Жизнь в динамике и ориентировано на весь жизненный процесс, а следовательно – на Бытиё и на Бога. Правое полушарие позволяет нам переключиться с мира следствий на Мир Причин, осознавать Его и управлять Им, получив “прописку” в Нем.

Стереотипы Сознания всегда будут мешать нам это сделать, ибо с их помощью человек подстраивает Мир и Жизнь под себя. Только свободное от комплексов и догм Сознание подстраивает человека под Основные Потоки Жизни, помогает ему правильно оценивать ситуацию, формируя благоприятные для него события. И только в этом случае любое обращение к Богу принесет вам реальную помощь – вы становитесь хозяином своей судьбы!


Подведём итог

Статика – это смерть, болезнь, неудачи, стрессы. Динамика – это Жизнь в гармонии с Миром, это благополучие и здоровье. Со статикой связаны все наши стереотипы и жизненный опыт, ориентация на Эго. Избавившись от них, переориентировав Сознание на Высшее “Я”, мы открываемся для Жизни, переключаемся со статики на динамику. Процесс этот для каждого из нас очень непростой и болезненный.

Чтобы быть здоровым, надо убрать все стереотипы болезней. Чтобы перестать быть вечно голодным и включить механизм энергетического питания, надо убрать все стереотипы, связанные с питанием. Чтобы быть счастливым и благополучным, надо убрать стереотипы, мешающие этому. Все сказанное в этой статье можно расценить как обвинительное заключение Человечеству. Но это не так! Все человеческие догмы и стереотипы – это не вина человека, а его беда! И ни в коем случае – не грех перед Тонким Миром и Богом! Это штатная ситуация, естественный эволюционный процесс. К звездам прорваться можно действительно только через тернии. В стихах и песнях это выглядит очень красиво и заманчиво. В жизни все гораздо прозаичнее.

Человечество вот уже сто пятьдесят миллионов лет, со времен “гибели” Атлантов, наших прародителей, занимается изучением эволюционных тупиков. Правильное направление одно, а гибельных – множество. Эволюционные тупики обладают одним неприятным свойством: ради того, чтобы убедиться, что избранный путь – очередной тупик и ничего более, Человечество должно оставить в нем порядка девяноста девяти процентов своей численности (людей, которые обжились в этом тупике и уже не хотят из него выходить).

Стереотипы – это точки отсчета, благодаря которым человек понимает, что он находится в тупике. Но стереотипы также – и точки опоры, оттолкнувшись от которых, он может из тупика выйти. Признание самому себе о наличии в своем Сознании догм и стереотипов является критерием того, что человек осознал этот тупик и намеревается из него выйти, решил действовать, а не реагировать: “Начало всякой мудрости – признание факта!”

Все это в комплексе – и есть битва “темных сил” со “светлыми”, переоценка наших ценностей! Что касается судьбы девяноста девяти процентов людей от численности всех цивилизаций, захотевших остаться в мышеловках, то для Эволюции это – норма. Эволюция человека для Нее – не промежуточные этапы (вроде того, что представляет современное Человечество – абстрактная функция в виде 6 миллиардов Душ), а конечный продукт – Гармоничный бессмертный Человек-Творец, сотворивший себя. Это любимое и желанное детище Эволюции. Ко всем остальным Эволюция равнодушна. “Цыплят по осени считают”.

Внутренняя борьба с самим собой, борьба со своими стереотипами предстоит каждому, вставшему на этот Путь. Борьба ведется не на жизнь, а на смерть. Выстоишь? Победишь! Нет? – На - нет и суда нет, – сиди в тупике, в дорогой твоему сердцу мышеловке. Красиво жить не запретишь! Выбор за вами. Детально разобраться во всех этих проблемах и способах их решения, в способах управления своей Судьбой и Кармой вы сможете, подключившись к нашей Системе и освоив ее в полном объеме!

Прочитав треть книги, у скептиков может закрасться подозрение в том, что это – откровенная реклама. В таком случае позвольте привести вам письмо читателя газеты “На грани невозможного”. Этот человек обращается к нам впервые, но лучшей рекламы верности подхода, выбранного нами, и рекламы нашей Системы – не придумать самым крутым имиджмейкерам. Приводим письмо, как есть.

“Александр и Тамара, здравствуйте!

В 2001 году я решил, что закончил свое самообразование, и мне уже ничего не нужно, так как благодаря хорошему знакомству с Буддизмом, Ведами, Библией, а также благодаря 30-летнему изучению и занятиям Хатха-Йогой, я излечил все свои старые болезни, коих было 13 штук. Теперь в 71 год я здоров, то есть, не хожу к врачам (кроме зубного) и считал все это верхом своих возможностей, так как все могу делать своими руками.

Но вот появилась в одном из номеров этой же газеты (“На грани невозможного”) статья “Солнцееды”, которая меня очень заинтриговала. Хатха-Йога дает рецепт исправления зрения этим методом, и при 15-минутном созерцании Солнца я почувствовал снижение потребности в пище. Когда был пройден рубеж 30 минут, я решил, что пора делать серьезный шаг – 21 день голодовки, но смог выдержать только три дня.

В 1981 году мне попалась в руки статья биолога Сурена Аракеляна, в которой он давал технологию омоложения клеток организма при помощи ежемесячного голодания, по три дня кряду. Тогда я эту технологию пробовал, но сумел вытерпеть только два дня. Мне мой врач сказал, что, имея низкое артериальное давление, этим заниматься не следует. При помощи Хатха-Йоги давление я нормализовал, и поскольку она также рекомендует каждые полгода устраивать недельное голодание, я решил пройти это испытание снова. Но вот осечка! Резко упал вес, сильная слабость во всем теле, пульс с 60-ти ударов дошел до 100, и мне пришлось принимать срочные меры для нормализации положения.

Недавно, просматривая газеты за прошлый год, я наткнулся на вашу статью, где вы пишете, что секрет в том, как в организме запустить механизм синтеза. Но женщина из Австралии, проповедующая эту методику, пишет, что все должно происходить естественно, в процессе 21-дневного голодания. После долгих раздумий я все же решил обратиться к вам. Я должен знать хотя бы причину, по которой я не могу преодолеть даже трехдневный рубеж голодания, ведь это явно ненормально. Если вы не проясните эту ситуацию, то все будет решать время и Господь Бог!

С уважением, Михаил Александрович. Город Ейск”.

Вот вам самая лучшая реклама нашей Системы Гармонизации Личности и Здоровья. Реклама преимущества комплексного подхода в решении любых своих проблем. Письмо это наглядно отражает уровень знаний Человечества о самом человеке. Каждый из подключенных к нашей Системе, прошедший хотя бы 2-3 ее части, в знании своего организма – академик! По сравнению с ним все специалисты, в совершенстве владеющие земными знаниями по медицине, освоившие различные практики самооздоровления, – подготовишки. Поверьте, это не преувеличение!

Судите сами: человек 50 лет занимался здоровьем, самообразованием, положил на алтарь технологий всю жизнь, прожив ее отшельником. Результат его полувековых трудов и исканий налицо: человек, не включивший в организме механизм синтеза и фотосинтеза, не работающий со своим Сознанием, не разбудивший его – попусту растрачивает свою психическую энергию, не может остановить процесс старения организма! Все его достижения – ощущение победы над собой и некоторая отсрочка наступления старости, дальше – все как у всех! А голодание в чистом виде (вот так, с наскока, без включения человеком механизмов синтеза и фотосинтеза в организме) действительно представляет большую опасность, тем более – трехнедельное.

Есть крылатая фраза: “Все дороги ведут в Рим!”, которая отнюдь не означает, что, стоит кому бы то ни было сесть за руль машины, как он обязательно очутится в Риме. Но со здоровьем дело обстоит именно так! Стремление человека “заняться” здоровьем, без осознания, охвата своим Сознанием всех процессов, протекающих в организме (в их взаимосвязи и взаимозависимости с процессами окружающего Мира, Вселенной), – еще не гарантирует получение здоровья и бессмертия. Чтобы его получить, совершенно недостаточно “научиться рулить” своим организмом в виде освоения каких-либо технологий.

Как вам станет понятно после прочтения наших книг, человеческий организм имеет “защиту от дурака” – систему блокировок от неграмотного, несанкционированного доступа самого человека (или кого бы то ни было со стороны, из числа жаждущих “творить добро”) к управляющему системному блоку организма – в виде четырех внешних оболочек энергетического тела. Иначе они называются Небесным, Лучевым телом, или телом Света.

Не разбудив свое Сознание, не расширив его диапазон до шестидесяти пяти процентов, человек не имеет ни малейшего шанса получить доступ к своему системному блоку, обрести власть над собой, став хозяином своей судьбы. Более того, он может причинить себе и всем окружающим непоправимый ущерб! Это письмо также является антирекламой рафинированным, вырванным из контекста Жизни технологиям и предупреждением для тех, не менее волевых и решительных, но относительно молодых людей, которые думают, что у них в запасе целая жизнь, и что они до всего должны дойти сами!

По этому поводу мы спрашивали по контакту: “Сколько лет потребовалось бы Человечеству, чтобы целенаправленно, объединив усилия на основе Аюрведы, Йоги, Цигуна и других оздоровительных систем и практик, создать нечто подобное нашей Системе?”. Ответ был кратким – 1000 лет. Кто не верит, может поэкспериментировать.


Механизм фотосинтеза

А сейчас рассмотрим механизм фотосинтеза, который напрямую связан со стилем питания человека. Смысл питания – донести до организма энергию внешней среды. Поступление внешней энергии в организм человека осуществляется по нескольким каналам: через кожу, органы дыхания, глаза и через пищу. Причем канал поступления энергии через пищу отнюдь не главный.


Кожа и кровь

На коже имеется множество активных точек, называемых “точками акупунктуры”, которые реагируют на внешнюю энергию, активизируются под ее воздействием и вводят ее вовнутрь тела. Этот процесс осуществляется под непосредственным руководством соматической нервной системы, тесно связанной с нашей психикой.

Следовательно, любой стресс влияет на восприятие внешней энергии. Для правильного осуществления этого процесса немаловажное значение имеет состояние самой кожи, которой мы уделяем очень мало внимания! Внутри тела перемещение энергии совпадает с руслом тока крови. Именно кровь является переносчиком энергии. Исходя из этого, состояние крови и сосудов имеют очень важное значение для жизнедеятельности организма. Ученые давно обнаружили многие уникальные свойства крови, которые пока никак не могут объяснить.

Чтобы иметь здоровье, надо иметь хорошую кровь, здоровые, эластичные сосуды. Кровь должна иметь идеальную щелочную реакцию. Наше обычное традиционное питание нарушает кислотно-щелочной баланс крови в сторону закисления. При этом возникают значительные нарушения в энергетических процессах тела, возникают застойные энергетические явления в органах и тканях – в виде энергетических ядов, шлаков, вирусов. В организме накапливаются свободные радикалы, которые парализуют нормальную жизнедеятельность. Начинается его катастрофическое старение и дряхление.

Закисление крови и организма в целом вызывает повышение внутренней температуры органов, тканей и систем, а это ведет к разрушению молекул ДНК каждой клетки, что подталкивает организм к еще большему старению и разрушению. Согласитесь, что в этом случае вести речь о какой-то эффективной помощи извне (и что такая помощь вообще возможна) не имеет никакого смысла! Не помогут ни наисовременнейшие лекарства, ни врачи, ни экстрасенсы, ни религия, ни даже сам Бог. Накачивать в такой организм какие-либо энергии – все равно, что повышать напряжение электрических сетей в разбомбленном городе. Туда, где возникли обрывы, энергия не поступит в любом случае! А вот короткие замыкания и новые пожары в городе будут обеспечены (имеется в виду – системы клеток с разрушенной ДНК).

Помочь себе можете только вы сами, очистив свою кровь и восстановив ее энергетические свойства. Целителем для себя должен стать каждый, изучив и осознав все процессы, происходящие в организме! К сожалению, земная наука и медицина нам в этом мало чем могут помочь. Они еще “не в курсе”, что кровь, энергетика и здоровье – это единое неразрывное целое, изучать и пользовать (лечить, корректировать) которое по отдельности – гораздо большее зло, чем не вторгаться в это целое совсем!

Немаловажное значение для здоровья и хорошей циркуляции энергии в организме имеет состояние сосудов. Стенки сосудов состоят из гладкой мышечной ткани, состояние которой тесно связано с нашей психикой. Стрессы губительно влияют на ее состояние, вызывая спазмы сосудов. Отсюда перепады давления, склонность к гипертонии, дистонии. Состояние мышечной ткани полностью зависит от физической активности человека. Гиподинамия снижает тонус мышечной ткани, что также сказывается на давлении, у человека развивается склонность к гипотонии.

Надо отметить, что на состояние сосудов оказывают влияние простудные заболевания. Для полноценного здоровья сосудов необходим витамин “С”. Наш организм при обычном “полноценном” питании испытывает катастрофический дефицит этого витамина. Витамин “С” легко разрушается при простуде, физических и умственных нагрузках, при неправильном питании. Любой вирус, попадая в организм, как партизан, старается первым делом нарушить его транспортные коммуникации, чтобы мизерными усилиями нанести противнику ощутимый, подчас невосполнимый урон! Транспортные коммуникации нашего организма – это сосуды. Вирус, “взрывая магистраль”, вырывает из сосудов часть полотна, делает их дырявыми. Вот почему при простуде полезно пить чай с лимоном. Здесь есть одно но... Плоды и ягоды, содержащие витамин “С”, достаточно кислые. Если их есть в большом количестве, даже с сахаром, они плохо воздействуют на желудочно-кишечный тракт, обжигают и разрушают слизистую желудка. Это еще одна из причин недостатка витамина “С” в организме.

Для улучшения восприимчивости жизненной энергии кожей, сосудами, кровью, полезны: закаливающие процедуры, самомассаж, использование игольчатых ипликаторов и т.д. Обязательно занимайтесь гимнастикой. Здесь будет нелишним отметить, что кожа – это универсальный орган. Она может находиться на автономном питании и передавать синтезируемые в ней питательные вещества всему организму. Вот почему так важно заботиться о ней! С древних времен люди питали кожу различными ароматическими маслами. Важно, чтобы эти масла были натуральными. Кремы, которыми вы пользуетесь, тоже должны быть натуральными. Химические препараты нарушают функцию кожи, закупоривая ее. Определенные участки кожи связаны с конкретными внутренними органами. Давая коже натуральное питание, вы даете питательные вещества органам своего тела, улучшая тем самым состояние крови.


Органы дыхания

Следующей системой, участвующей в восприятии внешней энергии, являются органы дыхания. Это группа органов: нос, бронхи, легкие. Их цель – воспринять из вдыхаемого воздуха жизненную энергию, выделить и передать ее в кровь. Через эти органы передается большое количество энергии. Вот почему при болезнях органов дыхания мы испытываем слабость. Эти органы доставляют в организм кислород, выводят из него ядовитые вещества. Но основное их предназначение – это доставка в организм чистой жизненной энергии и вывод из него переработанной, разрушительной энергии.

А что касается доставляемого кислорода, то при правильной работе органов дыхания организм в достатке может иметь этот элемент, разложив углекислоту на углерод и кислород, которые затем используются организмом. Наш организм имеет механизмы, которые позволяют это осуществлять. Наиболее активно этот процесс идет при нашем смехе или рыдании. Обратите внимание на свое дыхание при нахождении в радости и горе.


Глаза

В третьей главе мы рассматриваем органы не в плане анатомического строения, а с точки зрения восприятия ими энергии внешней среды.

Глаза дают человеку практически 100% информации об окружающем мире. Они тесно связаны с нашим Сознанием. С их помощью наше Сознание отражает действительность. Многие стереотипы, связанные с информацией, например с питанием, сформированы Сознанием не без помощи глаз. Стоит нам увидеть какую-либо картину, как наше Сознание моментально на нее реагирует определенным образом. Достаточно посмотреть на ту еду, которая нам нравится, как у нас тут же возникает желание это съесть. Наша задача – научиться управлять информацией, получаемой через глаза, чтобы держать под контролем стереотипы своего Сознания. Кроме того, глаза также связаны с нашей психикой. Стрессы вызывают нарушение функции глаз. С точки зрения физиологии, глаза – это часть головного мозга, вынесенная наружу.

Глаза, как и все перечисленные выше органы, воспринимают энергию внешней среды от Солнца, Земли, воды, Природы при созерцании растений, всякой живности и т.д. Полученную таким образом энергию глаза передают во все органы, ткани и системы организма. Именно по этой причине глаза обильно снабжены кровеносными сосудами и капиллярами. По состоянию глаз можно судить о состоянии любого органа.

Для глаз очень полезно около 20-30 минут в день созерцать Солнце, воду, небо, деревья, цветы и т.д. Многие болезни глаз связаны с недостаточным пребыванием на Солнце. Именно Солнце активизирует информационную восприимчивость глаз. Чтобы улучшить состояние глаз, полезно несколько раз в день выполнять упражнения для глаз. Промывать глаза заваркой чая, воздействовать на акупунктурные точки вокруг глаз. Закаливать глаза путем чередования теплой и холодной воды (плескать из ладошек при закрытых веках).


Пищевой канал

Он участвует в восприятии энергии, содержащейся в пище. Так как эта глава посвящена питанию, рассмотрим более подробно все, что с этим процессом связано.

Лучевая энергия продуктов питания – основная ценность нашей пищи. Лучевая энергия – это биологически активная часть любого растения, то есть синтезируемая в растении под воздействием Солнца, Земли, воздуха и воды. Данную часть растений называют энзимами. Впервые они были открыты американским врачом – натуропатом Уокером. Именно он открыл значение энзимов для организма и изобрел сокотерапию. Согласно его представлениям, человек должен ежедневно выпивать минимум 6 литров свежевыжатых соков овощей, растений, фруктов. Если человек не выпивает такое количество соков, он не поставляет в организм самый ценный компонент питания – энзимы, а поэтому недодает ему нужное количество строительного материала. Организм болеет.

Энзимы, попадая в наш организм, регулируют весь процесс пищеварения и обеспечивают нам идеальное здоровье. Именно они обеспечивают усвоение организмом разнообразных питательных веществ: аминокислот, полиненасыщенных жирных кислот, витаминов, микро- и макроэлементов, легкоусвояемых углеводов. Энзимы проникают непосредственно в митохондрии клеток, чем и обуславливается их участие в клеточных процессах. Энзимы регулируют энергетические процессы в самой клетке, поскольку несут в нее программы Природы (которые, однако, не могут заменить программы головного мозга).

Количество энзимов, которое употребляет человек за день, должно быть таким, чтобы откорректировать недостаток энергии в клетках организма. Энзимы включают внутренний процесс фотосинтеза, то есть способность клеток воспринимать энергию Природы, Бога и на ее основе синтезировать все питательные вещества, в которых нуждается организм. При наличии созидательных программ в энергетическом теле человека, все структуры организма регенерируются и восстанавливаются в соответствии с ними, и приближаются к Эталону Бога. Поэтому мало пить 6 литров соков в день, мало перейти на сыроедение, надо еще позаботиться о том, чтобы в энергетическом теле были сформированы соответствующие созидательные программы, а это уже труд и ваша личная борьба со стереотипами Сознания.

Продолжая разговор об энзимах, надо подчеркнуть, что если вы хотите восполнить дефицит энзимов в организме, то продукты, содержащие их, надо употребить только в свежем виде. Причем, если соков требуется от 6 литров и более, то твердой пищи в виде тех же овощей и фруктов надо съедать в 2-3 раза больше. Задача эта не по силам никому. Ориентируя свое Сознание только на обеспечение организма энзимами, мы выбрасываем из поля восприятия Сознания другие, не менее важные свойства пищи. Ведь любой продукт – это биологический комплекс, содержащий и энзимы, и связанные ими другие питательные вещества: кислоты, витамины, углеводы и т.д. Многие овощи содержат клетчатку. Все эти вещества могут не только восполнять строительный материал клеток, но они так же могут грубо воздействовать на организм. К примеру, фруктовые кислоты могут раздражать слизистую желудка, клетчатка - слизистую кишечника. Поэтому подходить к данной проблеме следует со знанием дела и комплексно.


Варёная пища – статика жизнедеятельности организма

Как было установлено, энзимы при термической обработке пищи разрушаются. При отсутствии энзимов любая пища превращается в глину. Человек – единственное существо в Природе, которое питается глиной. Весь питательный компонент продуктов питания во время варки распадается на составные части. Ранее мы установили, – где нет места единому процессу – там смерть. Разрозненные составные части питательного комплекса организмом не воспринимаются, а идентифицируются им, как яды, потому что представляют собой уже не динамику, а статику. Они вынуждают организм включать механизм своей защиты и очистки. То, что наши физиологи воспринимают как процесс пищеварения и обмена веществ, на самом деле есть процесс очистки организма и его защиты от ядов – функционирование организма в авральном режиме. Его пребывание в режиме питания неживой, статичной пищей истощает внутренние силы и снижает иммунитет. Организм становится беззащитным для разного рода вирусов и микробов. Он болеет, приобретает хронические болезни и умирает.

Чтобы осуществить процесс пищеварения, в общепринятом понимании, организм должен выполнить определенную работу:

  • Определить состав пищи и дать организму сигнал на извлечение и синтез из своих запасов (депо) необходимых веществ. Всем известно, что питательные вещества депонируются в различных органах. Например, йод – в щитовидке, микроэлементы – в костях, энергия – в мышцах, витамины – в коже и в печени, и так далее;

  • Подобрав в депо нужные компоненты, организм синтезирует из них ферменты, которые вступают с элементами пищи в реакцию, доводя их до состояния, пригодного к безопасной транспортировке. Фермент – это комплекс различных питательных веществ (аминокислот, витаминов, если надо – микроэлементов и полиненасыщенных жирных кислот), объединенных энзимами организма в систему, в которую входит жизненная энергия. Отсюда синтез ферментов связан с расходом энергии организма, а значит, с его ослаблением;

  • Осуществление транспортировки к месту назначения, достигнув которого данное соединение снова распадается до исходного элемента с его последующей утилизацией.

Рассмотрим это на примере усвоения белка. Каждый белковый продукт имеет в себе только один определенный белок. Чтобы сделать белок пригодным для применения, организм должен выделить ряд аминокислот, известных как незаменимые – гистидин, изолейцин, лейцин, метонин, фенилалалин, треонин, триптофан, валин. Организм берет эти кислоты из своего депо. Если в этом процессе недостает хотя бы одной кислоты, процесс переработки белка останавливается, он не усваивается и гниет в кишечнике.

Откуда берутся аминокислоты? Ежеминутно в организме умирают миллиарды клеток, которые подвергаются утилизации. Системы очистки разбирают клетки на составляющие элементы и депонируют их к месту назначения. Важной частью любой клетки являются аминокислоты. Их-то организм и забирает из депо и направляет в желудочно-кишечный тракт для усвоения белка.

Аналогичный процесс сопровождает переработку и других так называемых питательных веществ. Так, для усвоения каротина или витамина А, организм должен синтезировать витамин С, которого в нем катастрофически не хватает. Для усвоения из продуктов питания кальция должен быть выделен гормон половых органов и определенное количество фтора.

Только что описанная работа организма известна как процесс внутреннего синтеза и усвоения питательных веществ. Это пример идеальной работы системы очистки организма. Реально же мы имеем совершенно иную картину:

Клетки организма по своей природе способны воспринимать только естественные вещества, имеющие биологическую активность. Иные вещества в нее попасть не могут. Известно, что вареная пища теряет свои энзимы, а следовательно, все ее составные компоненты теряют биологическую активность. Значит, эти компоненты клетками не воспринимаются и остаются в межклеточном веществе. Со временем подобных неусвоенных веществ накапливается столько, что они полностью засоряют межклеточное пространство, а клетка остается голодной.

Блокированные таким образом клетки не способны участвовать во внутреннем синтезе питательных веществ. Следовательно, организм не может доставить в пищеварительный тракт нужное количество ферментов, что приводит к неполному усвоению пищи.

Неусвоенная пища гниет в кишечнике. Гнилостные бактерии попадают в кровь и ее током разносятся по организму. Оседая в залежах межклеточного вещества, они взаимодействуют с вирусами и вызывают в организме воспалительные процессы.

В результате бездумного, неправильного питания образование веществ, вредных для организма, происходит прямо в желудочно-кишечном тракте. Эти ядовитые вещества отравляют кровь, делают ее реакцию кислой. Кровь становится агрессивной по отношению к клеткам организма, потому что их естественная природная среда – щелочная. Она разносит ядовитые вещества во все уголки организма, складирует их в межклеточном пространстве, но обратно не забирает, что приводит к общему отравлению (интоксикации) организма. В этой части тела изменяются все жизненные процессы, появляются застойные явления, возникают воспаления. Вследствие этого изменяется структура и функция тканей, развиваются хронические болезни.

Недостаток нашего обычного питания только один – все та же статика, воплощенная в пищевой составляющей нашего Бытия. Смысл нашего питания – переработать и вкусно приготовить продукты, фактически расчленив пищу на составляющие, переведя ее в неактивную форму, что в конечном счете приводит к печальным последствиям. Наши клетки одна за другой, миллиардами выпадают из единого Процесса Жизни. Этот процесс самоуничтожения поддерживается нашим Сознанием, его стереотипами, страхами голода в виде догмы, что мы без пищи не выживем. С самого детства нас убедили в том, что для того, чтобы насытиться, надо съесть энное количество калорий, в противном случае заболеем. До сих пор оценка физических кондиций тела ведется не по массе здоровых мышц, которые обеспечивают нам все процессы жизнедеятельности, а по весу, набранному за счет развития жировой ткани.

Все невостребованные вещества, полученные организмом в процессе пищеварения, купируются жиром, за счет чего они и удерживаются в определенном месте. В нашем понимании ожирение связано с увеличением объема клеток подкожной клетчатки. На самом деле ожирением может быть охвачена вся мышечная ткань, что приводит к потере тонуса внутренних органов. Все они обрастают жиром. Он образуется между мышечными волокнами наших органов. Как вы понимаете, при таком положении дел без изменения питания поправить здоровье любыми другими способами практически невозможно.


Единственно правильное питание

Оно возможно только за счет фотосинтеза. Его смысл заключается в том, что организм человека способен сам синтезировать все питательные вещества, взяв их исходные компоненты из воздуха, воды, Солнца, Земли, Природы. Если даже человек употребляет некоторое количество свежих продуктов: ягод, овощей, зелени, фруктов, орехов, то они используются не для того, чтобы забить желудок, а для коррекции микронарушений в общем процессе фотосинтеза. Разумеется, количество съеденных упомянутых продуктов исчисляется граммами, а не килограммами.

Смысл фотосинтеза заключается в том, что наши клетки воспринимают жизненную энергию внешней среды и с ее помощью включают процесс синтеза и усвоения питательных веществ.

Подтверждением того, что человек может жить, питаясь только веществами, полученными в результате фотосинтеза, являются кажущиеся на первый взгляд парадоксальными особенности его анатомического строения. Врачи, особенно хирурги, знают, что самая нижняя точка забора питательных веществ из кишечника расположена в прямой кишке. Причем эта точка забора напрямую связана с сердечной артерией. Следовательно, по замыслу Создателя, именно в нее должен скатываться самый ценный продукт питания – результат фотосинтеза, необходимый сердцу и далее всему организму. Что мы получаем из прямой кишки при нашем питании, при постоянно перегруженном кишечнике, понятно без слов. И если в этом плане ничего не знать и не менять, все разговоры о здоровье можно сворачивать.

У современного человека процесс фотосинтеза отключен полностью, так как, с одной стороны, он может осуществляться при совершенно пустом желудочно-кишечном тракте, а с другой – при совершенно чистых каналах поставки жизненной энергии в организм. То есть должны быть чистыми кожа, органы дыхания, сосуды, глаза и кровь.


Микрофлора организма

Прежде чем рассмотреть следующую тему, вспомним, что наш организм – не только совокупность различных клеток, органов, тканей. В состав организма входит множество различных микроорганизмов, выполняющих в нем немаловажную работу. Микроорганизмы, населяющие наш организм и располагающиеся в различных органах и тканях, называют микрофлорой.

Наше Сознание подразделило микрофлору на “хорошую” и “плохую”. Конечно же, это деление относительное и условное – и та, и другая группа микроорганизмов необходима и дорога организму. Если “хорошая” микрофлора участвует в синтезе питательных веществ, в их усвоении, то “плохие” микроорганизмы участвуют в очищении организма. Когда наш организм здоров – между количественным соотношением “плохих” и “хороших” микроорганизмов установлено равновесие. Это равновесие поддерживается и корректируется иммунной системой. В случае здоровья уклон делается в сторону “хорошей” микрофлоры, а в случае болезни – в сторону “плохой”, так как возникает необходимость в очистке организма или отдельного органа.

При обычном шлакообразующем питании ядовитые вещества разносятся кровью ко всем органам и тканям, складируются в них, что требует очистительных усилий со стороны организма. В местах скопления ядовитых веществ развиваются “плохие” микроорганизмы.

Процесс дыхания “хороших” и “плохих” микроорганизмов противоположен в корне. “Хорошие” микроорганизмы дышат кислородом, “плохие” – углекислым газом. Естественно, в месте скопления шлаков наблюдается большое скопление углекислоты, что привлекает “плохие” микроорганизмы и различные вирусы. Если в эти места попадают вирусы, возникают воспалительные процессы. Надо отметить, что различные вирусы уживаются с определенным видом “плохих” микроорганизмом, поэтому при воспалительных процессах в мышечной ткани наблюдается большее скопление стафилококков, при воспалении слизистой желудка развиваются хеликобактеры и т.д.

Таким образом, уничтожая с помощью лекарственных средств вирусы, мы убиваем часть “плохой” микрофлоры, но не убираем шлаки, а следовательно – не убираем причину болезней. Через некоторое время они вспыхивают вновь. Естественно, при правильном питании, при включенном и налаженном процессе фотосинтеза в организме развивается “хорошая” микрофлора, участвующая в процессе фотосинтеза. “Плохая” микрофлора поддерживается на необходимом уровне, чтобы вести очистительные процессы при распаде клеток.


Растительные и животные клетки

В процессе Эволюции человека в его организме сформировались две самостоятельные системы. Одна имеет свойства растений, назовем ее “растительной”, другая наделена свойствами животных, назовем ее “животной” системой.

К “растительной” системе относятся: соединительная ткань (кровь, лимфа, кости, хрящи, сухожилия, различные оболочки, покрывающее органы, сосуды, кишки) и “хорошая” микрофлора. Эта система синтезирует питательные вещества.

К “животной” системе относятся: мышечная и нервная ткани, а также “плохая” микрофлора. Эта система потребляет то, что производит “растительная” система, а синтезирует отходы (яды и шлаки). Эти отходы не годятся для вторичного использования, в отличие от веществ, производимых “растительной” системой. Для того чтобы вывести из организма отходы и переработать их, используется система очищения.

Рассмотрим работу растительных клеток. Как они работают? Посмотрите на растения: они берут из Земли микроэлементы и под действием энергий воды, воздуха, Солнца синтезируют более сложные активные элементы, содержащие в своем составе витамины, микроэлементы, энзимы. При варке пищи энзимы распадаются на витамины и микроэлементы, но эти составные элементы лишены основной, активной части, и сами по себе никакой ценности уже не представляют. Из сказанного следует, что для фотосинтеза растений (формирование и производство питательных веществ) стимулятором является информационная энергия извне, которая поступает в растения с водой, из воздуха и от Солнца.

Аналогичный процесс происходит и в организме человека. Клетки растительной системы улавливают информационную энергию извне и под ее воздействием синтезируют питательные вещества, которые затем будут использованы животной системой.

Заметьте, животная система потребляет продукт синтеза веществ в организме, а производит отходы (яды). Конечно, поглощая питательные вещества, производимые растительной системой, животная система выполняет определенную работу, которая определена физиологической функцией организма, в результате которой и образуются отходы (как продукт этой работы). Отходы утилизируются “плохими” микроорганизмами и системой очистки организма.

У обычного человека процесс поступления энергии извне отключен. Значит, растительные клетки лишены питания и синтезировать питательные вещества не могут. Эти клетки голодают и погибают. Таким образом, синтез питательных веществ в организме прекращается, а, следовательно – прекращаются и многие другие функции, которые должна выполнять растительная система.

Клетки животной системы, не получая питания от растительной, всю ту пищу, которую мы им даем, усвоить не могут (так как эту функцию выполняют растительные клетки), а значит, они не могут правильно распорядиться полученными питательными веществами. Они испытывают постоянное чувство голода, требуя свое, предназначенное им Природой питание. При избыточном питании, от которого так страдает современный человек, увеличивается количество отходов, ядов. Животные клетки задыхаются в них (а это клетки головного мозга, нервной системы и клетки мышечной ткани). В этом случае наш организм, как слаженный биоэнергетический и биохимический комплекс, не поддающийся старению и уничтожению (каким он должен быть по замыслу Создателя!) – не функционирует. Именно с такими задатками рождаются наши дети, но родители ломают своей беззаветной “любовью” все эти природные качества и механизмы у своих детей.

Отсюда – все болезни. Победить их, не восстановив растительную систему организма,– утопия. Чтобы восстановить здоровье, надо восстановить клетки растительной системы. Восстановить их можно, только обеспечив организм натуральным, свежерастительным питанием и энергией Природы. Вся Система Гармонизации Личности и Здоровья рассчитана на постепенное, поэтапное восстановление этих первозданных процессов, на восстановление “статуса кво”. Поэтому подходить к ней нужно не как к факту (все сразу и сейчас), а как к процессу (все получите, но постепенно).


Что необходимо предпринять, чтобы включить фотосинтез?

1. Использовать силу собственной мысли, силу психической энергии. Включая свой неисчерпаемый внутренний ресурс, мы включаем в организме процесс фотосинтеза, создаем в энергетическом теле необходимый программный потенциал, что помогает значительно сократить количество потребляемой пищи, дает возможность отойти от ее многообразия.

Здесь надо отметить, что во второй части нашей Системы человек учится включать в своем организме процесс фотосинтеза. Окончательный переход на энергетическое питание станет возможным только после того, как он научится полностью управлять своими эмоциями, освободит Сознание от привычных догм и стереотипов, научившись обнаруживать и контролировать их. Только тогда откроется возможность значительного сокращения количества потребляемой пищи. Окончательный переход на энергетическое питание станет возможным тогда, когда вы полностью устраните из своей жизни гиподинамию – малоподвижный образ жизни.

Здесь необходимо сделать небольшое, но очень важное разъяснение и дополнение: у многих из вас при ознакомлении с данной информацией возникает внутреннее несогласие, и даже протест. Вас призывают переходить на растительное, а затем энергетическое питание, отказавшись от всего того, к чему вас приучили ваши родители. Это совершенно нелогично и иррационально, поскольку проще было научить вас всему этому с первых дней жизни на Земле! Да, все было бы гораздо проще, если бы этому были обучены наши родители: “Если бы молодость знала, если бы старость могла!”. (Если бы старость могла отказаться от своих стереотипов.) И это еще не все.

2. Ваше Сознание должно быть отключено от проблем еды. Еда для современного человека – это способ нейтрализовать стрессы, сократить и попытаться хоть как-то компенсировать расход психической энергии.

В районе желудка расположен достаточно мощный пучок нервных окончаний (солнечное сплетение). Чтобы предотвратить разрушительное воздействие стресса и вброшенной при этом в организм смертоносной, нереализованной психической энергии, ее воздействие на головной мозг и на жизненно важные органы, Сознание человека (призванное защищать головной мозг и самого человека) переключает это воздействие на солнечное сплетение, а, следовательно – и на весь желудок (как на автономную систему защиты), вызывая тем самым желание жевать.

Но поскольку современный человек постоянно расходует психическую энергию понапрасну, пребывая в постоянном состоянии стресса, то он все время жует! Эта привычка стала неотъемлемой частью человеческой жизни. Для того, чтобы свести потребление пищи к минимуму, надо научиться экономно расходовать психическую энергию и переключать Сознание с еды на любую другую проблему, например, на мышечную деятельность.

Вспомните, как вы сами вели себя в детстве. Дети настолько увлекаются игрой, что совсем забывают о еде! Родителям приходится с большим усилием отрывать ребенка от его занятий, чтобы накормить! И надо заметить, что они наносят ему немалый вред, постепенно переключая его Сознание на важность еды. Она начинает становиться для него жизненно важной проблемой!

На подсознательном уровне, от природы, жизненно важной задачей для ребенка является игра. Он считает, что если он чему-то не научится в этой игре, не сделает для себя что-то очень важное, то сегодняшний день прожит им напрасно! Еда не входит в его Сознание как нечто достойное внимания, он находится на полном самообеспечении пищей за счет внутреннего синтеза питательных веществ! Решив свои проблемы, ребенок поест, но съест при этом ровно столько, сколько ему нужно, и только то, что ему действительно необходимо. Ведь он, как и детеныши животных, целиком и полностью подключен к каналу Матушки Природы и внимательно слушает Ее!

Подсознательная ревность родителей к Природе и их страх, что ребенок голоден, постепенно передаются ребенку, и по мере его взросления, когда игра отходит на второй план, а на первый выходят задачи не столь жизненно важные, его Сознание переключается на еду. Поэтому, чтобы научиться меньше есть, надо найти для себя любую жизненно важную задачу и переключить свое Сознание с проблем еды на нее. Такой задачей может стать, например, мышечная деятельность.

Гиподинамия – бич Человечества, а следовательно, люди лишают свой организм возможности генерировать жизненно важную энергию, нарушая тем самым энергообмен. Дело в том, что эта энергия генерируется мышечной тканью. Если вы поставите перед своим Cознанием задачу: “Как только мне захочется есть – это признак того, что мне необходимо повысить уровень Жизненной Энергии в организме за счет гимнастики. Ом, ом, ом”, то обеспечение мышц нагрузкой станет жизненно важной проблемой, Сознание переключится на ее решение и о еде начнет забывать. И чем чаще вы начнете переключать свое Сознание на гимнастику, тем меньше будете жевать! Не забывайте все мысли ставить “на автомат”.

Конечно, делается все не сразу и не вдруг, а постепенно. Главное – научиться на первых порах контролировать свое Cознание: как только ощущаете потребность в еде – займитесь гимнастикой. Если находитесь в такой ситуации, что сделать гимнастику нельзя, воспользуйтесь техникой статической гимнастики или выполните упражнения на ментальном уровне. Если и это невыполнимо – переключите Сознание на что угодно, только чтобы эта проблема была для вас жизненно важной. И не забывайте в любой ситуации обращаться к Богу за советом, помощью и поддержкой.

3. Когда принимаетесь за еду, ориентируйте свое Сознание на малый объем пищи. Перед едой выпейте теплой воды, убедите себя, что вы уже получили нужный объем пищи. Обмануть свое Сознание можно и мнимым жеванием, имитируйте жевание попеременным надавливанием на челюсти коренными зубами. Можете представить, что вы что-то жуете. Только не пытайтесь обмануть желудок жевательной резинкой: кроме гастрита или язвы – ничего не получите!

4. Забудьте о своем желудке. Перенесите его в рот, тем более что процесс пищеварения действительно начинается во рту! Возьмите в рот, например, финик или инжир, или что-то сладкое (натуральное) и сосите это во рту так долго, пока не отключите свое Сознание от еды. Можете так жевать кусочек моркови или капусты. Ориентируйте свое Сознание на то, что вам важно получить питательные вещества не из желудка, а изо рта!

5. Люди, которые быстро худеют, не должны резко ограничивать себя в еде до тех пор, пока не восстановят нужный вес за счет развития мышц. Хотя надо помнить, что организм теряет вес до определенного момента. То есть вы похудеете до своего предела, и дальше худеть не будете! У многих при этом возникает проблема обвислой кожи, слабо развитых мышц, появляются морщины и так далее.

Все эти проблемы будут устранены, если вы отключите от них свое Сознание, не будете зацикливаться на них, а направите Сознание на их профилактику и решение. Технология подойдет любая, главное – чтобы вы приняли ее. Зацикливаясь на какой-либо проблеме, вы фиксируете в Сознании это состояние как конечное, тупиковое, выйти из которого будет очень и очень сложно!

Сознательный выбор (притча от Пауло Коэльо)

”32-летний пациент пришёл к терапевту Ричарду Кроули.

— Я не могу перестать сосать свой большой палец, — пожаловался он.

— Не будьте слишком заинтересованы этим, — сказал ему Кроули. — Но сосите разные пальцы каждый день.

Пациент попытался сделать, как было указано. Но всякий раз, когда он подносил свою руку ко рту, он должен был сделать сознательный выбор: какой палец сделать объектом своего внимания в этот день. Прежде чем закончилась неделя, привычка была вылечена.

— Когда порок становится привычкой, трудно иметь с ним дело, — сказал Ричард Кроули. — Но когда это требуется нам при формировании новых отношений, принятии новых решений и выборов, мы понимаем, что это не стоящее усилие”.

6. Если вы ограничили прием пищи, и при этом стал болеть желудок и кишечник – значит, вы еще не включили механизм фотосинтеза, и ваше Сознание все еще ориентировано на еду. Измените ориентацию своей работой в этом направлении, меняйте стиль питания постепенно, не спеша.

7. Если вы сократили количество употребляемой пищи и при этом не худеете, то здесь нужна более серьезная работа над собой. Эту проблему можно решить, лишь восстановив гормональный статус своего организма и нормализовав деятельность органов внутренней секреции. Это значит, что ритм работы этих органов значительно замедлен. Без физической нагрузки, причем значительной, здесь не обойтись! Главное – не отчаиваться, а ориентировать свое Сознание на достижение цели и добиваться ее. Достигнуть нормализации веса можно только за счет мышечной деятельности, повышающей энергетический потенциал организма. Имейте в виду: при очень низком его потенциале Сознание не позволит организму худеть! Своей мыслью активизируйте работу “хорошей” микрофлоры. Делайте достаточно часто “естественное очищающее дыхание”, описанное в Системе.

Обмануть свое Сознание (отключить его от проблем еды) можно с помощью различных дыхательных упражнений, например с помощью брюшного дыхания. Делать его нужно столько, сколько необходимо, будет только польза. Брюшное дыхание просто необходимо каждому. Этот вид дыхания активизирует работу диафрагмы, которая в свою очередь массирует все органы брюшной полости и легкие, улучшая тем самым их деятельность. Массаж желудка снимает спазм с солнечного сплетения, следовательно, устраняет чувство ложного голода. Выполняя это упражнение, вы переключаете на него свое Сознание, и тем самым уводите его от проблем еды!


Стоит ли переходить на энергетическое питание всем и сразу?

В настоящее время в средствах массовой информации все чаще появляются сообщения о людях, живущих в разных частях света, которые полностью перешли на энергетическое питание. Вот одно из них:

“76-летний индиец Прахад Джани поставил в тупик врачей и ученых. Он утверждает, что вот уже 68 лет не ест, не пьет и не испражняется. Вокруг Джани уже образовалась небольшая группа фанатичных поклонников. По многочисленным просьбам врачей, Прахад Джани согласился на полное медицинское обследование в больнице Ахмедабада, пишет The Sydney Morning Herald.

400 врачей из больницы Sterling Hospital так и не смогли доказать что Джани врет. Похоже, говорят доктора, этот человек, одетый в красное сари и увешанный браслетами, действительно не ел и не пил на протяжении многих лет. 10 дней Джани находился под непрерывным надзором врачей. Все его действия записывались камерой наблюдения. Невролог Садхир Шах утверждает, что Джани действительно не ел, не пил и не испражнялся все 10 дней. Правда, отметил врач, насчет 68 лет он все еще не уверен.

Врачи подчеркивают, что никакого научного объяснения этому феномену они дать не могут.

Сам Джани утверждает, что в возрасте 8 лет он услышал голос с неба и был “избран”. “В моем небе открылось отверстие, через которое я получаю эликсир жизни”, – говорит Джани.

Доктор Динеш Десаи заявил, что в следующий раз врачи тщательно проверят рот пациента, чтобы выяснить, о каком таком отверстии в небе идет речь. “Может быть, тогда нам удастся получить ответ”, – заявил Десаи. Врачам потребовалось более года на то, чтобы заставить Джани пройти обследование. Теперь осмотреть отшельника хотят специалисты NASA. Его опыт может оказаться крайне полезным для космонавтов”.

“Добрый день, Саша и Тамара.

Для подтверждения действенности Системы не надо ждать 10 лет!!! Смотрите, что я откопал:

Встреча с Александром Клюевым и женщиной, которая не ест и не пьет 2 года, 19 апреля с.г. в нашем Центре путешествий и эзотерики состоялась встреча с интересными людьми: Александром Клюевым и Зинаидой Г.

Александр Васильевич Клюев – врач-психофизиолог, кандидат медицинских наук и автор недавно вышедшей в издательстве “АиФ-принт” книги “Свобода от смерти”. Уже подписана в печать вторая книга и завершается работа над третьей. Много лет он идет по пути “сознательной эволюции”, сочетая практику интегральной йоги Шри Ауробиндо и активную медитацию по Джиду Кришнамурти.

В своих книгах Александр Васильевич пытается ответить на вопросы: “что такое Человек”, “Духовное рождение”, “Эволюция сознания Человека”, “как победить неведение и смерть” и многие другие, обобщая собственный опыт, а также жизнь Учителей, Мастеров и Святых Индии.

В книгах он также рассказывает о безграничной потенции и уникальных возможностях человека. В том числе и об истории нашей современницы, которая более 2 лет не ест и не пьет, питаясь энергией Космоса.

Вчера эта удивительная женщина и наша соотечественница Зинаида Г., только что вернувшаяся из поездки в Индию, участвовала во встрече. Она рассказывала о своем уникальном опыте. Более 2-х лет она не ест и не пьет. НЕ ЕСТ И НЕ ПЬЕТ. НИЧЕГО! УЖЕ 2 ГОДА!

9 лет назад она отказалась от мясных блюд и перешла на вегетарианское питание, через 4 года стала питаться водно-бульонными смесями, а с 27 марта 2000 года прекратила прием пищи и воды. По мнению врачей, ее биологический возраст сейчас составляет около 35 лет (физический – 66). Более того – восстановились ее репродуктивные функции. Она говорит, что не голодает, а просто получает энергию не из пищи, а из Космоса.

На всех этапах пути ее сопровождала некая Путеводная Звезда в виде Божественного голоса, который подсказывал, как поступать в тех или иных случаях.

Полное доверие к этому голосу – голосу Бога (так же, как и у Нила Д.Уолша, см. “Диалоги с Богом”), позволило состояться этому уникальному, с точки зрения обывателя, отказу от воды и пищи.

В дальнейших выпусках “Хороших новостей” мы подробнее остановимся на теме “Человек и его возможности”.

Всего доброго, Роман”

Таким образом, жизнь в очередной раз поставила Человечество перед фактом. Сами феномены как-то объяснить происходящее с собой не могут, значит, не в состоянии передать свой опыт кому бы то ни было. Правда, некоторые из них делают широковещательные заявления о том, что их на Земле уже порядка восьми тысяч человек. По всей видимости, такие речи следует отнести скорее к мифотворчеству, нежели к реальности. Наличие такого большого количества необычных людей обязательно подразумевает наличие Учения и практической Системы для передачи знаний и навыков. В секрете они могли оставаться максимум месяц. Все самые охраняемые секреты таких государств, как США, Китай, Россия держатся в тайне максимум полгода. Значит, подобные заявления следует отнести в разряд сказок и мифов.

Наука, как всегда, оказалась неготовой внятно объяснить происходящее. Обыватель, на появление обладателей феноменальных способностей, отреагировал созданием вокруг них групп и движений фанатичных поклонников.

Ну а особо рьяные восприняли это как команду к действию. Вот письмо одного из них:

“Привет! Меня зовут Сергей.

Я сейчас занимаюсь тем, что перехожу на так называемый фотосинтез. Собственно говоря, пишу я с той целью, чтобы вы помогли мне оптимизировать переход на это самодостаточное, не зависимое от “еды” питание! Я пока осуществляю этот переход с некоторыми колебаниями и хотел бы с вами проконсультироваться, как наиболее оптимально следует переходить на полный отказ от пищи!

Если вас не затруднит, то я бы попросил ответить мне в наиболее сжатые сроки, поскольку я уже практически неделю не питаюсь по “стереотипному полноценному питанию”, то есть пищу принимать я стал не чаще чем один раз в трое суток!”

Вот оказывается, как все просто, сказано – сделано, без никаких теорий и умничаний! С таким же успехом человек мог бы заявить, что он склепал в огороде ракету и на днях летит на Луну. Кстати, это тоже факт из жизни. Жители Ростова-на-Дону почти двадцать лет имели возможность лицезреть такую ракету в огороде одного из жителей улицы “Ясная Поляна”. Старт был отложен на неопределенное время по причине приезда к астронавту скорой психиатрической помощи.

Если бы все было так легко и просто. Сейчас уже известно, что даже увлечение таким, казалось бы, безобидным занятием, как эксперименты со всевозможными диетами и быстрым переходом на сыроедение, для многих экспериментаторов закончилось плачевно. Люди буквально из ничего получили проблемы в виде стойкого расстройства пищеварения, язв, сахарного диабета, ожирения и многих других болезней. Хотя, казалось бы, какая разница, тем более, многие пишут о том, что кушать котлеты из братьев наших меньших – грешно и безнравственно. То есть дело-то благое и богоугодное.

Человек не видит никакого различия между собой и теми, кто пишет книжки о пользе и необходимости перехода на сыроедение. Те же две руки, две ноги и голова на месте! Здесь главный аргумент: “Чем он лучше меня (Чем я хуже его)?”. В этом-то и заключается главная ошибка не только отдельного индивидуума, но и всего Человечества. Люди между собой сравниваются, как изначально, по умолчанию совершенно одинаковые по экстерьеру и тактико-техническим характеристикам, особи. Сравнительный анализ производится навскидку, исключительно на субъективном уровне “хорошо” – “плохо”.

А разница между каждым из нас весьма и весьма ощутимая. Именно она является той неуловимой, доселе неразгаданной тайной движущей силы взлетов и падений человеческого Духа: от самопожертвования до предательства, от любви до ненависти. Все виды искусства черпают из этого источника вдохновение, так и не сумев подняться выше констатации фактов и описания внешней, натуралистической стороны. Однако разница между людьми есть только в их начинке, в виде программ Высшего “Я” и Души.

Если, к примеру, человек легко и просто волевым решением постановил со следующего понедельника перейти на сыроедение, и с такой же легкостью сделал это, сей факт не говорит о наличии у него особых волевых качеств. Также это не означает, что его поступок так вот легко и просто удастся повторить другим.

Чем он от других отличается? Уровнем программного обеспечения, и, конкретно, наличием в роду программ натурального питания. Ему, условно говоря, родители, род, Эволюция расщедрились и включили процессор “Пентиум-4”, с положенным к нему пакетом программ. А другим достался ЧИП калькулятора или вообще набор шестеренок арифмометра. Как видите, условия для соревнования явно не равнозначные. Но пусть это никого не смущает: “Цыплят по осени считают”. У каждого “до осени” есть время на то, чтобы поработать над совершенствованием своего процессора (неокортекса) и создание мощного программного обеспечения в виде личной мыслеформы. Заметьте, что о дрессировке желудка речи пока не ведется.

Вообще-то все это компьютерное хозяйство в полном комплекте имеется у каждого, но не у каждого из нас есть традиции, привычка, опыт и вкус работы с ним. Во многом это зависит от силы рода и от ваших наработок в плане компьютерной грамотности в прошлых воплощениях. Если, скажем, в вашем роду есть традиция давать детям, как минимум, университетское образование и придерживаться правильного, натурального питания, то это уже половина дела. А если в роду в основном проходят тюремные, лагерные университеты, то здесь проблема другого характера. Но, если сказать откровенно, еще не известно, кому будет легче, – тому, кто будет переучиваться, или тому, кому придется учиться с чистого листа, практически с нуля?

Когда вы осилите эту работу, то сможете смело ставить в календаре крестик на любом понедельнике или вторнике, с которого сможете постепенно переходить на сыроедение, плавно переходящее в энергетическое, солнечное питание. А до той поры, – никаких экспериментов со своим здоровьем!

Многие тут же возразят, что им ничего неведомо ни о марке своего “процессора”, ни о комплектности программного пакета? В таком случае тем более не следует спешить, потому что без осознанности человек в любом деле легко наломает дров. Хорошо если это действительно березовые, сосновые дрова. А если это ваше здоровье? Слово “осознанность” не терпит никаких трактовок и двусмысленностей. Расшифровывается оно совершенно конкретно: СО ЗНАНИЕМ ДЕЛА! Заметим, что об эмоциях типа: я хочу попробовать, я решил, мне это нравится, здесь речи не ведется.

Прочитав книги “Тайной Доктрины дней Апокалипсиса”, вы поймете, что приступать к любому делу можно только тогда, когда вы сделали осознанный выбор и предоставили своему Сознанию полную гарантию в виде непоколебимой уверенности в том, что это вам надо. Иначе ни Сознание, ни организм не поддержат любое ваше самое благое и богоугодное начинание! Для них начало таких “решительных” действий – сигнал того, что вас от этого начинания надо спасать и уводить любой ценой, будь то удар по здоровью или по судьбе. И уводят, задав хорошую трепку.

Тогда возникает вопрос: для чего природа, Эволюция и Бог позволяют появляться у людей феноменальным способностям, если попытки повторить их сопряжены с таким риском? Затем и позволяют, чтобы человек смог поверить в свои силы и возможности. Сверхзадача людей-феноменов – демонстрация и не более того. А наказание за бездумное копирование дано только для того, чтобы дать нам понять, что ожидаемой далее бесплатной раздачи феноменальных способностей не состоится, над их приобретением придется попотеть! Не будем забывать, что базовые профессии людей из Тонкого Мира – Учителя и Воспитатели, а Волшебниками и Чародеями они подрабатывают под настроение.

Переход на энергетическое питание должен быть очень и очень постепенным. Начинается он с энергетического и физического очищения организма, то есть сначала надо очистить свое Сознание от стереотипов, комплексов, затем привести в соответствие взаимодействие психических сил в организме, энергий Инь и Ян, позаботиться об устранении хронических болезней. И только после этого подумать о переходе на малое употребление пищи (около 200 грамм за день) с преобладанием натуральной растительной пищи. Параллельно вы можете создавать новое программное обеспечение питания в своем Высшем “Я”, если вам удалось с ним установить прочный контакт. Как только Высшее “Я” будет готово реализовать вашу программу, организм сам откажется от еды, без всяких последствий. Поспешность в этом деле небезопасна. Ориентиром к переходу на новое питание должна быть только готовность и согласие организма, а не эмоции типа “Я так решил, Я так хочу”.

Кроме программной подготовки организма к переходу на энергетическое питание, вам предстоит определиться со своей целью, то есть ответить на вопрос: “Почему мне необходим переход на энергопитание? Если ваш ответ связан с необходимостью преобразования тела для дальнейшего совершенствования и Эволюции, то ваш переход на энергопитание состоится тогда, когда в этом возникнет необходимость. Эту необходимость определяет Высшее “Я”. Если ваша цель перехода на энергопитание связана с желанием кого-то удивить или с какими-то иными эмоциями, то кроме проблем, связанных с расстройством и потерей здоровья, вы ничего не получите. Все сказанное подтверждают судьбы известных людей:

“Американский иллюзионист Дэвид Блэйн, проведший 44 дня без пищи в прозрачном пластиковом ящике, подвешенном рядом с лондонским Тауэрским мостом, помещен в больницу. За время голодовки фокусник похудел на 16 килограммов. Несколько тысяч человек собрались у Тауэрского моста в Лондоне, чтобы поприветствовать иллюзиониста.

30-летний Д.Блэйн вышел из своего добровольного заточения со слезами на глазах. “Это самый важный день в моей жизни, – сказал он в интервью телекомпании Sky One и заплакал. – За время, проведенное в этом ящике, я узнал о жизни намного больше, чем за все предыдущие годы”. “Я научился ценить простые вещи, такие как улыбка незнакомца или закат солнца”, – сообщил он собравшимся в центре Лондона зрителям.

Впрочем, не все зрители относятся к Д.Блэйну доброжелательно. Как сообщает букмекерская контора William Hill, большинство ставок были то, что американцу не удастся благополучно досидеть до конца им самим определенного срока. Многие зеваки, приходившие посмотреть на добровольного затворника, пытались запустить в ящик, в котором он находился, мячами для игры в гольф, яйцами и другими предметами. Некоторые демонстративно у него на виду поедали гамбургеры. Другие же поздно ночью стучали в барабан, чтобы не дать ему заснуть. Очевидно, это были как раз те, кто поставил на неудачу проекта.

Напомним, что эксперимент начался 5 сентября. Все 44 дня 30-летний Д.Блэйн поддерживал силы только водой. В последнее время состояние отчаянного американца резко ухудшилось, по словам врачей, некоторое время ему будут делать укрепляющие инъекции, и лишь через несколько дней он сможет начать принимать обычную пищу.

Еще перед началом эксперимента специалисты по проблемам питания предупреждали иллюзиониста, что такое длительное голодание чревато возникновением необратимых процессов в головном мозге. К тому же, по словам врачей, неправильное возобновление питания чревато смертью. В настоящее время специалисты высказывают осторожные предположения, что процесс восстановления Д.Блэйна займет, как минимум, полгода”.

Вторым примером того, как не надо делать, служит судьба известного советского киноактера Савелия Крамарова. Будучи в зените славы, он эмигрировал в Америку. Вкусив благ цивилизации, кинозвезда решил, что они стоят того, чтобы растянуть удовольствие и пожить подольше. Ради такого дела было решено в приказном порядке перейти на сыроедение, отчего Савелий Крамаров вскорости и помер.

Также вы должны знать, что переход на энергопитание требует полной перестройки организма. Если вы встали на этот путь, то должны быть уверены в своем выборе, в своей воле, в противном случае, вы поставите организм в тупик. Прежде чем приступить к полному отказу от пищи, вы должны знать, что происходит с людьми в момент их отказа от пищи, осознать эту ситуацию и определить свою готовность. Дезориентировать организм нельзя. Нельзя подходить к проблеме по принципу “попробую”. Здесь или осознанно и твердо встал на этот путь, или не пробуй совсем. Напомним, что в момент перехода на энергопитание идет полная перестройка всего организма. Вы заложили в него новое программное обеспечение, по которому он начинает работать, старое программное обеспечение убрали, его нет, и вдруг, испугавшись своего шага, вы возвращаетесь к прежнему питанию. Чем должен руководствоваться ваш организм, каким программным обеспечением? В итоге вы получаете полное нарушение всех обменных процессов в организме, а вслед за этим – многие болезни, которые не подлежат коррекции.

Конечно, питание перестраивать нужно. Для многих вполне достаточен переход на сыроедение. Не стоит спешить полностью отказываться от пищи, лучше подождать, когда это сделает сам организм. Что может вас испугать на этом пути? Только изменения, которые будут с вами происходить. Обычно люди думают, что раз энергопитание нам свойственно и находится внутри нас, то переход на него будет идти безболезненно. Да не тут то было. Перестройка организма связана с перестройкой всех органов и тканей, и даже клеток. Поэтому, если у вас имеются хронические процессы, а особенно страшны те, о которых вы даже не подозреваете, происходит их обострение. У кого-то идет обильное выпадение волос, у кого-то обостряются проблемы с костями, желудочно-кишечным трактом, обвисает кожа, теряется ее тургор, ускоряется процесс старения организма. Человек теряет энергию, становится слабым, обессиленным, может возникнуть одышка. Видя подобные явления, но не зная, что это естественный процесс и временное явление, человек пугается и возвращается к прежнему виду питания. Какие за этим следуют последствия, мы уже обсуждали.

При переходе на энергопитание вы должны быть уверены в своей воле. Ее должно быть достаточно, чтобы преодолеть все испытания и бешеный натиск со стороны близких и родственников. А поэтому достаточной должна быть и необходимость такого перехода, подкрепленная теоретическими обоснованиями, без малейших пробелов. Стоит вам усомниться в чем-то, как о переходе на энергопитание можете забыть. Например, вы несколько месяцев ничего не едите, а тут по радио или телевидению говорят, что человек должен обязательно употреблять в пищу животный белок и приводят доводы в пользу этой теории. Если вы, по причине пробела в теории, допустили мысль “а вдруг это так, а я тут эксперименты над собой провожу”, то происходит сбой процесса перехода на энергопитание. Ваше Сознание уводит вас назад.

Для особо упертых, кто не желает принимать никаких резонов, аргументов и непоколебим в своем решении перейти со следующего понедельника на энергетическое питание, объясним ситуацию на пальцах. За последние полвека было опубликовано не более 6-7 случаев спонтанного перехода человека на энергетическое питание. Если учесть, что нас на Земле 6 миллиардов, то шанс у соискателей на право обладания этим феноменом – 1 на 1 000 000 000.

Но даже если кому-то повезет, на что он может претендовать в масштабах мировой Эволюции? Только на лавры в рамках социума. А Эволюция сие деяние поставит ему в упрек. Дело в том, что в программе Эволюции Человека включение механизма фотосинтеза стоит следующим пунктом после включения неокортекса. Если учесть, что все что противоречит природе вещей, (Эволюции) – есть зло, то бездумное пропагандирование и раскрутка идеи всеобщего отказа от пищи обернется гибелью многих тысяч естествоиспытателей. А это, как вы понимаете, добром не назовешь, более того, получит общественный резонанс и явится дополнительным козырем в руках противников Системы Гармонизации Личности.

Вот такое неутешительное резюме “Хорошим новостям” мозга млекопитающего!


Роль воды в жизни человека

Все мы с пеленок знаем, что Солнце, воздух и вода – наши лучшие друзья. Однако мало кто знает цену этой дружбе и умеет ею пользоваться. Именно Солнце, воздух и вода дают Жизнь и питают все Сущее на Земле. Человек в этом процессе исключением не является.

Многие народы исстари преклоняются перед водой. О ней слагались сказки, легенды, саги, ей были посвящены многие обряды. Не перестает удивлять вода и современных ученых. Если до 19 века ее воспринимали как обычный химический элемент, затем как соединение, состоящее из двух атомов водорода и одного атома кислорода, то в настоящее время науке известно около 135 изотопных разновидностей воды. На этом загадки воды не заканчиваются. Ученые установили, что вода программируемый продукт. Она способна накапливать и передавать информацию. Опытным путем было установлено, что вода активно реагирует на характер наших мыслей. Своими мыслями мы можем сделать воду исцеляющей, а можем сделать ее настоящей отравой – ядом.

Здесь кстати напомнить, что мы с вами состоим из жидкости почти на 90% и она так же поддается программированию, как и любая другая. То есть человек представляет собой программный и программируемый продукт. Программирование происходит на клеточном уровне, программируется не только цитоплазма, но и молекула ДНК, вплоть до полного ее разрушения (вспомните воздействие на организм ругательств и русского мата). И таких “программистов” вокруг пруд пруди. Программируют нас все, кому не лень, своими мыслями, разговорами о нас, независимо от того, в какой точке Земли о нас вспоминают. Программируют, заметьте, только на разрушение, поскольку программировать на созидание человек не обучен. Только поэтому из любого дела, которое он затевает, обязательно получается “ручной пулемет”, стреляющий обычно в самого создателя.

Все эти аргументы мы адресуем тем, кто все еще воспринимает нашу Систему как экзотику. Она – проза жизни и острейшая необходимость для всех и каждого.

Следует добавить, что программы негативного характера получают абсолютно все предметы, вещи, продукты, к которым прикасается человек, даже если они содержат воду в мизерном количестве.

Известно, что все продукты питания, особенно естественные, то есть свежие, содержат большой процент воды. Передавая воде свои мысли (программируя ее), мы можем улучшить усвояемость того или иного продукта. Именно на этом эффекте основан обычай религиозных людей освящать свою пищу. Если вы собрались съесть яблоко, то, освящая, программируя его, можно задать такую программу:

“Господи, освяти мою пищу, разблокируй в ней все питательные вещества и накорми меня ими. Эти питательные вещества полностью усваиваются моим организмом, активно участвуют в обменных процессах. Дают мне здоровье, силу, красоту. Наполняет все органы и ткани, каждую клетку организма, необходимым количеством влаги. Во имя Отца и Сына и Святого Духа. Аминь. Ом, ом, ом”.

При чтении настроя мысленно крестите продукт, который собираетесь съесть (в нашем случае яблоко). Можете после настроя прочитать любую молитву. (Все, о чем здесь говорится, актуально и работает только после подключения к Каналу своего Высшего “Я”, или к Каналу Бога, как его называют).

После такой вот несложной процедуры можете быть уверены, что этот продукт питания для вашего организма станет лекарством. Без освящения он остается, как минимум, нейтральным, как максимум – агрессивным по отношению к вам, потому что прежде чем попасть к вам в рот, побывал во многих руках. Одной водой, пусть даже и с мылом, следы таких контактов не смыть. Кроме того, жизненная энергия Природы в свежих продуктах находится в связанном, заблокированном состоянии. Освящением продукта перед едой вы эту энергию разблокируете и подстраиваете частотные характеристики продукта. Синхронизируете их с характеристиками своего организма.

Аналогично можно наговаривать чай, чистую воду и т.д. Воде задавайте любую программу, которую считаете для себя наиболее важной. Вы можете просить воду исцелить вас от какой-либо болезни, очистить ваш организм от шлаков, кости – от отложения солей, наполнить органы и ткани необходимым количеством влаги и т.д. Конечно, чтобы знать, что задавать воде, надо знать те процессы, которые происходят в вашем организме, и те процессы, которые должны происходить в нем при идеальном здоровье. Секрет программирования заключается в том, что задается не какое-то промежуточное состояние, а конечная цель, результат. Поэтому, чтобы стать здоровым, надо изучать анатомию и физиологию.

Без четких знаний в области физиологии, диетологии и знания того, что вы хотите получить на самом деле, вся данная Система, как и любая другая наука, превращается в набор информации и не более того.

Воду можно программировать на омоложение кожи. Вода обязательно должна быть стоячей (налита в какую-то емкость). Налейте воду в ковш или тазик и задайте ей программу:

“Водичка, водичка, ты даешь жизнь всему сущему, наполняешь все Сущее своей влагой. Наполни своей влагой каждую клеточку моей кожи, восстанови ее тургор. Под действием энергии воды моя кожа становится эластичной, нежной, гладкой, упругой, как в ранней молодости”.

Или задайте такую программу:

“Лейся, лейся водица, святая, дождевая, ключевая, омолодитесь мое лицо и тело, от старого – к молодому. Вбери в себя все активные, молодильные элементы святой водицы от Матери Пресвятой Богородицы и Отца нашего Всевышнего, Создателя всего сущего. Аминь. Ом, ом, ом”.

При программировании воды очень важно смотреть на нее и мысленно крестить воду взглядом. Дело в том, что наши глаза получают более 90% информации об окружающем нас мире и передают все наши мысли тому предмету, на который мы смотрим. В каком режиме работают глаза – передачи информации или ее восприятия, зависит от мысли, которую мы воспроизводим. При программировании воды глаза передают ей информацию.

Воде можно задать любые программы. Если у вас это не очень хорошо получается, мы поможем составить вам индивидуальные программы по вашей просьбе.


Технология включения фотосинтеза

Питание энергией воды и Солнца. Наше подсознание обладает удивительными свойствами воспринимать информацию родового опыта и привычек из Энергоинформационного Поля. В том числе и привычек, пристрастий по питанию. Наше подсознание четко знает, что организму нужно и в каком количестве. Так же оно знает, из каких продуктов все это можно взять.

В идеале наш организм способен обходиться вообще без продуктов питания, то есть питаться энергией Природы и Бога, и за эти процессы ответственны растительные клетки. Тем из вас, кто достаточно быстро, в комплексе освоит данную Систему и достаточно продвинется в своем развитии, с санкции Тонкого Мира такая технология будет дана. А это уже не что иное, как переход на питание “Духом Святым” и шаг в бессмертие. Все оказывается гораздо проще, чем мы предполагали.

Но и находясь на данной ступени своего развития, вы можете активизировать свои растительные клетки и заставить мозг управлять процессом синтеза питательных веществ в организме при помощи различных процедур.

Современный человек ежедневно употребляет в пищу неимоверное количество того, что и пищей-то назвать трудно, обнадеживая и успокаивая себя тем, что в ней хоть немного, но содержатся полезные организму компоненты. Возможно, это так, но они не сбалансированы ни по составу, ни по количественному соотношению, а поэтому либо нейтрализуют друг друга, либо откладываются про запас. Здесь следует внести ясность: все, что не участвует в процессе метаболизма, то есть все, что организмом не востребовано, оседает в нем в виде шлаков, еще больше его дезорганизуя. Выход один – уменьшить количество потребляемой пищи и восполнить недостающие вещества в правильном соотношении с помощью БАДов (Биологически Активных Добавок к пище). С их помощью мы насыщаем организм необходимым количеством энзимов и восстанавливаем внутренний процесс синтеза питательных веществ. Заметьте, восполняем и замещаем, но не дополняем!

Раньше я думал: “Надеюсь, все изменится”, затем я понял: “Единственный способ все изменить – измениться самому!” (Джим Рон).

Вы можете возразить, что можно пользоваться травами и это будет дешевле. Но здесь снова встает вопрос о вашей компетентности. БАД содержит энзимы в количестве, удовлетворяющем суточную потребность организма в них. Чтобы получить равноценное количество энзимов из травы, нужна специальная технология, требующая больших объемов сырья, которая не вписывается в параметры стандартной кухни и стандартного бюджета, поскольку требует больших затрат времени и труда. По этому поводу остается сказать – наше дело предложить вам рациональный выход из этой ситуации, выбор остается за вами.

За годы контакта с Людьми из Тонкого Мира мы привыкли доверять Их рекомендациям, и можем вас заверить, что слов на ветер Они не бросают, предлагают самые оптимальные и рациональные пути решения той или иной проблемы. Если Они что-то рекомендуют, лучше послушать, по-нашему не бывает никогда, потом только жалеем. Необходимо отметить, что при включении в организме механизма фотосинтеза, потребность в БАДах отпадет, ну а до тех пор очистить организм и подпитать его без БАДов нельзя.

То есть, как ни крути, а наша Система и все те рекомендации, которые в ней даются, это не экзотика и не десерт, без которого можно, в принципе, и обойтись. Все это – острейшая жизненная необходимость для всех и каждого, но человек ее должен ощутить, прочувствовать и осознать сам. Это болезненный процесс, требующий немалого времени, а времени на него у девяноста девяти процентов жителей Земли уже не осталось!

Дело в том, что в БАДах самым ценным компонентом являются энзимы. Чтобы заполнить ими только одну капсулу, нужна особая энергоемкая, дорогостоящая технология и не менее десяти килограммов специально выращенной, правильно собранной, экологически чистой травы или ягод, овощей и фруктов. Как вы понимаете, производство БАДов недешевое удовольствие, ведь, кроме того, что дорого само производство, еще дороже стоят формулы, рецепты этих БАДов, которыми за здорово живешь никто не поделится.

В странах СНГ БАДы стали модными, а спрос, как известно, рождает предложение. Сюда ринулись многие фирмы с продукцией сомнительного качества, да и наши производители решили не отставать, рынок-то наш. По этой причине на рынок выброшено столько БАДов, что у потребителя голова кругом идет. Он в растерянности, не знает, а точнее, не хочет во всем этом разбираться, вникать и менять свои стереотипы, потому как хочет, чтобы его информировали честно, беспристрастно, правдиво – и в полном соответствии с его взглядами.

Можете возразить, что это, конечно, не про нас. Нас-то как раз и не проведешь! Смеем вас заверить, про нас и только про нас (жителей бывшего СССР). Фторсодержащие зубные пасты на наших рынках обосновались лет тридцать пять назад. Цивилизованным странам для того, чтобы понять, что химический фтор – это нехорошо и вредно, понадобилось не более пяти лет. Весь мир эту зубную пасту производит, но не для себя, а везет ее нам. Мы же, если судить по рекламе, только входим во вкус. Примеров таких не счесть, мы, жители бывшего СССР, по сравнению с искушенным западным потребителем, малые дети, туземцы.

Как видите, стереотипы вещь не только опасная, но и заразная. Заинтересованные государственные и коммерческие структуры через средства массовой информации заботливо выращивают в нашем Сознании эти стереотипы, лелеют их. После того как нужный стереотип в Сознании сограждан сформирован и выращен, человека от любой жвачки не оттянешь за уши. А люди боятся какого-то там зомбирования, да нас зомбируют с утра и до вечера все, кому ни лень.

При помощи нашей Системы мы предлагаем ликвидировать свою безграмотность как в отношении БАДов, так и во многих других вопросах своей жизни. Именно безграмотность, при полной уверенности, что мы все обо всем знаем, является причиной наших бед!

Еще раз подчеркиваем, что БАД, имеющий терапевтический эффект, стоит недешево. Многие компании, чтобы заработать на них, упаковывают в капсулы не энзимы, а обычную траву. Разумеется, от таких БАДов проку мало. Это еще одна тема, в которой вам предстоит разобраться.


О звуке "Ом"

О звуке “Ом”

Вас не могло не заинтересовать слово “Ом”, которым заканчиваются все настрои и программы в нашей Системе. Это не дань моде и не обезьянничанье в угоду интересам обывателя к Востоку, а практическая необходимость.

Обозначение Ом (Оm), где О – символ эволюционной спирали. В Природе все процессы эволюционируют, развиваются. Развивается и сама Вселенная. Один эволюционный цикл соответствует графическому изображению одного витка спирали (архимедова спираль). Повторяющиеся эволюционные циклы – это совокупность нескольких витков этой спирали.

m – символ триединой Сущности Бытия: левая черта – символ прошлого (некоторого процесса); правая черта – символ будущего развития процесса; средняя прямая – символ настоящего, объединяющего оба начала двойственности.

Символ “Оm” указывает на то, что все процессы Бытия тройственны, то есть, они находятся в развитии и в динамике благодаря активной динамичной составляющей, объединяющей прошлое и будущее. Это процессы сиюминутного, непрерывного проявления Бытия, непосредственно влияющего на нас. В то же время эти процессы, единожды возникнув, уже не исчезают. Они многократно повторяются, что и обеспечивает их вечное наличие в Мире; они развиваются и эволюционируют. “Om” объединяет как текущую динамику процессов (их трансформацию в горизонтальной плоскости), так и динамику в перспективе (трансформацию, Эволюцию процессов в вертикальной плоскости). Om – является основой этих процессов.

Одно только многократное повторение звука “Om” способствует налаживанию единения всех процессов в организме.

В русском языке латинскому “Om” соответствует Оm (От). Русское т (m) – символ тверди, материализации Бытия. Это обстоятельство также указывает на то, что все физическое проявление Бытия, начиная от элементарных частиц и заканчивая человеком, подчиняется законам тверди – нерушимости и единению трех составляющих: двух статических и одной динамической.

Русское Ом символизирует нечто немного иное.

М – символ мужской спирали, семени, мужского, огненного, активного начала, имеющего повышенный энергетический потенциал.

М – источник Жизни, ее существования и развития в объединении со звуком [О]. Фактически, звук Ом можно перевести как “Дающий и поддерживающий Жизнь”.

“Ом” также присущ абсолютно всем Процессам, он источник всех процессов и гарант их эволюционного развития. Кстати, на румынском и молдавском языках “ом” значит “человек”.

Вас не могли не заинтересовать иероглифы, помещенные в начале каждой главы. Получены они по контакту, как часть Космического алфавита. Имеют глубокий смысл и практическое предназначение. Согласитесь, что они притягивают и завораживают взгляд. Знак, помещенный в начале статьи “Обзор книги”, символизирует Выбор. Нижняя часть означает остановку человеком Эволюции. Знак “пи”, переходящий в Тайцзы, – бесконечность Эволюции.

Иероглиф, напечатанный в первой и второй главах (Ключ), символизирует подключение к Каналу Бога, к своему Высшему “Я”. Иероглиф из третьей и четвертой глав (Путь) похож на кораблик и означает, что человек (фигурка на корме, управляющая суденышком) начинает управлять своей судьбой. Учится находить правильный и безопасный путь в житейском водовороте, постепенно уходит от Кармы, потому что подчиняется Тройственности Бытия (значок над корабликом, который, как путеводная звезда, осеняет и ведет отважного мореплавателя). Третий иероглиф (Работа с людьми) – отработка Кармы путем раскрытия своего Сознания через работу с людьми, донося до них свою информацию. Значок внизу иероглифа, изображающий гортань со стрелкой, показывает на это. И, наконец, четвертый иероглиф (Полет неокортекса) – это птица, которая летит над волнами материального мира, под сенью и защитой Мироздания и Бога. Птица – Эволюционирующая Душа, соединившаяся с Сознанием.

Есть еще знак Доктрины, Гармонизации Личности, в виде глаза. Сам глаз можно расшифровывать по-разному. Это символ Бытия, вездесущего Вселенского Энергоинформационного Поля. Еще это прозрачный намек на то, что пора бы уже просыпаться, открыть глаза (снять пелену с них и с окружающего Мира) и трезво оценить ситуацию. Знак Тайцзы в центре глаза означает категоричность Выбора, перед которым каждого человека ставит Бытиё. Этот знак – символ Двойственности Бытия в виде Маятника Жизни, который никому не позволено останавливать. Знак “пи” – основная константа Эволюции Сознания. Весь знак Доктрины заключен в кольце, символизирующем бесконечность Эволюции. Все это воспринимается нашим подсознанием, когда мы смотрим на знаки, и записывается им в виде программ, ориентиров. Для активизации этого процесса надо скопировать знаки с нашего сайта, распечатать и повесить на видном месте.

В начале изучения Системы Гармонизации вы познакомитесь только с пятью иероглифами, знаком Доктрины и семью магическими звуками – 6 исцеляющих звуков и звук Ом – буквами огромного, неизвестного человечеству космического алфавита, а также с пятью иероглифами и знаком Доктрины. Состоит он из 400 букв, символов, звуков, каждый из которых несет колоссальную смысловую нагрузку и имеет практическое воплощение, реализацию. К примеру, только шесть знаков из первой книги несут информацию, которую мы смогли изложить в трех книгах Тайной Доктрины. О наличии космического алфавита люди наслышаны, но о практическом его применении существуют только догадки.

Если учесть, что многие буквы кирилицы и латиницы позаимствованы из космического алфавита, то можно сказать, что, в общем и целом, мы с ним знакомы. В чем его секрет и новизна? Да, собственно говоря, ни секрета, ни новизны он для нас не представляет. Тогда, если мы почти все знаем, почему не умеем пользоваться Знанием в практическом плане, в чем интрига?

А интрига, уважаемый читатель, очень простая. В Тонком Мире алфавит нужен не для того, чтобы из букв и символов составлять слова и предложения, в чем мы на Земле весьма и весьма преуспели, считая это верхом совершенства. Там каждая буква, символ, иероглиф, знак или звук несут смысловую нагрузку, которую очень не просто изложить словами. Каждый из них обозначает: понятие, процесс, алгоритм, идею, категорию, объективный закон, образ, ассоциацию, аспект Бытия. В большинстве земных языков буква означает только один символ и звук. Исключение составляют японское и китайское иероглифическое письмо, где каждый иероглиф несет на порядок большую смысловую нагрузку, чем буква. Каждый иероглиф несет понятие, образ.

В чем же проблема, спросите вы? Издать космическую азбуку с подробным объяснением, что каждый ее элемент означает, и начать эту азбуку грызть. Только получится как со студентом, которого решили напугать сообщением, что в программу обучения вводится китайский язык. Он отреагировал вопросом: “Когда экзамен?”. Вот так же будет и с космической азбукой, прочитаем ее, проштудируем и со спокойной совестью отложим в сторону, превратив в статику. Сколько каждый из нас за свою жизнь сдал зачетов и экзаменов? И позвольте спросить, сделали они нас умными и счастливыми? Отнюдь! А все потому, что нас учили работать с информацией как таковой, заключенной в рамки формальной логики, статики, что идет в противоречие с жизнью, оторвано от нее!

Только из этого можно сделать вывод, что информированность, ученость и эрудиция не являются синонимами Знания, Эволюции и жизни, скорее – это их остановка. Не правда ли, парадокс? Еще какой! Из этого вытекает, что земная азбука совсем не светоч мудрости. С каких это пор? А с тех самых, когда человек отключил свой неокортекс с присущим ему непрерывным логическим мышлением, оставшись “Человеком мыслящим” по форме, но не по сути. С этого момента его родной стихией стала формальная, дискретная логика, из которой следует: одна буква – один символ, один звук и никак иначе! Прочитав это, представьте, какая бездна лежит между буквой земного алфавита и точно такой же буквой алфавита космического. Вот где корни утверждения-аксиомы: “Бог и Истина непостижимы!”.

Только к аксиоме всегда следует добавлять: непостижимы со спящим Сознанием и отключенным неокортексом. Но стоит человеку включить свой неокортекс, как мир преображается прямо на глазах. Каждая буква, символ, звук, событие несут совсем иную смысловую нагрузку. Зачастую их смысл приобретает совершенно противоположное значение. И оказывается, что не стоит за Знанием отправляться в Шамбалу или лететь в космос. Знание буквально покрывает всю Землю метровым слоем, только оно доступно неокортексу и недосягаемо для мозга млекопитающего. Значит, Истина и Бог действительно находятся в человеке изначально!

А нам для полноты счастья остается разобраться с понятиями формальная и неформальная логика. Формальной, поверхностной бывает логика без знания, осознания и творчества.

К примеру, для человека, познания которого о шахматах не простираются далее того, что там есть “ход конем”, формула Е-2 – Е-4 не вызовет абсолютно никаких ассоциаций и образов. Но сколько их возникает в голове гроссмейстера? Вот этот мир творчества, целиком основанный на ассоциативном, образном мышлении, и есть неформальная логика. Здесь нет никаких незыблемых догм и установок, кроме объективных законов, а их невозможно втиснуть ни в какие рамки. Чтобы не возникало искушения мешать все в кучу, добавим, что неформальная логика не отрицает формальную и не противоречит ей, она из нее вытекает. Мир чувств, образов и ассоциаций базируется на эрудиции, точнее сказать, на противоречиях, которые она вызывает. Только многие ли возвышаются до признания их наличия?


Способы обращения к Богу

Способов обращения к Богу людьми наработано множество. Самый простой и доступный – это молитва (медитация). По поводу молитвы очень точно высказался в одной из своих книг замечательный автор Ог Мандино: “Есть ли среди нас хоть один человек, который, когда постигнет его беда или несчастие, не призвал бы на помощь Бога? Кто не воззовет к Всевышнему, когда встретится с горем, смертью, несчастьем или иным проявлением силы, неподвластной нам и недоступной нашему пониманию? Призыв и мольба – древние, глубокие инстинкты, и никто не знает, откуда пришли они. Но не было еще такого человека, который, столкнувшись со страшным горем, не обратился бы к Богу.

Если ты станешь махать руками перед лицом человека, он заморгает. Стукни по коленной чашечке, и нога дернется. Скажи кому-нибудь страшную новость, и он воскликнет: “О, Господи!”. Почему? Тот же древний инстинкт движет его речью и чувствами.

Даже не очень религиозный человек признает, что в тяжкую минуту мы все непроизвольно зовем на помощь Бога. И это – одна из тайн нашей жизни. Все живое, включая человека, в трудный час зовет на помощь. Это – инстинкт. Но неужели Природа так глупа, что, дав этот инстинкт и зверю, и птице, и человеку, не позаботилась о том, чтобы призыв о помощи, обращенный к Создателю, не был бы услышан?”.

Все это так, но необходимо уточнить, что помощь нам нужна разноплановая, во всех аспектах Бытия, в различных ситуациях. Поэтому и просьба о помощи должна быть конкретной, а не просто: “Господи, помоги”. Данные вам молитвы отработаны и проверены временем. В них отражен весь спектр ваших желаний и просьб по всем аспектам Бытия.

Господи, Свет очей моих! Войди в мое тело своей Золотой Энергией, исцели и омолоди его. Озари мой ум, Господи, и дай воссоединение с Тобой. Ом, ом, ом.

Господи! Спаси наши Души. Просвяти и зажги их Огнем Небесным. Во Имя Отца и Сына и Святаго Духа. Принеси, Господи, благодать в сердца наши и напои их Светом Огня Небесного. Во Имя Бога. Аминь.

Господи, наставник и защитник мой! В Твоей власти карать и миловать меня. Помоги мне быть смиренным и видеть грехи свои. Помоги очиститься моей Душе от этих грехов и грехов предков моих, злых и лукавых людей. Отгони бесов и демонов, стоящих на моем пути и мешающих мне в трудах и делах ратных, совершаемых ежедневно и ежечасно во Имя Тебя, Господи. Аминь. Ом, ом, ом.

Господи, Иисус Христос, Николай Угодник, целитель Пантелеймон, Пресвятая Мать Богородица, придите мне на помощь. Во Имя Отца нашего Небесного, очистите все мое подсознание от моих и чужих программ, мешающих мне жить и трудиться во Имя Бога. Аминь. Ом, ом, ом.

Господи! Будь наставником и помощником в труде моем, совершаемом не ради меня, а во Имя Бога. Аминь. Ом, ом, ом.

Матушка Пресвятая Богородица, помоги мне в делах и трудах сегодняшнего дня. Николай Угодник и все Святые, помогите мне своими советами, помощью, озарением умов тех, с кем я беседую. Окажите помощь во всем, что необходимо для поднятия моего благополучия.

Устраните все препятствия, стоящие на моем пути. Помогите мне повысить свои доходы, которые мне нужны во Имя Бога и добываются мною ради Светлого Царства Его, а не ради корысти и себялюбия. Помогите мне в торговле, помогите в делах ратных, совершаемых во Имя Бога. Аминь. Ом, ом, ом”. Читать 3 раза.

Под “торговлей” не следует понимать продажу какого-то товара за прилавком или с рук. В повседневной жизни мы с утра до вечера на сознательном и подсознательном уровнях обмениваемся информацией друг с другом. Идет постоянная взаимная оценка (бойкая торговля) с последующей “покупкой” или “категоричным неприятием”. “Дела ратные” – это повседневная, подчас изнурительная борьба в плане обретения независимости от своего Сознания, порожденного и управляемого мозгом животного.

Но современному интеллектуально развитому человеку этого объяснения недостаточно. Что такое молитва? Как работает молитва на практике, где факты?

Молитва – это специальные настрои с просьбой оказать ту или иную помощь. С помощью молитв, прочитанных с искренностью, психическая энергия, энергия мысли пронизывает ноосферу Земли, выходит за ее пределы в чистые слои Космоса и подсоединяется к потоку жизненной энергии, идущей от Истинной Сущности человека. Помощь просящему будет тем ощутимее, чем большую мощность имеет Сущность. Чтобы укрепить свою Сущность, человек должен совершенствоваться.

Все религии мира преисполнены веры в могущество молитвы, но лишь немногие понимают механику этого процесса, немногие понимают, почему одним молитвы помогают, а другим, казалось бы, нет. Большинство жителей Запада полагают, что на Востоке люди либо молятся, либо не молятся вовсе. Оба эти утверждения ошибочны, просто молитву нужно вывести из сферы мистицизма и применять ее во благо себе, ибо молитва – это поистине реальная сила. Это одна из величайших сил на Земле, если ее применять, как это ей предназначено. Все потому, что человек во время молитвы обращается к себе, к своему Высшему “Я” (к своим 95-98% нереализованных возможностей), которое напрямую соединено с Богом.

Медитация – более сложный, нежели молитва, способ подключения к жизненной энергии и Сущности человека, но более совершенный. Степень подключения к жизненной энергии в этом случае зависит от совершенства человека.

Это значит, что молитва и медитация (работа в альфа-уровне, но не само по себе пребывание в медитативном, молитвенном состоянии) позволяют психической энергии человека преодолеть Ноосферу Земли и питаться чистыми божественными энергиями. Чем совершеннее человек, его мысли, тем больше энергии он получает. Овладевая при этом соответствующими приемами и практиками нашей Системы, все более грандиозную и масштабную работу он при помощи своей психической энергии может выполнить.

К фактам чудесного исцеления люди относятся настороженно и поверят в них только тогда, когда получат аналогичный результат сами. Поэтому в качестве примера приведем факт, также связанный с нашим здоровьем, но из другой области.

Весной 2002 года по Белорусскому телевидению была передача из Чернобыльской зоны. При проведении на зараженных участках дозиметрических замеров специалисты столкнулись с невероятным феноменом. В одной заброшенной деревушке, где радиация, что называется, зашкаливает, ради интереса решили замерить радиационный фон в церкви. Приборы молчали, показывая ноль. Эту древнюю церквушку решено разобрать и перевезти в Минск как памятник древности.

Согласитесь, что чудес не бывает, радиоактивное облако накрыло всю территорию села или деревни, но почему-то радиация не тронула церковь. Объяснение этому чуду очень простое. Мысль человека материальна. Мысль, обращенная к Богу, на несколько порядков еще более материальна. Люди добрую сотню лет молились в этой церкви и зарядили ее таким потенциалом своей психической энергии, против которого бессильна радиация. Все хорошо, ответите вы, но нас радиация бьет сейчас, у нас ста лет в запасе не будет. Что делать в этом случае?

Приведем в качестве примера факт из нашей жизни. Мы в Минск приехали семь лет назад. Квартира, в которой мы поселились, была основательно запущена, о положительной энергетике говорить не приходилось. Однако, занимаясь самооздоровлением, проводя регулярную чистку от “черноты” себя и квартиры, постоянно ставя защиту на себя и квартиру, каждую свободную минуту читая молитву или хотя бы мантру “Ом, ом, ом”, мы не только очистили наше жилище от энергетической грязи, но и за полтора-два года подняли его энергетический потенциал.

Обнаружили мы этот факт по бритвенным лезвиям. На первых порах обычного лезвия, как всегда, хватало на 2-3 дня. Затем я начал замечать, что лезвия не тупятся по несколько недель, затем больше, вплоть до 4-5 месяцев. Когда спросил по контакту, с чем это связано, нам ответили, что мы отмолили и зарядили свое жизненное пространство. В данный момент энергетика в квартире набрала потенциал, аналогичный тому, который имеется в древних храмах и Египетских пирамидах. Как Они нам объяснили, в этой биологически активной энергетике атомы и молекулы стали ведут себя, как атомы живой ткани, восстанавливая свои утраченные части. То есть никаких чудес, все совершенно обыденно, включился механизм самозатачивания.

В настоящее время, подключаясь к нашей Системе и активно ее осваивая, человек может повысить потенциал своего жилища за срок от 6 до 12 месяцев. Освящая воду и пищу, мы нейтрализуем нитраты, яды и радиацию, перекрывая их доступ в организм. Активно занимаясь профилактикой, не забывая ставить на себя защиту, нейтрализуем всю радиацию в самом организме. Живя непосредственно в своем доме или квартире, мы одним своим присутствием, при регулярной чистке жилья, превращаем его в неприступную крепость от воздействия со стороны материального мира, в том числе и радиации.

Вот вам наглядный пример эффективности нашей Системы по сравнению с простой молитвой. Система в комплексе превосходит молитву раз в сто, не меньше, потому что церкви посещают за сотню лет десятки и сотни тысяч человек, а мы справляемся с этой задачей в одиночку или вдвоем, за какой-то год. Заметьте, мимоходом, между дел, не уходя в скит или монастырь.

Все просто, молитву человек воспринимает как факт, Истину, самодостаточную саму по себе, не считая возможным просить что-либо для себя. Религия ему об этом постоянно твердит: “Не упоминай Господа всуе”. А наша Система – это процесс, ускорение которому придает сам человек при помощи подключения к Каналу Бога и благодаря помощи самого Бога. При этом уже на первых шагах человек становится властелином пространства и времени.

Прости меня, мой день вчерашний, и день сегодняшний прости!
Ошибки в прошлом, в настоящем, оставят пусть мои пути.
Исчезнет пусть все недовольство судьбой моей и всем вокруг.
А жизненных Законов свойство, засветит мне, как Солнца круг.
Люблю тебя Мир Поднебесный, таким как был, таким как есть.
У нас союз с Тобою честный... Дружить с Тобой почту за честь.
Благодарю за все уроки, что мне судьба преподнесла:
Закон постичь настали сроки, чудны, Творец, Твои дела.
Прости дитя свое земное, за несуразность чувств и дел,
За отношение к Миру злое и беззаконий беспредел.
Очистив ум от паутины, постиг и я: где Рай, где ад,
Постиг все сказки и былины - их смысла тайного расклад.

Что есть духовность? Синтез совершенства,
Стремленье духа к новой высоте.
Путь к Богу, утверждает духовенство,
Мудрец ответит просто - Путь к себе.
Поэт с художником подскажут - вдохновенье,
Певец и композитор - песнь Души.
Политик - совесть, стоик - убежденье,
И все они по-своему правы.
Духовность это творчества начало,
Полет Души что, Ввысь устремлена,
В которой звонкой песней прозвучала,
Космической Гармонии Струна.
Духовность не имеет постулатов,
В ней Дух Святой,
Лишь с нею мы богаты.


Тройственность бытия

Глава четвёртая

“Дело не в том, что они не способны увидеть решение. Дело в том, они не могут увидеть проблему”.

Гилберт Честертон

Тройственность Бытия

Мир, Вселенная как единый организм существует исключительно благодаря своей гармоничности, то есть полной согласованности и взаимосвязанности всех процессов, благодаря наличию в них обратной связи. Гармония подчиняется общим законам физики и математики, описывается математическими уравнениями и формулами. Законы Гармонии распространяются абсолютно на все свойства и проявления Природы, на все процессы жизни и деятельности человека, на его мышление, на взаимоотношения между людьми и так далее. Гармония – основа Бытия и Жизни вообще.

Жизнь существует там, где есть движение, определенный ритм, присущий всем ее формам и проявлениям. Известно, что любое движение – это некоторый процесс, заключенный и протекающий между начальной и конечной точками (или между начальными, исходными данными и конечными).

Есть черное и белое – исходные данные, два Начала. Их взаимный переход друг в друга порождает промежуточное состояние – серое. Ночь и день – исходные начала; их взаимный переход – рассвет, утро, сумерки, вечер. Аналогично, зима и лето – исходные начала; их промежуточные состояния – весна и осень.

Прошлое и будущее – тоже исходные начала; их промежуточное состояние – настоящее. Если продолжим рассматривать многие другие явления жизни, то и в них всегда обнаружатся некоторые начальные состояния и состояния конечные. Всегда есть Исходные Начала – составляющие суть двойственности Мироздания.

Здесь надо отметить Его основные энергетические свойства. Все, что существует в Мире, стремится занять такое положение, которому характерен наименьший расход энергии. Поэтому Исходным Началам присуще именно это свойство.

Конечно, исходное состояние Начал обладает уравновешенным энергетическим состоянием в начале некоего процесса. Конечное состояние Начал приобретает подобное свойство по завершении процесса, а это вновь превращает данное Начало – в нечто оформившееся, цельное стабильное.

Таким образом, составляющие двойственности – это постоянные, неизменные статические данные (мертвые точки маятника). Если углубиться в каждую из них порознь, то мы найдем там покой, небытие, мрак и первозданную пустоту. Причем в этой пустоте теряется всякий смысл двойственности. В ней нет никаких ориентиров, с помощью которых можно было бы определить, какая из этих составляющих – начальная, а которая – конечная.

Реальное проявление двух составляющих Бытия, смысл их существования, проявляется только в их взаимном переходе друг в друга. Точнее сказать – в их постоянном движении, что является третьей составляющей Бытия. Действительно, если мы имеем некоторое Начало, то при проявлении третьей составляющей – Движения, толкающей Начало к изменениям, мы получим некоторое промежуточное, а затем и Конечное состояние, набирающее свой потенциал, свою силу.

Сформировавшись в некоторое целое, Конечное превращается в Исходное Начало следующего процесса. Таким образом, под действием активной составляющей Бытия одно Нечто плавно переходит в другое. Мы получили Исходное Начало, но оно уже – совершенно новое, измененное!

Например: пришедший на смену Ночи День будет новым, измененным. Вчерашние Ночь и День – это прошлое, они канули в Небытиё. Мы по-прежнему имеем исходные стабильные данные – Ночь и День, но они уже совершенно новые, подвергшиеся динамическим изменениям! Они непохожи на все те, которые были до них, и те, которые будут после них!

Благодаря третьей – активной динамичной составляющей Бытия – появляются такие понятия, как Пространство и Время. Характеристики и свойства Пространства и Времени целиком и полностью определяются этой составляющей.

Обратите на это внимание: Движение – есть переход одного состояния в другое, новое. Этот переход постепенный, плавный – не как факт, а как процесс.

Все очень просто. Исходные Начала – это две крайние мертвые точки амплитуды маятника. Поэтому в них нет ни Пространства, ни Времени! Крайние точки – это Факт. Процесс – это третья Составляющая Бытия, только ей присущи Пространство и Время, способствующие реализации Процесса Жизни.

Двойственность – это структурное свойство Мира, Вселенной. Всегда есть что-то с определенными качествами и всегда есть нечто с аналогичными, но уже прямо противоположными качествами. Благодаря движению, связывающему эти противоположные состояния, существует Вселенная. Вот в чем секрет выражения “Движение – это жизнь”. Движение – третья составляющая Бытия. Назовем ее – Маятником Жизни.

Таким образом, Проявленный Мир – это мир динамики, движения! Ему свойственна Тройственность. Отсюда следует, что если в некотором процессе каким-либо способом убрать Тройственность, мы остановим Маятник Жизни (движение) и получим статику Двойственности, кладбищенский покой.

Из общеобразовательных наук известно, что фундаментальными (основными) Законами Бытия являются Закон Единства и Закон Борьбы Противоположностей. Анализируя все сказанное выше, можно сделать вывод: где есть Тройственность – там безраздельно царит Закон Единства Противоположностей! Действительно, две структурные единицы некоторого процесса – антагонисты, но когда они объединены Маятником Жизни, обеспечивающим их взаимный переход друг в друга, – возникает неуловимый миг под названием Жизнь. Благодаря Закону Единства проявляется все многообразие Мироздания.

Там, где Маятник Жизни отключен, движение прекращается, в действие вступает Закон Борьбы Противоположностей. Исходные Начала Двойственности вступают в непримиримую борьбу друг с другом. В самом деле, не стоит ожидать мирного сосуществования двух Начал, имеющих абсолютно несовместимые характеристики! Это извечная борьба двух антагонистов, непримиримых оппонентов-спорщиков, в которой победителем на веки вечные остается только один – тот, кто требует для своего существования наименьшего расхода энергии. То есть при отключенном Маятнике Жизни всегда побеждают статика, смерть и Небытиё.

Современная наука, философия, религия строят свое миропонимание и концепции, ориентируясь на исходные, мертвые точки Бытия – Двойственность. Ничтоже сумняшеся, не мудрствуя лукаво, они привязывают к ним Пространство и Время, считая при этом, что третья составляющая – Маятник Жизни – прилагается к первым двум, как само собой разумеющееся!

Следовательно (по их понятиям), участие Главного Действующего Лица – Бога – подразумевается обязательным, но уже свершившимся, ничему нас не обязывающим фактом! Имеется в виду, что после Сотворения Мира Бог ушел на покой, поставив все процессы во Вселенной “на автомат”. Все, что от него осталось, так это Энергоинформационное Поле и некая энергетическая субстанция – Абсолют – источник всех энергий. А потому теперь только человек остается хозяином положения (один дома – что хочу, то и ворочу!). Богу же достаточно петь колыбельные в виде мантр и молитв. Так жить куда комфортнее и спокойнее!

Для многих будет шоком новость, что Бог – живой, крепкий и в скит не уходил. Раскрутив единожды вместе со своим штатом Вселенную, Он Ею управляет и бросать на произвол судьбы (насколько нам известно) не имеет права ни на один миг! Мы, люди Земли, приглашены Богом на этот Праздник Жизни, и не хозяева мы здесь – а гости, следовательно, вести себя надо достойно!

Благодаря постоянной активности Бога мы, люди Вселенной и Земли, обязаны Ему наличием третьей составляющей во всех процессах Бытия. Маятник Жизни на Уровне Бога и Вселенной поддерживается в активном состоянии благодаря Психической Энергии Бога, Его Мысли. Это и есть Дух Святой! Без него Жизнь на Земле и во Вселенной была бы невозможна в принципе.

Бог не может уйти на покой ни под каким предлогом, ибо Он – Источник Жизни! Первая секунда Его покоя будет последней для всего Сущего во Вселенной, поэтому об этом лучше и не думать.

Жизнь проходит между двумя Полюсами Бытия: лучевой формой жизни, с одной стороны, и белковой – с другой. Лучевая и белковая формы Жизни – это две противоположности Бытия, два Полюса. Жизнь – это динамика, обеспечивающая взаимный переход двух противоположностей друг в друга. Именно в этом не прекращающемся ни на миг взаимном переходе заключен Маятник Жизни, Эволюция Жизни, Бытия, Бога и Человека. Единение с Маятником Жизни – залог приобретения человеком права на Жизнь. Вне этого единения человек для Мироздания – пустое место!

И очень странно, что современным человеком это обстоятельство упорно игнорируется! Надо уяснить и принять как данность, что живым, непрерывным источником проявления Тройственности и существования Основного Закона Мироздания является сила Мысли Бога, его Дух Святой (или, как мы называем, – Психическая Энергия Бога). Без понимания всего этого нельзя познать Истину, Смысл Жизни и невозможно жить достойно. Так как Мысль Бога не только включает и постоянно держит в активном состоянии динамику всей Вселенной, она включает Маятник Жизни в каждом из нас, на уровне мышления и осознания Мира. Только благодаря нашему активному взаимодействию с Психической Энергией Бога мы способны включить эволюционное развитие неокортекса и использовать свои 95-98% нереализованных возможностей, подтверждая этим право называться “Человеком Мыслящим”.

На уровне Мироздания Маятник Жизни (Психическая Энергия Бога) объединяет два Начала – Бытиё и Небытиё. Непрерывный взаимный переход Бытия в Небытиё и обратно, делает Жизнь на Уровне Вселенной и Бога неумирающей, вечной. Психическая Энергия Бога включает в действие Законы Единства и Борьбы Противоположностей, благодаря чему все Начала с противоположными свойствами не просто мирно уживаются друг с другом, но и несут Жизнь всему Сущему в Мироздании!

На Уровне человека Двойственность представлена в виде энергетического и физического тел, взаимосвязь которых осуществляется Мыслью человека, его Психической Энергией. Так проявляется наша Триединая Сущность.

Здесь надо подчеркнуть, что в Мироздании только двое – Бог и Человек – обладают способностью управлять Психической Энергией (мыслью) и контролировать ее! Иные живые создания такой способности не имеют. Человек, не умеющий управлять своей Психической Энергией и держать ее под неусыпным контролем, автоматически останавливает в себе Маятник Жизни, собственноручно отключает Единство Противоположностей. В действие вступает неумолимая Борьба Противоположностей когда, антагонистические свойства энергетического и физического тел человека становятся наиболее выраженными, взаимоуничтожающими. В итоге человек, попав в такие вот жернова, болеет и неизбежно умирает.

Этот исход будет преследовать нас до тех пор, пока мы не научимся при помощи Сознания управлять своим собственным Духом Святым (Мыслью) и контролировать его. Наша задача – научиться находить Маятник Жизни во всех аспектах нашего Бытия и постоянно поддерживать его движение, делая его вечным, незатухающим. Успешное решение этой задачи целиком и полностью ложится на наше Сознание, которое из консервативного (ограниченного) мы должны собственноручно и добровольно превратить в свободное (развитое). Только тогда оно сможет обуздать нашу неуемную, разнузданную психическую энергию!


Кое-что о Душе

Природа Души

“Этот счастливый праздник паденья голову ей вскружил,
Только вернуться снова на небо не было больше сил”.

Душа человека имеет энергоинформационную основу. Она рождается за счет отпочкования некоторой энергии Бога в процессе его мыслительной деятельности. Следовательно, она имеет в своем потенциале все свойства, присущие Богу: жизненную, мыслительную (психическую) потенцию!

Ее потенциальные возможности реализуются постепенно, в виде энергетического сгустка, на каждом Уровне Мироздания. Таких Уровней во Вселенной семь. Задерживаясь на каждом из них, Душа развивается, эволюционирует от простейшего энергетического сгустка до энергопсихической Матрицы человека. По мере своего развития Душа постепенно строит свою оболочку – тело (от элементарной частицы до человека). Как видите, и здесь присутствует Маятник Жизни, имеющий взаимосвязь энергетической Сущности Души с ее физическим (материальным) проявлением. Останови его, и Душа рассыплется, превращаясь вместе с телом в ничто, в пустоту.

Проходя через семь Уровней Мироздания, приобретая на каждом из Них определенный опыт своего развития, Душа фиксирует его не только в своей энергоинформационной Сущности, но и в Энергоинформационном Поле Вселенной, оставляя в них как бы свой след. Этот след есть ни что иное, как голограмма – экзаменационная зачетная книжка Души.

Таким образом, Душа имеет свой прообраз, свою собственную память на каждом Уровне, она тесно связана с каждым из Них. Более того, Душа не брошена на произвол судьбы, а с первого мгновения своего существования находится под пристальным вниманием Бога и Его Людей (сотрудников служб соответствующих Уровней Мира Бога). Душа всегда находится в единении с потоками Жизни и подчиняется ее ритмам, это заложено в самой ее природе.

По мере своего развития Душа совершает перемещение из Мира Бога (Мира Тонких Вибраций, или Тонкого Мира) в мир грубых вибраций – на Землю. Этот переход необходим, так как только в нашем мире Душа завершает свое развитие, обретя материальную оболочку! Ее как бы пересаживают из тепличных условий в открытый грунт. Душа на Земле завершает свое развитие, формирует для себя тело человека и приобретает свою собственную осознанность и осознание мира, в котором она живет. Сознание – неотъемлемая часть материи. В отличие от всех Уровней Мироздания, только на самом низком Уровне, в мире грубых вибраций происходит соединение Сознания с разумом человека. Так рождается высшая форма Сознания, но это еще не развитое Сознание! Развитым ему предстоит стать.

Приобретя высшую форму Сознания, Душа может претендовать на самореализацию, на Жизнь. Получив Развитое Сознание, Душа вместе с физическим телом становится бессмертной. Таким образом, Душа приходит на Землю только за Сознанием! Это связано с тем, что Сознание во всей необъятной Вселенной имеют только Бог и Человек. Пока Душа путешествовала по Уровням Мироздания, она пользовалась Сознанием Бога. После того как она поселилась в человека, она обязана жить “своим умом”, сформировать собственное Сознание – подхватив Сознание Бога, понести его, как источник света, и возвратиться с ним обратно к Богу, чтобы дальше пойти с Ним рядом, но уже осознанно!

Человек проходит путь, который проходит ребенок, рождаясь на Земле. После зачатия родители дают своему ребенку жизнь. Мама его вынашивает, после чего следует рождение. Затем его до года нянчат – и только тогда он становится на ноги, осознает себя и действительность, называет родителей “Папа” и “Мама”, протягивает к ним ручонки, делает навстречу им свои первые осознанные шаги. С этого момента они идут по жизни рядом.

Этапы формирования Души до ее воплощения в человека – это и есть стадия вынашивания. На этой стадии ей (как и ребенку в утробе) комфортно и ничто не угрожает. Критическая фаза для ребенка – младенческий возраст, пока он не обретет Сознание и не освоит общение с родителями в режиме диалога. Этот опасный период заканчивается с первыми шагами ребенка навстречу своим родителям. Он их обретает, осознавая родителей в конце первого года жизни (впервые с момента рождения), хотя они с ним составляют единое целое с первой минуты после зачатия. Родителям совершенно не интересно, как ребенок в них верует, что он знает и умеет. Они-то знают, что его придется всему учить заново, шаг за шагом. Главное, чтобы он протянул руки и сделал первые шаги им навстречу. Весь последующий путь они пройдут вместе.

Так и человек, придя в этот мир, пребывает в критической фазе своего существования, пока не осознает себя и своих Родителей (пока не сделает навстречу им первые шаги). Никто за него эту фазу не преодолеет, каждый проходит ее индивидуально. Но не в одиночку, а вместе со своими Родителями – Тонким Миром и Богом, которые заботятся о нас, не выпуская из поля зрения с момента зачатия нашей Души. Помеха здесь только одна – Сознание человека, зашоренное различными условностями, догмами и стереотипами, которые возведены нашим физическим миром в ранг непререкаемых Истин.

Зрелая душа (индийская притча)

”Ученики спросили однажды Фарида:

— Говорят, что Иисус не испытывал физической боли на кресте, когда его распинали. Как это может быть? Говорят, когда Мансуру отрубили руки и ноги, он улыбался. Когда ему выкололи глаза, то на его лице не отразилось ни каких мук боли. Как это возможно?

Фарид сорвал с дерева зеленый орех, протянул его ученику и сказал:

— Расколите орех так, чтобы не повредить сердцевины.

Ученик ответил, что это невозможно. Фарид спросил:

— А у спелого ореха возможно отделить скорлупу, не повредив ядро?

— Со спелым орехом нет никаких проблем, — ответил ученик.

— Всё правильно, — сказал Фарид. — Но ведь ты сам дал ответ на свой вопрос. У большинства людей душа полностью срослась с телом. Если наносят раны телу, то ранят и душу. Но есть и другие люди; их душа настолько свободна, что имеет тело, как оболочку. Повреждая их тело, невозможно нанести урон их душам. Иисус и Мансур были людьми, подобными спелому ореху”.

Приобретя Сознание, Душа обязана сохранить и тело как неотъемлемую форму для реализации Сознания, ведь потеряв тело, она теряет Сознание! А для этого Душа должна не просто приобрести Сознание, но и соединиться с ним. Только тогда они могут сделать свое тело совершенным и нетленным, становятся способными трансформировать его в соответствии со своими целями и задачами.

Этап эволюционного развития Души завершается тем, что в Мир Бога (к себе домой) Душа возвращается вместе с физическим телом и с развитым Сознанием, другими нас там не ждут и не примут. Это и есть Гармонизированный Человек – Личность, способная стать истинным помощником Богу. После приобретения Душой тела, цикл ее эволюционного развития заканчивается. Следующий этап – Эволюция Человека и его Сознания.

Под приходом человека в Мир Бога ни в коем случае нельзя подразумевать его уход с Земли (в виде Вознесенья Души или какого-то мифического “спасения” ее). Время Апокалипсиса дает возможность человеку (и даже обязывает его!) пройти весь этот Путь, живя на Земле. Гармонизация человека произойдет путем слияния нашей личной Виртуальной Вселенной со Вселенной Истинной, а затем и переходом Земли в так называемое Четвертое Измерение (или, иначе говоря, приходом Тонкого Мира на Землю).

Не случайно религия со страхом ожидает этот момент, назвав его “Страшным Судом”! Тогда все в этом мире будет названо своими именами. Это открытие явится для многих разочарованием и страшным потрясением ввиду отсутствия у них душевной чуткости и интуиции до того. А главное, ввиду невозможности что-либо изменить!

Вы, наверное, уже поняли, что наше рождение на Земле – это большая личная ответственность как перед Богом, так и перед всеми предыдущими воплощениями нашей Души! Потому что стадия Человека – завершающий этап в ее эволюционном развитии. Она к этому моменту прошла миллионы воплощений и перевоплощений, но на стадии воплощения в человека может остановить свою Эволюцию (или, еще хуже – уйти в Небытиё).

Виноват в этом будет сам человек, который из своего Сознания и физического тела сделал кумира, а о своей Душе знать не знает – и знать не желает! Хотя на словах ратует за ее чистоту и ставит свечки за ее спасение (разумеется, от происков мифических темных сил, но только не от себя). Человеку и в голову не приходит, что он сам может так бездарно загубить свою Душу. Он думает, что, придя на Землю, наконец-то получил полную свободу, потому что этим уже все предопределено, его руки развязаны.

Но на самом деле он получил только свободу Выбора: встать на путь Эволюции Человека, сделав первые шаги навстречу своим Родителям – или действительно уйти в Небытиё, рассыпавшись на мельчайшие составляющие – гумус, на котором вырастет Жизнь в следующей Вселенной. И это не очередная страшилка! Процент отбраковки, отсева Душ до их вселения в человека (пока они управляются Сознанием Бога) равен нулю. Процент Душ, осознавших себя, соединившихся с Сознанием, пришедших к себе домой (в Мир Бога вместе с физическим телом), ничтожно мал – доли процента. Как видите, отбраковка беспощадная!

Зная лишь один этот факт, все разговоры о величии и ценности человека можно прекратить: 6 миллиардов Душ на Земле для Тонкого Мира и Бога – это голая абстракция, еще не родившиеся дети, которые только раздумывают, то - ли им родиться – то - ли нет! Мы, подключившиеся к Каналу Бога, этот шаг уже сделали, потому вокруг каждого из нас так хлопочут и топчутся.


Эволюция Мира

Мы уже говорили, что структурной единицей Мира является Двойственность. Причем эта Она присуща абсолютно всем процессам Мироздания, начиная от элементарных частиц, вакуума и заканчивая физическим телом человека, его психикой.

Мы не всегда охватываем своим Сознанием эту Двойственность, но она присутствует везде и всюду! Она присуща трудовой деятельности, взаимоотношениям людей, работе госструктур, физиологическим процессам и т.д. В любом процессе всегда есть третья составляющая, связывающая крайние точки Двойственности в единый непрерывный процесс, – это Маятник Жизни, который обеспечивает реализацию любого процесса. Например, мы хотим поправить здоровье, значит, нам надо изучить и осознать процессы, происходящие в двух ее составляющих - в энергетическом и физическом телах. Для этого мы учимся управлять своими энергетическими процессами: пополнять тело энергией; снимать закупорки; устранять скопившуюся больную энергию; укреплять энергетику тела с помощью специальных упражнений (например, “Око возрождения”, “Цигун” и другие). Не оставлено без внимания и физическое тело: мы изучаем его строение и физиологию, нормализуем его состояние с помощью правильного питания, физических оздоровительных упражнений – йоги, гимнастики, бега, применяя закаливание и т.п.

Третьей составляющей, объединяющей два Начала – энергетическое и физическое тела – является наша осознанная Мысль, то есть мысль, задающая определенную программу нашим двум Началам и оформленная в виде слов (настроев).

Речь – явление в жизни человека отнюдь не случайное! Кроме коммуникативной функции, она позволяет нам концентрировать свои мысли и оформлять их в виде словесных установок (настроев). Мы способны всесторонне обдумывать и планировать свои действия, целенаправленно управлять ими. Речь позволяет нам управлять взаимосвязью ритмов психики с ритмами внешней среды; ритмов внутренних органов с ритмами соответствующих зон энергетического тела. С помощью речи мы передаем свой опыт другим людям, в частности детям. Речь – это озвученная и концентрированная мысль, которая (как вы уже знаете) является Маятником Жизни, обеспечивающим взаимосвязь энергетического и физического тел, позволяет нам сознательно управлять собой, своей жизнью и здоровьем.

Проявление Двойственности и активной (динамичной) составляющей в любом процессе – это ритмические изменения в горизонтальной плоскости Мироздания. Такие ритмы при графическом начертании выглядят как синусоида, изображенная в плоскости, в состоянии статики.

Однако Мирозданию присущ объем, пространственная ориентация, трехмерность, поэтому Оно имеет помимо горизонтальной составляющей еще и вертикальную. Динамичное развитие любого процесса по этой вертикальной составляющей есть не что иное, как Эволюция, совершенствование этого процесса. Состояние непрерывной Эволюции (совершенствования) присуще абсолютно всем процессам, в противном случае любой из них (в том числе Жизнь и Мироздание) прекратили бы свое существование. В свою очередь, любое эволюционное развитие связано уже со спиралью. Давно известно, что все в Мире осуществляет свое движение по спирали. Так движутся планеты, звезды, так развиваются наши мыслительные и психические способности. Благодаря этой составляющей в нашей Душе рождается стремление к познанию, к творчеству, к самореализации.

Как в нас проявляется при решении проблем здоровья вертикальная составляющая? Оказывается, поддерживая Маятник Жизни только в горизонтальной плоскости, мы не можем обеспечить себя полноценным здоровьем. Болезни продолжают нас одолевать. Чтобы полностью от них избавиться, мы должны заставить Маятник Жизни осуществлять движение еще и по вертикали (то есть одновременно в двух плоскостях), используя все три составляющие трехмерного пространства. А поскольку Маятник Жизни – это наша Мысль, следовательно, мы должны сделать ее активной, стремящейся ввысь! Активизировать мысль, дав ей крылья, можно только за счет развития нашего мышления и осознания всех процессов Бытия. Эволюция по спирали заложена в Душе Природой. Кстати, все пернатые также набирают высоту только по спирали.

Вот мы и подошли к тому, о чем постоянно говорим – к необходимости развития Сознания, к расширению его диапазона. Только в этом случае, путем включения нашего эволюционного совершенствования, мы будем иметь идеальное здоровье, научимся всесторонне и полноправно управлять им. Так как движение и Эволюция лежат в основе Мироздания, то, соблюдая их Законы, познавая и осознавая их, мы сможем управлять собой во всех жизненных процессах: в учебе, в делах, в здоровье, во взаимоотношениях с людьми и т.д. Мы становимся хозяевами своей Жизни!

Как все сказанное выглядит на практике?

1. Например, вы болеете. Желание выздороветь – это субъективное желание. Ваша мысль ограничена вашим желанием и возможностями физического тела. Если для своего выздоровления вы используете какие-либо оздоровительные практики, работу с энергетикой, то для решения своей проблемы вы тем самым активизируете резервные силы организма. Но при этом вы ослабляете иммунную систему, так как использованный резерв вы не восстанавливаете!

Происходит так потому, что ваша мысль ограничена только субъективными (то есть внутренними процессами организма), а значит, она не может обеспечить приток жизненной силы извне. Более того, она не может ее принять! Если же вы озабочены ответственностью за благополучие других людей, жизнь которых в значительной степени зависит от вас, или вам ваше здоровье необходимо для творческой реализации, то ваша мысль направлена на перспективу, то есть на Эволюцию! Тогда ваша мысль притягивает к вашему организму жизненную энергию – и вы выздоравливаете.

Давно замечено, что когда людям некогда болеть, они быстро восстанавливаются. Как, к примеру, на войне: люди, участвующие в боевых действиях, воодушевленные победным порывом, не болеют простудными и другими “мирными” заболеваниями, в каких бы самых неблагоприятных условиях они ни находились.

2. Или, допустим, вы взялись за какое-либо дело. Решение заняться тем или иным делом, работой, всегда преследует достижение определенной цели, например покупку машины. Данная цель направлена на достижение субъективного желания и не более, то есть ваша мысль ограничена вашим желанием. Отсутствует перспектива развития дела вследствие заниженного уровня ваших притязаний. Есть гарантия, что данное дело быстро развалится или, в крайнем случае, просуществует до тех пор, пока вы не купите машину. Развалив дело, бесполезно причитать: ведь вы не дали ему перспективы эволюционного развития!

Чтобы дело приносило вам доход на протяжении длительного, бесконечного времени вы должны при помощи своей мысли дать ему перспективу бесконечно долгого эволюционного развития. Причем перспектива должна основываться не только на личном благополучии, но обязана иметь масштаб – большое значение для всеобщего блага! Имея такую протяженную во времени перспективу, вы своими мыслями выстраиваете цепочку первостепенных задач, которые будут пошагово приближать вас к успеху в реализации вашего дела.

Вывод: ориентация (заземление) любого рода занятий на свой субъективизм, на свое Эго – лучший способ угробить дело! Оно, не имея эволюционной перспективы, со временем затухает. Но как только вы дистанцируете начинание от своих личных проблем, обеспечив ему постоянную, длительную реализацию, приносящую пользу всем, – ваше дело сразу получает недостающую ему эволюционную перспективу, а вы – шанс на успех!


О Сознании

Душа воспринимает себя объективной реальностью (способной к реализации) там, где она себя осознает! На каждом Уровне Мироздания она обладает некоторой степенью осознанности, но только на Земле способна максимально осознать себя и реализовать, так как только здесь она приобретает физическое тело человека и связанное с ним Сознание.

По мере совершенствования и развития Сознания Душа изменяет физическое тело и реализует заложенную в себе способность к физической реализации на том или ином Уровне Мироздания. Тем самым она начинает обратный процесс восхождения. Придя на Землю за физическим телом и Сознанием, сжившись, соединившись с физическим телом, став его хозяйкой, Душа вместе с ними перемещается из физического мира в Мир Бога.

Туда она приносит совершенное физическое тело и развитое, свободное Сознание. Причем мы на этом пути – далеко не первопроходцы, каждый человек из Мира Бога, как и сам Бог, этот путь прошли, а сейчас помогают одолеть его нам. Как видите, чтобы Душа жила и выполняла свое предназначение, ей очень важно приобрести Сознание и соединиться с ним. Технология такого соединения будет дана в шестой части Системы, а пока необходимо пройти некоторый подготовительный этап. Этап формирования в себе свободного Сознания, ибо только такое Сознание дает Душе возможность обрести крылья, с последующей ее реализацией на всех Уровнях Мироздания.

Сознание – это объективная реальность, позволяющая осознавать себя в реальном мире, познавать его с помощью ощущений, получаемых от органов чувств (анализаторов). Оно всегда связано с конкретной личностью, а следовательно, всегда существует только в единении с материей (нашим физическим телом), то есть является продуктом, порожденным материей. Вне материи, вне физического тела Сознания нет, поэтому, когда после смерти Душа теряет физическое тело, она перестает себя осознавать. Это значит, что вместе с телом и Сознанием человек уносит в могилу весь свой жизненный опыт и знания.

Мы воспринимаем жизнь через наше Сознание. Его задача – дать человеку возможность осознать себя в данный момент времени, в данном месте (точке пространства). Сознание тесно связано с мигом под названием Жизнь, то есть с Маятником Жизни. Миг (Маятник) Жизни не принадлежит ни Началу какого-либо процесса, ни его Концу (то есть не принадлежит крайним точкам Двойственности). Так и Сознание (при правильной его ориентации) не может быть связано с этими крайними мертвыми точками, оно изначально бессмертно.

Например, наша жизнь постоянно находится между точками Двойственности – прошлым и будущим. Но мы осознаем себя только в настоящем. Наше Сознание не принадлежит прошлому, которое уже ушло, но не принадлежит и будущему, которое еще не наступило! Оно принадлежит только настоящему!

Ориентируя свое Сознание на настоящее, мы делаем его (а значит, имеем его) свободным. Но если мы привяжем Сознание к прошлому, мы его свяжем, ограничим и погрязнем в воспоминаниях. Если привяжем его к будущему, то погрязнем в мечтах. Реально только настоящее, а связанное с ним Сознание реально и бессмертно – только в настоящем! Не здесь ли кроется причина того, что человек в глубине Души до последней минуты не верит в то, что он умрет?! Подоплека этого кроется в энергетическом потенциале Души. Стоит Сознанию переключиться с реального – “здесь и сейчас” – на иллюзорные прошлое или будущее, как оно само тут же превращается в иллюзию, мираж! И вместо того, чтобы подпитывать энергетический потенциал Души, Сознание начинает бездарно растрачивать его.

Сознание связано только с нашей активностью, с бодрствованием. Как только оно отключается (например, во сне), мы перестаем осознавать себя, действительность и саму жизнь. Значит Сознание – это не полная наша составляющая! Есть иная составляющая, которая обеспечивает нашу жизнь на тот период, когда Сознание отключено. Эта составляющая связана с Душой, задающей все процессы в нашем физическом теле.

Из этого можно сделать вывод, что Сознание, как и все иные процессы в нашем теле, порождается Душой – нашей энергоинформационной Матрицей. Разумеется, чем выше энергоинформационный потенциал Души, тем выше степень развития нашего Сознания. Если в процессе Эволюции Душа не приумножила, а рассеяла свой потенциал, то возможности развития Сознания слабые. Такому человеку будет проблематично сохранить свое Сознание свободным. Потребуются большие усилия в осмыслении жизни.

Наше приспособление к различным изменениям жизни осуществляется с помощью рефлексов – как безусловных, так и условных. Безусловные рефлексы – это тот эволюционный опыт Души, который она принесла с собой в теперешнее воплощение. Проявление этих рефлексов связано с инстинктами. Например, мы инстинктивно отдергиваем руку при ощущении чего-то горячего или убегаем от опасности, если таковая возникает. Инстинкты помогают нам ориентироваться во всех превратностях жизни. Инстинкты – это прошлый опыт нашей Души!

Воплощение Души в теперешней жизни заставляет нас совершенствовать инстинкты, трансформировать их путем изменения поведения в новых условиях. Новые правила поведения мы пытаемся запомнить путем многократного их повторения. Так мы приобретаем новый опыт – навыки. Например, чтобы научиться писать, мы многократно повторяем написание букв и слов и т.д. Чтобы успешно решать задачи по математике, мы запоминаем правила и многократно повторяем решение однотипных задач.

То есть, чтобы приобрести и закрепить какой-то навык, мы учимся. Естественно, чем больше навыков мы имеем, тем лучше наша приспособляемость к условиям жизни, тем увереннее мы себя чувствуем! Осознавая приобретенные навыки и умело применяя их на практике, мы тем самым приспосабливаемся к новым условиям жизни. Приобретение и использование навыков в различных жизненных ситуациях называется условными (приобретенными) рефлексами. Таким образом, наша жизнь лежит между условными и безусловными рефлексами, между навыками и инстинктами. Это все тот же Маятник Жизни!

Осознание всех этих процессов обеспечивает нашу непоколебимую уверенность в жизни, формирует чувство защищенности от неблагоприятных факторов внешней среды. Таким образом, инстинкты, навыки, стремление к познанию и осознанию – это естественные атрибуты нашей Сущности, опираясь на которые Сознание позволяет нам познавать мир и приспосабливаться к нему.

Ранее мы отмечали, что очень важно сохранять Сознание свободным. Таковым оно является, если не привязывается к мертвым точкам Двойственности (ни в горизонтальной, ни в вертикальной плоскостях). Напомним, что в горизонтальной плоскости протекают все процессы Жизни, воздействующие на нас конкретной ситуацией. В вертикальной плоскости протекает Эволюция процессов, воздействующих на нас. Эволюция процессов заключается в их вечности: они были в прошлом, они воздействуют на нас и в настоящем. После реализации в настоящем они не исчезают, а уходят в будущее. Когда Будущее станет для нас Настоящим, эти же процессы могут снова на нас воздействовать, но уже проявленные в соответствии с требованиями нового Настоящего. Так эти динамичные процессы изменяются и эволюционируют.

Цикличность воздействия на нас того или иного процесса притягивается нашими мыслями, то есть зависит от степени свободы нашего Сознания. Стоит Сознанию привязаться к одному из Начал Двойственности, как мы теряем контроль над всем процессом! Мы в него не вписываемся, теряем ориентиры. Например, возводя в культ состояние физического тела, развивая его, воздействуя на него различными оздоровительными техниками, мы сознательно делаем перекос в сторону физического тела. Тем самым нарушаем единение физического и энергетического тел, и чем больше это разъединение, тем меньший успех в работе над физическим телом! Мы болеем.

Допустим, мы начали заботиться и о физическом, и об энергетическом телах, но… все равно продолжаем болеть. Почему? Оказывается, установив единение между телами, мы установили единство противоположностей в горизонтальной плоскости (то есть мы откорректировали только процессы, непосредственно влияющие на нас, но оставили без внимания основные законы развития этих процессов), а они связаны с вертикальной эволюционной плоскостью.

В этой плоскости производится эволюционное развитие самого человека, его Сознания. Законы, по которым оно осуществляется, изначально заложены в нашу Душу самим Богом при ее зарождении. И пока мы не сориентируем свое Сознание на эту составляющую, не соединим Сознание с Душой – до тех пор мы будем болеть!

Эти Законы можно назвать “зачетной книжкой Души”. Еще их можно назвать “самоликвидатором”: стоит Душе отклониться от эволюционной вертикали, с истинного Пути домой (в Мир Бога), как она сама себя уничтожает при помощи Закона Коррекции – Кармы. Этот механизм заложен в нашу Душу в момент ее зарождения самим Богом по требованию Эволюции (а она – дама строгая, и ничем ее не задобрить).

Аналогично обстоит дело со всеми другими процессами нашей жизни. Если мы хотим достичь успеха в каком-либо деле, мы должны не только объединить интуитивные подсказки, касающиеся этого дела (с их осмыслением, наработкой новых навыков или использованием уже имеющихся). Нам надо создать перспективу наших усилий (эволюционное развитие данного процесса). Только в этом случае мы достигнем успеха. Нарушение хотя бы одного из этапов приводит к неуспеху.

Таким образом, в любом аспекте своего Бытия, в котором вы захотели бы достичь успеха – в здоровье, в работе, в творчестве и т.д. – необходимо, помимо решения близлежащих, текущих задач, намечать дальнейшие перспективы (высокие цели) своих усилий. Только в этом случае вы получите успех. Неумение или лень нашего Сознания определять перспективы настоящей и будущей реализации Личности ведет к неудаче.

Так, занимаясь здоровьем, восстанавливая единение энергетического и физического тел, вы решаете текущую задачу. Развивая Сознание, свое мышление, вы намечаете перспективу на будущее!


Ограничители Сознания – тормоз на пути к эволюционному развитию

Такими ограничителями являются стереотипы, – привязки нашего Сознания к приобретенным навыкам, мыслям, к правилам поведения, восприятию людей, мира и т.д., а также культивирование этих привязок в нашем Сознании, как единственно возможного способа приспособления к изменяющейся жизни.

Все мы имеем врожденные наследственные программы (родовые наработки предков и всего рода), к которым мы подключаемся с момента своего рождения. Все они проявляются в виде безусловных рефлексов и бессознательных устремлений типа: “Хочу сделать так, а почему – и сам не знаю”. Программы эти имеют свойство проявляться в раннем детстве, чтобы взрослые могли их вовремя распознать и помочь ребенку их откорректировать. Одновременно дети познают навыки приобретения новых личных и родовых программ, необходимых в текущей жизни. С их помощью дети учатся выживать в этом мире. В период становления и развития Сознания, когда человек начинает осмысливать значение навыков, в его Сознании может возникнуть (и возникает!) привязка к уже приобретенным навыкам.

Например, ребенок решил стать математиком, хотя математика в школе давалась ему с большим трудом. Он прилагает очень большие усилия, чтобы овладеть ее технологиями. Приобретенный опыт наработан ценой вложения огромных затрат физических и психических усилий. Конечно же, опыт, приобретенный такой ценой, для человека будет более чем значим. Но сам по себе опыт не находит особого отражения и значимости в Сознании, если не имеет жизненно важной перспективы на будущее! Только при ее наличии Сознание возводит приобретенный опыт в культ и оберегает его. В нашем примере, если человек решил, что математика для него – единственный способ удовлетворения его жизненных потребностей и что без реализации себя в ней он просто погибнет, Сознание привязывается к приобретенному опыту и возводит его в культ.

И так – в любой жизненной ситуации. Стоит человеку придти к выводу, что определенное “нечто” является для него жизненно важным, как Сознание, призванное защищать человека от жизненных невзгод, тут же возводит это “нечто” в культ! Возникает привязка, или стереотип, при этом Сознание попадает в психологическую ловушку, поставленную самим же человеком. Анализируя важность приобретенного опыта (навыка), человек ограничил эволюционное развитие опыта, решив, что он ему в таком вот неизменном виде будет служить всю оставшуюся жизнь. Жизнь (по его мнению) уже устоялась, обрела стабильность, а он с приобретенным опытом укоренился в ней и состоялся. Вот таким незамысловатым способом человек собственноручно превратил свою Жизнь в статику, остановив ее своим Сознанием.

Но Жизнь – это движение, а следовательно, приходит время, когда возведенный в культ опыт и жизненная необходимость в нем начинают разрушаться! Все карточные домики в виде прилагаемых человеком усилий к сохранению стабильности в своем Сознании и в ценности его Опыта рушатся. Человек зарабатывает стресс. За всю свою жизнь (при неправильной ориентации Сознания) человек строит великое множество карточных домиков-стереотипов. Это стереотипы профессии, способа зарабатывания денег, отношения к детям и родителям, к карьере, к добру и злу, к труду и отдыху и т.д. Мы имеем свои стереотипы буквально на все случаи жизни!

Стереотипы по своей природе консервативны. И если, несмотря на изменения жизни, человек не изменяет своего отношения к ним, они превращаются в догму. Его мышление полностью опирается на взращенные и культивируемые им догмы и стереотипы. Мы начинаем осознавать себя и окружающих людей только через призму своих стереотипов, которые ограничивают наше Сознание и не дают ему эволюционировать. При этом мы слепо убеждены, что именно стереотипное мышление – залог нашего успеха в жизни! Совокупность этих стереотипов составляет наш внутренний, духовный мир, так называемую широту Души.

На уровне психики стереотипное Сознание формирует нашу субъективную (Виртуальную) Вселенную, которую психологи называют “комфортной зоной”. Именно эта субъективная Вселенная дает человеку иллюзию веры в свою защищенность, уверенность в своих возможностях и в своей правоте. Степень правоты определяется размерами комфортной зоны.

Отчего возникают проблемы между родителями и детьми? Только оттого, что (по мнению родителей) дети имеют Виртуальную Вселенную меньших размеров, с меньшим количеством стереотипов в ней. Значит, они менее опытны и защищены от жизненных невзгод. Родители пытаются передать детям свой “ценный” опыт в виде стереотипов, и когда встречают сопротивление, начинают конфликтовать с ними, насильно насаждая в их Сознание свои стереотипы. Конфликт будет продолжаться до тех пор, пока дети не примут от родителей навязываемый “подарок”. В противном случае конфликт разрастается вплоть до разрыва.

Стереотипное мышление – основа всех наших конфликтов, стрессов, неудач: нам хорошо только тогда, когда события жизни вписываются в нашу Виртуальную Вселенную и согласуются с ее стереотипами. Если такого не происходит – для нас это трагедия и стресс. Наше ограниченное Сознание призвано защищать нас от неизвестности, от всего того, что не признано нами жизненно важной необходимостью. Поэтому, получая непривычный для него раздражитель, который не стыкуется с элементами Субъективной Вселенной, Сознание впадает в растерянность! Оно не находит точки опоры, а это вызывает страх, раздражение, панику, нервозность.

Человек остается в этом состоянии до тех пор, пока Сознание не построит стереотип, соответствующий данному раздражителю. Если этого не происходит, мы не можем адаптироваться к новой ситуации, будем постоянно испытывать стресс, неуютность, дискомфорт. Все будет не так и не по-нашему. Стереотипное мышление страшно тем, что человек, возведя в культ свой приобретенный опыт, считает, что только этот опыт – его надежда и опора в жизни. Тем самым он автоматически отключает Сознание от Души, как бы считая, что она будет востребована лишь в потустороннем мире, а здесь (на Земле) ему нужны только Сознание и Опыт!

Таким образом, человек возводит непреодолимую стену между Сознанием и Душой, а фактически – между собой и Богом! В этом случае бесполезны ритуалы, посредством которых он заверяет Бога в своей вере в Него; бессмысленны мольбы к Нему, а также изучение различных духовных методик и практик! Повторяем, с Эволюцией эти номера не проходят.

Выход только в одном – в изменении своего мышления, в освобождении Сознания от стереотипов, от культа Опыта. Необходимо разрушить стену между собой и Богом. Нельзя привязывать Сознание к своим навыкам, к своему Опыту. Помните, что ваш опыт значим только для вас, в вашей конкретной ситуации, так как помогает вам адаптироваться к новым условиям жизни. Приобрели Опыт – это хорошо! Знайте, что он вам когда-нибудь пригодится, если возникнет такая необходимость.

Но ни в коем случае не думайте, что Опыт – это ваша жизненная необходимость! Если вы снова и снова будете думать, что это именно так, то создадите культ своего Опыта и всю свою психическую энергию потратите на отстаивание его жизненной важности, не оставив энергии на саму Жизнь!


Уровни стереотипов

Любой анализ действительности, кажущийся человеку объективным и беспристрастным, стремление занять определенное место в этой “действительности”, следуя “указателям” Сознания – и есть не что иное, как стереотип.

Если вы говорите о ком-то или о чем-то: “Мне это нравится, а то – не нравится”, “люблю – не люблю” – вы имеете стереотип в виде по большей части уже совершенно бесполезного опыта кого-либо из предков!

Если вы говорите самому себе: “Я это сделать могу, а то – не могу” – вы имеете еще один стереотип. Любое ваше суждение о том или этом, а тем более категоричное – стереотип. Если вы определяете для себя: “Это можно, а это нельзя”, – вы также имеете стереотипы.

Можно, конечно, возразить: “Как же иначе жить, ведь это цинично и беспринципно?”. Подумайте сами, о каких принципах можно говорить, основываясь на осознании и контроле человеком двух-пяти процентов своей действительности?

Весь Истинный Мир остается вне досягаемости наших принципов, но именно он управляет нами! Говорить о принципах, нормах поведения можно только тогда, когда своим Сознанием человек сможет охватить весь Процесс Бытия, все оставшиеся девяносто пять-девяносто восемь процентов его проявления. Впрочем, в этом случае отпадает нужда в каких-либо принципах, ибо просто живешь! Принципы, законы и заповеди нужны только для того, чтобы управлять и манипулировать другими, полагая при этом, что сам живешь верно, а они – нет!

В Сознании человека, с момента рождения и до глубокой старости, рождается, формируется огромное количество стереотипов. Существует несколько их классов:

  1. Личные. Эти стереотипы человек формирует сам. К ним относятся его различные убеждения, пристрастия – все то, что (по мнению людей) составляет личность, индивидуальность человека, его интересы и широту натуры.

  2. Семейные. Семейные стереотипы формируются под воздействием семейных традиций, установок, правил.

  3. Общественные. Формируются под воздействием общества и социума.

Политика государства формирует государственные стереотипы, религия – религиозные, реклама – потребительские.

Говоря о стереотипах, надо сказать, что наше отношение к питанию – тоже стереотип! Нас в раннем детстве убедили, что мы должны ежедневно есть, иначе умрем. У большинства людей существует стереотип пищи, кухни. Как только человек заходит на кухню, у него мгновенно возникает желание что-нибудь съесть. Стоит человеку посмотреть на любимое кушанье, почувствовать запах, аромат пищи, как у него тут же возникает потребность жевать.

Всем известна ситуация, когда вы целый день работаете, увлечены каким-либо делом, забыв о еде. Но стоит только вспомнить, что вы еще ничего не ели, стоит расслабиться, как тут же возникает потребность в еде. Это все – стереотип голода, важности еды, недоверия к своему организму. Если вы действительно хотите сократить количество потребляемой пищи до минимума, съедая, например,

5-6 фиников в день,
столько же инжира,
3-5 грецких орехов,
1-3 ложки творога,

то для этого необходимо бороться со своими стереотипами. Заставьте свое Сознание поверить в то, что получаете все нужные питательные вещества из энергии Бога, поверьте в возможность фотосинтеза в организме! Как только Сознание все это примет, оно снимет свою защиту, блокировку, и вы сможете управлять режимом своего питания, причем без малейшего ущерба для себя.

Это значит, что в случае, если вам предстоит застолье, вы собираете круг друзей, то вам не обязательно быть среди них “белой вороной”. Вы спокойно можете пить и есть все то, что вам понравится, только в умеренных количествах. Для организма это отступление не будет стрессом.

Главное помнить: никакого насилия над своим Сознанием, над своим организмом! Человеку хочется всего и сразу. Но Сознание спешки не любит, оно изменяется постепенно, поэтому изменение стиля питания тоже должно быть постепенным! Сокращайте количество и разнообразие пищи постепенно, по мере готовности вашего Сознания. Когда оно будет готово к изменениям, организм вам об этом подскажет сам, отказавшись от того или иного продукта.

Если вы поспешите, то рискуете получить неудачу, чем только укрепите стереотипы страха голода в своем Сознании. Тогда с ними будет гораздо труднее бороться.

Люди, подключенные к Системе, уже научились управлять потоками энергии, но хорошо, если в вашем теле будет достаточно энергии, и она в достаточном количестве будет вырабатываться мышцами. А если ее недостаточно, что мы сможем двигать, чем управлять? То, что мы мысленно подключаемся к внешней Вселенской энергии и вводим ее в свое тело – это хорошо, но эта энергия, прежде чем быть востребованной, должна соединиться с нашей внутренней энергией. Энергия, выработанная нашими мышцами, преобразует энергию Бога в энергию, соответствующую параметрам нашего тела. Если энергия Бога – это Ян, то энергия мышц – Инь, и снова – та же двойственность! Третьей составляющей, дающей жизнь этим энергиям, является наша мысль, то есть программа, заданная нами.

Все аспекты и процессы жизни человек воспринимает и реагирует на них только через свои стереотипы; взаимодействует с людьми на основании стереотипов; делает все свои умозаключения и выводы только на их основе. Фактически человек не воспринимает реальный истинный мир таким, каков он есть, а моментально подстраивает его под свои стереотипы вместо того, чтобы перестраивать себя (свои стереотипы) в соответствии с действительностью!

Исходя из всего сказанного, следует: чтобы управлять человеком, коллективом людей или целым государством, не обязательно их зомбировать, использовать психотропное оружие или применять к ним силу. Для этого (поскольку мы все мыслим в режиме двойственности) вполне достаточно сформировать через средства массовой информации в Сознании людей выгодный кому-либо заманчивый, притягательный стереотип! Люди становятся послушными, как овцы, только дай им обещанную игрушку в виде услуги, продукта, информации, жвачки и т.д.

Да, роль и заслуга приобретенного Опыта в Эволюции человека несомненна, но, превратившись в стереотипы, опыт из лекарства (которым был в малых дозах) стал смертоносным ядом и ведет человека в эволюционный тупик, в мышеловку. Для того, чтобы этой участи избежать, надо очистить свое Сознание от стереотипов.

В этом, как и во взаимоотношениях человека с деньгами, есть истинное значение аскетизма: “Аскетизм – не в том, чтобы вам не владеть, а чтобы ничто не владело вами”. Как видите, самому человеку в одиночку здесь не справиться. Ему нужна помощь. Она может быть: в нескольких видах:

  • информационной – когда человек с помощью знаний, разного рода литературы, психологии выявляет в себе тот или иной стереотип и избавляется от него;

  • в виде обращения к нам как к первопроходцам и наставникам по данной Системе.

В этом случае, работая с каждым индивидуально, разбирая конкретные события вашей жизни, мы помогаем выявить стереотипы и избавиться от них. От вас требуется только одно – доверие к нам. Поймите, что в одиночку вам этот путь расширения Сознания не одолеть: тот или иной стереотип все равно поймает вас в ловушку и уведет в сторону! Не стоит забывать, что это – все же Дьявол, способный водить за нос сразу 6 миллиардов умников, каждый из которых не глупей вас! Все становится ясным только тогда, когда человек выйдет из лабиринта ловушек – стереотипов Сознания. Только тогда он сможет помочь преодолеть этот путь своим близким, родственникам, друзьям, а до тех пор любые попытки поделиться с ними этой информацией будут напрасными. Мало того, что вас никто не услышит, так еще и собьют с верного пути!

Еще раз подчеркиваем: в мире нет иной панацеи для получения здоровья, успеха, для обретения Жизни, кроме как выведение своего Сознания в Мир Развитого Сознания.


Подсознание

Как мы уже установили ранее, наше Сознание контролирует сознательные процессы, управляет трудовой деятельностью (теми процессами, когда мы что-то производим в материальном плане своими руками). Вся наша активная и суетная жизнь находится под управлением Сознания. Однако если мы хотим что-то выучить, запомнить, то качество памяти зависит от нашего подсознания. Воспроизведение всей той информации, которая находится в памяти, также зависит от подсознания. Наше красноречие, грация и пластика движений, глубина чувств, восхищение, восприятие прекрасного, и в конечном счете, наша творческая реализация – тоже зависят от подсознания.

Что же такое подсознание? Физиологически оно связано с правым полушарием головного мозга. Однако категорично это утверждать нельзя. Да, действительно, за наши эмоции, чувства, творческое проявление Личности (то есть за все то, что развивает наш духовный мир) отвечает правое полушарие. Но в нашем организме протекают физиологические процессы: биохимические реакции, обменные процессы, работа внутренних органов, функционирование клетки и другие процессы, которые Сознанием не контролируются и относятся к подсознательным процессам. Контролируются они как правым, так и левым полушариями. Причем левое полушарие мозга управляет правой частью тела, а правое – левой.

Таким образом, даже на уровне физического тела сознательным процессам принадлежит всего два-пять процентов, а оставшиеся девяносто пять-девяносто восемь процентов – бессознательным. Поэтому нам совершенно не помешает изучить бессознательные процессы, наполнив элементами Сознания, чтобы эффективно управлять ими. Именно это мы и делаем, начиная с первой части нашей Системы!

На энергоинформационном плане подсознание – это комплекс программ (наш опыт, навыки), хранящийся как в нашем энергетическом теле, так и в Энергоинформационном Поле Вселенной. Потоки Жизни постоянно генерируют изменения в этом Поле, которые воздействуют на наше энергетическое тело, а затем воспринимаются правым полушарием. Наша адаптация с этими ритмами полностью связана и зависит от этой части головного мозга.

Таким образом, подсознание – это наше психическое состояние, процессы жизнедеятельности, сопровождающие нашу жизнь независимо от того, знаем мы о них или нет.


Контроль над бессознательным – не миф

Существует высказывание: “Предупрежден – значит вооружен”. И действительно, человек, вооруженный знаниями, не только неуязвим, но и непобедим! А если это знания о самом себе – он неподвластен попыткам использовать себя кем-либо в корыстных целях! Человек неподконтролен различным структурам, цыганкам, гадалкам, шарлатанам с улицы, псевдогипнотизерам и т.д. Он – хозяин своей судьбы и своей жизни. Чтобы стать таким Хозяином, надо научиться контролировать свои как сознательные, так и бессознательные процессы, а также адекватно реагировать на все варианты возможных воздействий Жизненных Потоков на нас (то есть управлять Миром Причин).

А пока вы барахтаетесь в мире следствий, управляете собой, контролируя все свои процессы на два-пять процентов, вашими оставшимися бесхозными девяносто пятью – девяносто восьмью процентами кто-то не просто может, но и должен руководить, к этому его обязывают законы физики и Мироздания! Природа не терпит пустоты. Поэтому сокрушаться о том, что какая-то разиня вмешалась в ваши процессы (в вашу жизнь) и сделала все совсем не так, как вам хотелось бы, – это уже ваши проблемы: не надо разбрасывать свое “Я” где попало! “С человеком можно сделать только то, что он сделать с собой позволяет”. Управляйте собой и своими процессами сами, и никого не надо будет винить. Мир Следствий потому так и называется, что человек, не умеющий предвидеть, предугадать, спрограммировать надвигающиеся события, не в состоянии отреагировать на них должным образом. Он успевает реагировать только на последствия этих процессов, что называется, постфактум.

Эти процессы можно проиллюстрировать тысячами примеров из жизни каждого человека. Наиболее наглядный – это судьба Человечества в теперешней ситуации. Предупреждения об Апокалипсисе идут со всех сторон, однако, слышит их и серьезно воспринимает не более одного процента людей. Человек ведет себя, как пешеход, идущий навстречу несущемуся на него десятитонному грузовику, будучи твердо уверен, что грузовик просто обязан остановиться и объехать его или что грузовик остановит Бог.

Мы уже знаем: для того, чтобы объединить Сознание с подсознанием, нам надо постоянно поддерживать в активном состоянии Маятник Жизни на уровне мышления, который объединяет, синхронизирует работу обоих полушарий. Наша задача – научиться управлять этим маятником и контролировать его.

Управлять Сознанием – значит усмирить свои эмоции, а следовательно, – все привычки, комплексы, стереотипы.

Управлять Подсознанием – значит подчинить себе работу всего организма, каждой его клеточки, научиться управлять событиями, происходящими вокруг нас (но оказывающими влияние, зачастую нежелательное для нас). Подчинив события, мы сможем управлять своей жизнью, формировать ее по нашему усмотрению и не зависеть от случая.

Все это мы учимся делать постепенно, исподволь, начиная с момента подключения к Системе. Сосредоточивая внимание на том или ином органе, работая с ним, мы не только возрождаем его способность воспринимать жизненную энергию, но и заставляем его выполнять некоторую работу, заданную нашей мыслью. Поставив свои действия “на автомат”, мы тем самым подчиняем все процессы (происходящие в органе) себе, своему головному мозгу, который начинает управлять этим органом уже по заданной нами программе. Через некоторое время мы начинаем слышать свои органы и чувствовать их.

Это значит, что впервые за всю нашу жизнь установилась прямая и обратная связь между органами и нами. Здесь надо помнить, что время от времени эту связь надо поддерживать, восстанавливать, подкреплять в себе все условные и безусловные рефлексы, контролировать, ибо все невостребованные процессы разрушаются. Это свойство Природы: все, что не нужно, не востребовано – должно освободить место нужным процессам, чтобы не тратить на них ценную жизненную энергию – психическую энергию Бога и человека. Поэтому время от времени продолжайте поддерживать связь со своими органами. Пусть она будет мгновенной, заданной одной мыслью, но она должна быть.

Установив связь с внутренними органами, мы тем самым берем под контроль Маятник Жизни на уровне организма, соединяя энергетическое тело с физическим. Теперь самое время начать формировать свое тело таким, каким мы его хотели бы видеть: здоровым, красивым, сильным. Для этого годятся все известные давным-давно каждому из нас оздоровительные системы: ушу, йога, цигун, гимнастика, закаливание и т.д. На этом уровне любой вид занятий принесет успех.

Однако чтобы добиться идеального здоровья, надо научиться управлять Маятником Жизни на уровне мышления так, чтобы его движение было постоянным и не затухало со временем. Для этого надо сделать Сознание свободным, уметь управлять левым полушарием и развить интуицию – восприимчивость к внешней информации (то есть научиться управлять правым полушарием). Скажем сразу, что эта работа непростая, это борьба с самим собой. Вы начинаете сознательно строить себя как Личность, воспитывать в себе Человека в соответствии с приобретенными знаниями.

Правое полушарие имеет одно свойство: оно активно развивается тогда, когда человек развивает в себе способность ощущать прекрасное, понимать язык животных и птиц, развивает чуткость восприятия Природы и всего живого и – главное – оно развивается, когда человек освободил свое Сознание от стереотипов, доверяет жизни и своей интуиции. Расширяя диапазон Сознания, правое полушарие раскрывает свои способности автоматически и постоянно. В момент, когда вы почувствуете, что освободились от стереотипов, вы ощутите хорошее, совершенно новое отношение к жизни и людям. Можете быть уверенным, что ваше правое полушарие стало активным!

Есть восточная притча: “Шли по дороге учитель и ученик. Ученик просил учителя научить его исцелять людей. Учитель ответил: “Обращайся с этой просьбой к Богу, только Он может удовлетворить ее”. Когда они подошли к тенистой роще, учитель прилег отдохнуть. Ученик, коротая время, прогуливался под сенью деревьев. Вдруг он увидел Бога, который в разговоре пообещал исполнить его самое сокровенное желание. Юноша попросил дать ему дар исцелять людей. Его просьба тут же была удовлетворена. Как только учитель проснулся, ученик рассказал ему о своем приобретении. На что учитель ответил: “Лучше бы ты попросил дар видеть свои грехи!”.

Грехи – это и есть наши стереотипы. Чтобы научиться видеть их в себе и освобождаться от них – обращайтесь за помощью к Богу, не забывая, конечно, и о своих практических шагах навстречу Ему.


Освобождение от стереотипов

Эта процедура сродни покаянию, только не тому показному, которое приветствуется церковью, а Истинному. В чем его смысл? В признании факта и в Выборе. Признание факта: вы в своей Душе честно самому себе признаете, что у вас имеет место быть такой-то стереотип. Определить его легко: если какие-то события (дома, на работе, на улице, в транспорте, при чтении книги, во время просмотра фильма, телепередачи) вызывают у вас негативную, а то и стрессовую реакцию – значит, стереотип существует, запомните это!

Негативная реакция показатель того, что реальная действительность не стыкуется с вашими представлениями, взглядами, понятиями (с вашими желаниями). И если вы хотите без ущерба для себя и окружающих разрешить эту ситуацию, то научитесь контролировать свои эмоции и чувства. Не выплескивайте их на обидчика, разберитесь прежде в себе. Определите, с каким именно стереотипом связан ваш гнев или какая-то отрицательная эмоция, неприятие той или иной ситуации. К примеру: чувства беспредельной любви, самопожертвования, вины, жалости, сострадания, отнесенные человечеством к безусловным доблестям, – суть стереотипы!

Чтобы было еще более понятно, что же именно относится к стереотипам, приведем примеры. Допустим, что вы достаточно доверчивый человек. Как честный и порядочный человек, вы твердо убеждены: “Поступай с людьми так, как ты хотел бы, чтобы они поступали с тобой!”. В итоге вы доверяете всем, например подруге, а она в один прекрасный момент вас “подставляет”, да так, что это больно ударило по вам и резко изменило вашу дальнейшую жизнь и судьбу. Вы жестоко разочаровались и решили: “Больше никому не буду верить!”. Уединились. Всех держите на расстоянии и без конца возвращаетесь к этой истории, вспоминая свою обиду.

Вывод: стереотип “доброго” доверительного отношения к людям сформировал в вашем Сознании убеждение: “Раз я отношусь к тебе по – доброму, доверительно, честно, порядочно, то и ты должен точно также относиться ко мне”.

Но это только ваша позиция, а не того, другого человека! Он ведь считает, что не надо “хлопать ушами”, если удача сама идет к тебе в руки! Бери ее, тем более что от нее зависит твоя дальнейшая судьба. Вся наша литература, фильмы, песни, лирика описывают и воспевают именно стереотипы! Вам необходимо научиться видеть и устранять их.

Вы должны добиться такого состояния, чтобы у вас не было ни суждения, ни мнений, ни каких-либо иных состояний Души. “Не судите, да не судимы будете”. Ваша Душа должна спокойно принимать все то, что с вами в жизни происходит. Принимайте все это как учебу. События, которые вокруг вас реализуются – ваши учителя. Они вам показывают, что не все благополучно с вашим Сознанием: есть стереотипы, которые мешают вам соединиться с Потоками Жизни. В результате вы вместо положительного решения своих проблем во всех аспектах и проявлениях Бытия, Жизни получаете от нее “пинки и зуботычины”. “Блаженны проверяющие пути свои”.

В людях, которые говорят вам неприятные вещи, не ищите обидчиков и врагов! Воспринимайте их своими учителями. Все они озвучивают вашу неуверенность и сомнения. Не пытайтесь убедить знакомых в своей правоте – бесполезная трата сил и времени! Помните, что в этом мире все правы. Постарайтесь разобраться в том, о чем с вами говорят ваши знакомые. Найдите убедительные аргументы, доказательства вашей правоты (фактически вы должны сначала убедить самих себя). Если вы устраните неуверенность, сомнения в самих себе, то их не возникнет и у других людей.

Помните, что только 20% информации передается от человека к человеку через слово и 80% – на подсознательном уровне. Подсознание другого человека (уже через минуту беседы с вами) четко знает обо всех ваших сомнениях и неуверенности. Поэтому все люди приходят к вам с одной целью: откорректировать вас, прочитав, озвучив вам то, что у вас “написано на лбу”, чтобы вы сделали тот или иной выбор и скорректировали свое поведение.

Допустим (как вы считаете), вы уверены в своей правоте, у вас нет никаких сомнений по обсуждаемой теме, а ваши знакомые продолжают отстаивать свою точку зрения! В этом случае либо ваши знакомые некомпетентны в данном вопросе (не наработали по нему пакет знаний), и их Сознание еще закрыто для получения информации от вас, либо вы должны поработать над собой (что-то выучить, откорректировать, отработать свою речь и т.д.), чтобы умело донести свои аргументы до собеседника. “Мастерством нужно делиться мастерски”.

Чтобы ускоренно выявить свои стереотипы, вспомните все свои страхи, печали и обиды. Не обойдите вниманием также счастливые и радостные события, ибо такая реакция на них тоже связана с определенными стереотипами. Постепенно, шаг за шагом проработайте каждое свое состояние, определите стереотип и устраните его покаянием – признанием его наличия у вас.


Управление событиями

Глава пятая

“Знание некоторых принципов легко возмещает незнание многих фактов”.

К.А.Гельвеций

Управление событиями

В предыдущей главе мы рассмотрели свойство психики создавать стереотипы – ловушки для наших мыслей, которые переориентируют наше Сознание на разрушительные процессы.

Мы установили, что в основе Мироздания лежат две противоположные по смыслу, свойствам и качествам составляющие. Одной из них свойственно созидание (Бытиё), другой – разрушение (Небытиё). Жизнь – это движение, реализующееся в беспрерывном взаимном переходе двух составляющих Мироздания друг в друга. Причем данная динамика характерна для всех жизненных процессов: физических, химических, психических, социальных, духовных и прочих. Слово “процесс” следует понимать не иначе, как “непрерывный взаимопереход”. Этому процессу беспрекословно подчиняются наше здоровье, Сознание и судьба.

Именно по этой причине вся наша жизнь состоит из полос – черных и белых, мы постоянно балансируем между взлетом и падением, успехом и неудачами, между здоровьем и болезнями. Надо отметить, что качество нашей жизни целиком зависит от наших же мыслей. Именно мысли ориентируют Сознание на созидательные или разрушительные процессы, отсюда мы имеем то, что имеем. Если мысли ориентированы на разрушение (а это различные страхи, сомнения, неуверенность и прочие черные мысли), то со временем жизнь превращается в сплошную черную полосу.

Сознание полностью блокируется стереотипами. Душе не хватает импульса, чтобы переключиться на созидательные процессы и вытянуть нас из полосы невезения. В этой ситуации, как вы видите, бесполезно искать помощь извне: бесполезны хождения в церковь, мольбы к Богу, обращения за помощью к экстрасенсам, колдунам, врачам. Если они и помогут, то лишь на некоторое время устранят следствия.

Путь к исцелению находится только в нас, в ориентации Сознания и в качестве наших мыслей. Попытайтесь проконтролировать свои мысли и определите, какую ориентацию они имеют: наполнены ли они радостью жизни, уверенностью в себе, получаете ли вы удовольствие от жизни, своего труда, творческой самореализации. Или, быть может, вас одолела депрессия, гнетет житейская суета, часто обуревают раздражение, недовольство, гнев? Всякая негативная мысль нарушает гармонию в том или ином аспекте вашей жизни, а если мышление полностью погружено в негативные мысли, то ваша жизнь превращается в кошмар!

В этой главе мы попытаемся разобраться в том, каким же образом надо управлять своими мыслями, чтобы жизнь представляла собой одну светлую полосу, а Сознание переключилось на созидательные процессы. Созидательные эволюционные процессы – это внутренняя работа над самосовершенствованием. Что-то устаревшее, изжившее себя отмирает, взамен создается новое, более совершенное. Разрушительные процессы дематериализуют то, что на новой ступени развития себя изжило. Без них жизнь была бы невозможна в принципе.

Различные недомогания – это тоже разрушительные процессы, они сигнализируют Сознанию, что ему пора включить процессы самореализации, чтобы произвести некоторую очистительную работу. А так как мы получили тело в личную собственность, то эту работу за нас никто сделать не сможет. Мы хозяева своего тела и на подсознательном уровне все об этом знаем, а также знаем, как привести его в норму.

Но все эти сокровенные знания открываются только в том случае, если Сознание ориентировано на Бога, на Жизнь, если оно готово принимать и понимать все происходящее с нами. Именно принимать на свой счет, сознаваясь себе, что причина всех наших проблем находится в нас. Только в этом случае мы прервем свой пикирующий полет. Если же Сознание этого не знает и слышать об этом ничего не хочет – мы будем находиться в водовороте жизненной волны (взлет-падение), чтобы в конечном счете обессилевшими пойти на дно, понапрасну растратив свои силы и жизнь.


Наша связь с Богом

Нам уже известно, что все проявленное Бытиё существует в Энергоинформационном Поле и подчиняется общим программам Мироздания, которые заложены в него мыслями Бога. Общее Вселенское Энергоинформационное Поле – это банк данных, благодаря которому все Сущее во Вселенной (начиная от атома, элементарных частиц и заканчивая живой Природой и человеком) материализуется, существует и живет.

Причем каждый вид Сущего имеет свою частоту взаимодействия с Полем. Объектам живой природы характерны свои частоты взаимодействия с Общим Вселенским Полем, объектам неживой природы – свои. Кроме того, каждой группе или виду физического мира также отведен свой диапазон частот. Элементарные частицы взаимодействуют с Энергоинформационным Полем на своей частоте, атомы – на своей, молекулы – на своей. То же можно сказать и о различных видах животных. Черепахи взаимодействуют с Полем на своих частотах, киты – на своих и т.д.

Естественно, не обделен вниманием и человек! Ему также отведен свой спектр частот для взаимодействия с Общим Вселенским Полем. Своим диапазоном частот наделен каждый род и каждый из нас.

Головной мозг человека находится в непрерывном взаимодействии с Общим Полем, на основе чего обеспечивается не только работа всего организма, каждой его клеточки, но и формирование психики, духовного состояния, развитие интуитивной чуткости и тяги к творческой реализации, к Эволюции. Под творческой реализацией понимается не только (и не столько) раскрытие или реализация каких-то врожденных способностей и задатков. Под ней, в первую очередь, подразумевается эволюционное развитие Сознания человека, активная реализация программ собственного жизненного проявления, что является реализацией предназначения, своей миссии.

Основу Общевселенского Информационного Поля составляют мысли Бога – непрерывный поток Его психической энергии! Иного и быть не может, ибо только психическая энергия Бога, его Мысль (в виде единой программы возникновения, существования и развития Вселенной) обеспечивает проявление Жизни за счет постоянного взаимного перехода двух составляющих Мироздания: Небытия и Бытия. Этот взаимный, не останавливающийся ни на секунду переход осуществляется на уровне элементарных частиц. Как видите, весь проявленный Мир, все Сущее во Вселенной находится в непосредственной связи с Богом, с собственными программами развития и с программами эволюционного развития Вселенной.

В Общем Поле Богу также принадлежит своя частота. Именно на ней осуществляется непосредственная связь с Ним каждого из нас. В нашем головном мозгу есть крохотная железа под названием Эпифиз (шишковидное тело), которая выполняет функцию антенны, улавливающей информационные потоки Общего Поля, в том числе потоки, идущие от Бога. Эпифиз распознает, анализирует полученную информацию, и через гипофиз передает ее железам эндокринной системы, с последующей передачей в геном клеток организма – для ее реализации.

Динамика частоты Бога в Общем Поле идентична частоте волн, генерируемых мозгом людей, пребывающих в так называемом молитвенном состоянии. Это состояние достижимо только при свободном, Развитом Сознании, т.е. при Сознании, свободном от стереотипов, догм, привязок и ориентированном на созидательные процессы (на Бога). Только после достижения человеком такого состояния, его Эпифиз сможет полностью подключиться к волне Бога и получать истинно чистую созидательную информацию. Именно в этом случае человек способен раскрыть в себе и реализовать свои богоподобные свойства, контролировать и управлять своими мыслями, здоровьем, успехом. Иного не дано.

Можно сколько угодно говорить: “Верую, Господи!”, соблюдать все Заповеди и законы нравственности, ездить в Индию, в Тибет, заниматься различными психофизическими и оздоровительными практиками. Но эффект будет нулевой, так как Сознание, ориентированное на стереотипы мышления, постоянно будет отключать человека от Канала Бога. Человек в этом случае отключается от созидательных программ и подключается к разрушительным программам Мироздания, а следовательно – получает неудачи, стрессы, болезни и неизбежную смерть!


Закон Единения – основной Закон Мироздания

Согласно этому Закону, все, что существует во Вселенной, все многообразие проявлений этого Мира, его энергии, виды движений, многообразие форм жизни – все находится в Единении с Богом, подчиняется Его мыслям, программам существования и развития Вселенной. Все это является Его выражением, проявлением и продолжением. Ничто во всей необъятной Вселенной вне Единения и подчинения мыслям Бога существовать не может изначально, потому что все объекты и элементы Вселенной – это части и компоненты Его самого, материализация и проявление Его психической энергии.

Изначально Бог существует в двух Началах: материальном и духовном. Благодаря материальной составляющей образуется материальный проявленный мир на любом Уровне Бытия (напоминаем, что их семь). Проявленный материальный мир – это совокупность плотных физических тел, условно подразделяющихся на живую и неживую природу. Этот мир формируется грубыми вибрациями Бога и является местом и способом реализации Его Души, состоящей из элементов психической энергии Бога.

Духовная составляющая – совокупность тонких вибраций Бога. Это мир невидимых, неосязаемых нашими физическими органами процессов. Об их проявлении и наличии мы можем судить только по эмоциональным и психическим состояниям и проявлениям. Это мир наших мыслей, чувств, эмоций, психики, Сознания, интуиции. Именно эта составляющая постоянно толкает человека к совершенствованию своего Духа, к умению управлять своей собственной психической энергией, своей жизнью и Эволюцией. “Свято место пусто, но болит, болит...”.

Оба этих Начала неразделимы и взаимозависимы, одно без другого существовать не могут. Отсюда и жизнь человека не может быть самодостаточной, если в ней преобладает и перевешивает одна из этих составляющих. Нельзя сделать свою жизнь полноценной, посвящая ее только развитию духовности или пользуясь только материальными благами. Действительно, стремясь к материальным благам, мы реализуем или, по крайней мере, пытаемся с их помощью реализовать эволюционные потребности Души.

В то же время, совершенствуя эволюционное развитие Души через познание и осознание, мы стремимся создать для себя более благоприятные, комфортные условия в материальном мире, создающие Душе условия, в которых она могла бы полностью себя реализовать. И этот бесконечный процесс проходит только через познание и осознание нашего эволюционного развития. Остановив его, углубившись в материальный мир, мы загромождаем свой быт ненужным хламом. При этом бесцельно расходуем свою психическую энергию, нарушая Основной Закон Мироздания, лишаем свою Душу возможности реализоваться.

Поймите: Материя существует только как носитель, основа существования и реализации психических программ, вложенных в Душу. Как компьютер без управляющих программ – совокупность проводов и железок, так и все материальное без реализации Души – ничто.

И наоборот, стремясь к развитию своей Души, стараясь всячески совершенствовать теми или иными способами программы, вложенные в нее, но, оторвавшись от эквивалентного совершенствования материальных благ и своего физического тела, мы лишаем свою Душу фундамента, на котором она может реализоваться. Душа мечется, испытывает дискомфорт. Излишки психической энергии выплескиваются в виде неврозов, психических расстройств, депрессии. Психика человека находится в тисках противоречий желаемого с действительным.

Идеал жизни – золотая середина, когда человек в равной мере пользуется как материальной, так физической и духовной составляющими. Причем на первом месте должно стоять развитие Души посредством познания и осознания, а затем – удовлетворение материальных потребностей, которое осуществляется в эквивалентном соответствии с духовными программами. Наша задача – научиться создавать соответствие между желаемым и действительным, поддерживая его и управляя им.

Стремясь к эволюционному развитию материальной и духовной составляющей, мы автоматически соблюдаем Закон Единения с Богом. Процесс реализации этого Закона не должен прекращаться ни на секунду на протяжении всей нашей жизни. Это Путь познания и развития в себе Высшего Разума, высшего осознания Мира, и лежит он только через развитие способности осознавать все процессы, с которыми мы сталкиваемся в жизни.

Не зря все духовные практики мира всегда на первое место выдвигали технологии, способствующие пробуждению Сознания, освобождению его от “грязных” мыслей (стереотипов). И только потом рекомендовали применять технологии, совершенствующие физическое тело, без которого Сознание не может полностью реализовать себя и существовать в материальном мире. Причина такой “хитрости” – безотлагательность гармонизации всех процессов как внутри себя, так и вовне. Только в этом случае человек истинно подключен к Каналу Бога и находится в единении с Ним.

Отличие в этом плане нашей Системы от всех упомянутых духовных практик заключается в том, что они предлагают человеку отключить Сознание от сумятицы мыслей (от грязных мыслей) – подавлением их, отключая левое полушарие при помощи ароматерапии, произнесения мантр или выходом в состояние нирваны – медитации. То есть, они учат отключать левое полушарие волевым решением. Если при этом и происходит включение правого полушария – то неосознанно, спонтанно и спорадически!

Наша Система также помогает человеку отключать левое полушарие и включать правое, но не столько при помощи технологий, сколько через понимание всех процессов, через их осмысление. Главное отличие в том, что процесс этот совершенно осознан и управляем человеком и контролируется (подстраховывается) Тонким Миром, что исключает в нем любые неожиданности.

Сильный ветер (притча от Пауло Коэльо)

“Путешественник обратился к отцу-настоятелю монастыря в Сцете.

— Я хочу сделать мою жизнь лучше, — сказал он. — Но я не могу уберечь себя от грешных мыслей.

Настоятель монастыря обратил внимание на сильный ветер, дующий снаружи, и сказал страннику:

— Здесь немного жарко. Я буду благодарен, если ты захватишь кусочек этого ветра снаружи и принесёшь его сюда чтобы остудить комнату.

— Это невозможно, — сказал странник.

— Также невозможно уберечь себя от мыслей, которые противны Богу, — ответил монах. — Но если ты знаешь, как сказать нет искушению, они не причинят тебе никакого вреда“.


Мыслеформы

Мыслеформы – это один из способов взаимодействия человека с Общевселенским Энергоинформационным Полем. Мыслеформы порождаются мыслями человека, его психической энергией. Их назначение – материализовать, то есть воплощать в жизнь все его надежды и чаяния. Материализация осуществляется при помощи других людей и событий, обеспечивающих исполнение этих желаний.

Мыслеформы могут существовать только за счет мыслей, породивших их. Чем чаще генерируется одна и та же мысль, тем больший потенциал набирает мыслеформа, тем более жизнеспособной и все более активной она становится. Причем высказанная мысль должна четко соответствовать жизненной потребности человека, объективной реальности. Если вы генерируете одну и ту же мысль, но при этом понимаете, что реализация этого желания (мысли) вам нужна так, на всякий случай – такая мысль реализована не будет, вы получите нечто невразумительное – “ни то и ни се”.

Мысль, порожденная человеком, – это волна, воздействующая как на самого человека, так и на внешнее пространство. Такая волна непрерывна по своей природе и бесконечна. Если она постоянно поддерживается одной и той же мыслью, то может распространиться на всю Вселенную.

Мыслеформы бывают двух видов: созидательные и разрушительные. Все зависит от ориентации Сознания человека. Если оно ориентировано на созидательные силы, на Бога, то генерируемые мысли имеют положительную, созидательную направленность. Создаваемые ими мыслеформы размещаются на частотах Бога в Общевселенском Поле, следовательно, активно реализуют потребности людей в материальном мире. Естественно, чем более развито Сознание, тем активнее оно взаимодействует с потоками мыслей Бога на иных Уровнях Мироздания. Взаимодействие с более тонкими Уровнями Бытия обеспечивает наиболее полное и всеобъемлющее удовлетворение потребностей человека. Человек полностью себя реализует.

Созидательные мыслеформы (как и все созидательные, светлые по своей природе силы) не могут управлять Сознанием человека. Они сами им управляются, но до этого надо дорасти.

Это связано с тем, что проснувшееся Сознание отрывается от субъективных ощущений и переключается на объективный Мир, познает Его. Человек чувствует себя частицей необъятного Мира, взаимодействует с Ним. Его Сознание полностью ориентировано на Мир, на его Законы, гармонию, а не на себя. Человек становится свободным, перемещаясь Сознанием по всему безграничному Миру (Вселенной), сливаясь с Ним воедино.

Здесь следует внести очень важное уточнение: человек за последние 5000 лет свыкся с участью раба настолько, что с готовностью подставляет шею под ярмо отрицательных мыслеформ, собственноручно надевает на глаза шоры. При этом все свои надежды на избавление от рабства возлагает на Бога, на “светлые силы” и на второе Пришествие Христа: “Вот приедет барин, барин нас рассудит”.

Этот постулат превратился в краеугольный камень, на его основе построены все религии и мировоззрение современного человека. В этом же заключается заблуждение сокрытое в ожидании от контактов с Высшим Разумом каких-либо команд или руководящих указаний. На самом деле это – камень преткновения.

Ошибка человека заключается в том, что он переносит метод взаимодействия с человеком отрицательных мыслеформ (темных сил), работающий по принципу “Разделяй и властвуй” – на стиль общения с нами положительных мыслеформ (светлых сил). Их подход к нам – диаметрально противоположный. В случае с отрицательными мыслеформами это “разбрасывание камней”, в случае с положительными – “собирание”. Отрицательные мыслеформы умеют лишь разрушать, ставить человека на колени и стегать, с целью создать ему стимулы для Эволюции. Парадокс заключается в том, что если отрицательным мыслеформам удалось поставить человека на колени и заставить его эволюционировать, их отрицательная полярность в мгновение ока меняется на положительную (по факту), потому что они включили в человеке эволюционные, созидательные процессы!

Положительные мыслеформы (как и весь Тонкий Мир, во главе с Богом) умеют только подчиняться, выполнять наши просьбы, полагаясь на наш Выбор, а по мере расширения Сознания – исполнять наши команды. То есть, они готовы подхватить и поддержать человека, получившего эти стимулы, помочь ему эволюционировать. Как видите, это самая большая “пакость”, которую они нам подложили: человек становится на колени, называя себя рабом божьим, смиренно ожидая команды сверху. А в это время Там, наверху, ожидают команду снизу – от нас.

Максимум, на что Они имеют право, вмешиваясь в наши процессы, – это информационное спонсорство (обязательно в режиме диалога, с установлением обратной связи)! Наша Система – наглядный тому пример.

Если же Сознание ориентировано на разрушительные процессы, подключено к грубым вибрациям Энергоинформационного Поля и в своем познании Мира опирается на различные стереотипы, догмы, правила (различного рода ограничители), то мысли в этом случае имеют пассивную, конечную направленность. Они оседают на низких частотах Поля.

Создаваемые такими мыслями мыслеформы размещаются на частотах, соответствующих программам рода, отражающих его прошлый опыт. Мысли привязываются к этому опыту, что, в конце концов, порождает стереотипы в Сознании и мышлении. Естественно, прошлое есть прошлое. Оно не может реализовать себя в настоящем (а тем более – в будущем), поэтому мыслеформы не могут выполнить свое назначение, они не могут обеспечить потребности людей в материальном мире. Между желаемым и действительным существует разрыв, что приводит к стрессу. Сознание пытается устранить этот разрыв путем создания новых стереотипов, новых мыслеформ, но так как все они нацелены на разрушение, то разрушают все, к чему стремится человек, в том числе – и родовой опыт, на который он опирается.

Лишенная опоры мыслеформа перемещается в потоках Общего Поля, соединяется с идентичными мыслеформами других людей, стремясь создать материальные блага совсем не для своего “родителя и радетеля”, а для того, кто обладает большим потенциалом психической энергии, подпитывающим ее. Когда же потенциал этой подпитки падает, мыслеформа стремится повысить свой жизненный ресурс за счет генерации отрицательных мыслей тех, к кому она подключена. Причем способ воздействия на людей (предпосылка для скандала) находится всегда.

Мыслеформы генерируют у людей отрицательные мысли и создают вокруг них ситуации, которые способствуют генерации подобных же мыслей (не из-за своей вредности, а только потому, что размещены они в диапазоне грубых вибраций). И чем на более грубые частоты опускается мыслеформа, тем более ярко выраженные отрицательные мысли и эмоции генерирует у людей, с которыми она связана.

Разрушительные мыслеформы замещают человеку Бога и Его энергии, ориентируют на удовлетворение эгоистичных чувств и эмоций. Все его внимание ориентировано на себя, на свой субъективный мир, а, следовательно, весь Мир для него – сплошная иллюзия, голограмма.

Это как с новорожденными: первые месяцы жизни они полностью сосредоточены на себе, своих внутренних процессах, ничего не знают о внешнем мире, внутреннее состояние для них важнее всего. По мере взросления, начиная пробуждать свое Сознание, ориентируя его на большой внешний мир, ребенок постигает его объективные процессы. В этот период очень важно, чтобы его родители оказались хорошими наставниками и помогли ему правильно сориентироваться в этом мире, пробудить Сознание, а не усыпить (что сейчас происходит сплошь и рядом).

К сожалению, большинство людей, живущих на Земле, пребывают в спящем Сознании, ориентированном на свои субъективные ощущения. Такое состояние они сохраняют всю свою жизнь, так ни разу не пробудившись ото сна. Природа хитра и мудра: она нам показала на детях, что следует бояться спящего Сознания. Ведь если бы ребенок, подрастая, сохранил свою внутреннюю сосредоточенность, то, кроме как познания своих внутренних ощущений, он не смог бы понять ничего. Большой мир, в который он пришел, так бы и остался для него закрытой книгой. Мы же умудряемся спать всю жизнь, уподобившись малолетнему дитяти.

Мыслеформам выгодно спящее Сознание. За счет человеческого неведения они живут, набирают силу и процветают. Их цель – увести человека в мир его чувств, эмоций, наслаждений, навевая сладостные грезы о “сонном царстве”, подавая его как единственно возможный способ реализации жизни. Таким образом, мыслеформы превращаются в полнейшего властелина человека и Человечества в целом.

Нацеливая человека на удовлетворение своих эмоций и желаний (опирающихся на эти мыслеформы), они уводят его в лабиринт иллюзий, бесконечных надежд и чаяний. Взамен дают иллюзию жизни, которая проявляется в удовлетворении животных инстинктов. Любовь из гармоничного союза мужчины и женщины превращается в удовлетворение сексуальных потребностей. Творческая реализация выливается в научно-технический прогресс с его технологическим прорывом. Благоустраивая свою жизнь, человек стремится к умножению в своих руках технических достижений цивилизации, в этой суете и лжетворчестве проходит вся его жизнь. Он умирает, так и не познав себя и ту Жизнь, которая существует вне его субъективных ощущений.

По поводу сочетания объективного с субъективным философы спорят давно и безрезультатно. А между тем это проявление все той же Двойственности Бытия. Рождаясь на Земле, человек начинает осознавать себя, концентрируясь на своих внутренних физиологических процессах, изучает себя, свое тело и те возможности для самореализации, которые оно ему дает. Человек развивает свои субъективные ощущения. Далее он знакомится с материальным миром и через взаимодействие с ним познает его объективные процессы. Маятник переместился в противоположную крайнюю точку.

Как видите, опять ничего нового: все та же Двойственность. На уровне восприятия человеком себя (субъекта) и внешнего мира (объекта) его жизнь протекает в постоянном переходе этих противоположностей друг в друга. Наша задача (если хотим успешно прожить жизнь) заключается в том, чтобы не дать Маятнику Жизни (движению) зависнуть в одной из крайних мертвых точек (в виде субъективной или объективной оценок жизни). Движение Маятника между этими оценками восприятия жизни должно совершаться постоянно и безостановочно.

Чтобы этого достичь, человек должен, с одной стороны, познавать сейчас субъективные психические (ментальные) процессы и те возможности для самореализации, которые они ему дают. С другой, познавая объективный Мир через взаимодействие с ним, через познание всего Мироздания, человек уже на новом уровне осознания может реализовать в нем свои субъективные качества и возможности, то есть творчески себя реализовать.

Стоит Маятнику Жизни в очередной раз дойти до одной из крайних точек своего движения (субъективное – объективное), как их восприятие и восприятие самой жизни начинает осуществляться на качественно новом, эволюционно совершенном витке развития осознанности. Этот процесс продолжается до бесконечности.

Итак, поддерживая Маятник Жизни в динамике, мы наполняем крайние противоположные точки его движения новым импульсом Жизни, всегда получая взамен совершенно новое, эволюционное движение самого Маятника Жизни. С каждым взмахом увеличивается его амплитуда, а мы расширяем свое Сознание, раздвигаем рамки, масштабы своей комфортной зоны (или Виртуальной Вселенной), постепенно доводя ее до размеров Вселенной Истинной. И это все, что от нас требуют. Все остальное, в виде бессмертной жизни в молодом цветущем возрасте и т.д., мы получим в качестве бесплатного приложения.

Разрушительные мыслеформы управляют Сознанием человека, создавая в нем иллюзию свободы, что только от самого человека зависит жизнь и успех в ней. На иллюзиях и субъективных ощущениях строятся личные взаимоотношения людей, а также семейные, общественные, государственные взаимоотношения и взаимные обязательства. Всем этим установкам и догмам страшны люди с Развитым Сознанием, поэтому и наука, и государство, и медицина, да и религия тоже замалчивают и утаивают информацию, способную пробудить людей, поскольку это пробуждение несет угрозу их благополучию и существованию вообще!

В Энергоинформационном Поле (во Вселенском Банке Данных) содержится вся информация о каждом из нас, о Вселенной, о процессах (Причинах), с которыми нам предстоит взаимодействовать, и о том, как ими управлять. На подсознательном уровне каждый из нас владеет этой информацией в полном объеме. В Мире и в самих нас нет ничего такого, чего бы мы не знали. Однако спящее Сознание, ориентированное только на субъективные ощущения, не способно считывать эту информацию, так как это – реальность объективных ощущений, это реальный Истинный Мир, находящийся за гранью спящего Сознания. Пути к познанию этого Мира перекрываются всеми видами мыслеформ. На их службе стоят наука, религия, государство.

Мыслеформа всегда связана с деятельностью головного мозга. Эпифиз, лишенный чистой энергии, изменяет свою структуру, функцию, и, в конце концов, деградирует. Вслед за ним деградируют головной мозг, нервная система и весь организм в целом, изменяется (вырождается) Сознание человека! Оно становится более статичным, опирается на еще большее количество стереотипов, человек впадает в старческий психоз – сам не живет и другим не дает. Его жизнь превращается в сплошные ограничители (можно – нельзя, правильно – неправильно).


Наша связь с уровнями Мироздания

Мы уже говорили, что Уровней в Мироздании семь (по причине семеричности строения Миров), частота вибраций уменьшается сверху вниз, от Уровня к Уровню. На Уровень, в котором мы живем, приходятся самые низкие частоты. Это мир грубых вибраций. Нашему миру присуще ограниченное, статичное Сознание. Здесь оно зарождается, Земля его колыбель. Наше энергетическое тело устроено таким образом, что его семь слоев соединены с семью Уровнями Тонкого Мира, – каждый со своим.

Самый низкий Уровень Мироздания – эмоциональный. Он обслуживается рептильным и лимбовым отделами головного мозга. Этот Уровень связан непосредственно с нашим физическим телом, а поэтому оно чутко реагирует на состояние энергетического тела. Сознание практически отсутствует, работают эмоции, инстинкты и рефлексы.

Второй Уровень Мироздания связан с ментальным слоем нашего энергетического тела. Этот Уровень взаимодействует с низшими слоями неокортекса. Сознание, связанное с ним, – статичное, дискретное, опирающееся на стереотипы. Логическое мышление пытается из нашего разрозненного, субъективного восприятия действительности скомпоновать и выстроить целостную картину Мира. Движение мысли отсутствует, следовательно, воспроизведенная картина Мира – мир иллюзий, то есть мир субъективных ощущений и представлений, привязанных к физическому, материальному миру. На этом Уровне создаются мыслеформы, которые не могут подняться в Мир тонких энергий по той причине, что Сознание человека не способно достичь этого Уровня и закрепиться на Нем. Поэтому они оседают в тех слоях, где обитает человек (то есть, в материальном мире).

Третий Уровень – Кармический. На этом Уровне, если человек стремится к Эволюции через познание и осознание Мира, его Сознание несколько расширяется. Этот Уровень – первый шаг к осознанию себя частицей Вселенной, своего Единения с Богом, к пониманию Истинных Законов Мироздания. Третий Уровень соответствует третьему слою нашего энергетического тела.

На этом Уровне человек становится интересен Миру Бога, Природе, его замечают и помогают. Человек постепенно, шаг за шагом освобождается от страхов стереотипов и от связанных с ними мыслеформ, выходя из-под их подчинения. Он выходит из-под воздействия разрушительных сил и подключается к Миру чистых энергий, к созидательным силам, начинает жить в гармонии и Единении с Богом. Только на третьем Уровне Душа начинает осознавать себя!

Четвертый, пятый, шестой и седьмой Уровни Мирозданья – это Мир совершенных знаний и возможностей, Мир чистых энергий, Мир Бога. Все эти Уровни связаны со слоями энергетического тела, которые называются “Небесные тела”. Люди этого Уровня имеют Развитое Сознание, совершенное тело и полную реализацию своих возможностей. При этом развиваются высшие отделы неокортекса, человек обладает развитым мышлением.


Уровни мыслеформ

Созидательные мыслеформы располагаются в Мире Бога, в Мире чистых энергий. Они создаются только развитым Сознанием, которое закрепляется на каждом из четырех высших Уровней. Степень развития Сознания расширяется от Уровня к Уровню (с четвертого по седьмой), а значит, увеличиваются знания человека, его познание Мира и себя. Создавая свои мыслеформы на этих Уровнях, человек получает полную реализацию своих мыслей и желаний, полностью удовлетворяет материальные потребности, причем никем не помыкая, не управляя, никого не ломая. Его нужды удовлетворяются сами собой.

Разрушительные мыслеформы. Они располагаются в мире грубых вибраций – на Уровне, где только-только начинает зарождаться Сознание, а следовательно, человек еще не может управлять своими эмоциями, желаниями.

Значит, чем больше у человека желаний и чем больше привязано Сознание к их удовлетворению, тем больше мыслеформ создает человек. Стереотипы – это канонизированные правила удовлетворения своих желаний, возведенные человеком в догму, в абсолют. Мыслеформы связаны со стереотипами, поэтому уровней мыслеформ столько же, сколько имеется уровней стереотипов.

Как видите, процесс Эволюции не такой уж быстрый. Нам всем хочется поскорее получить много и все сразу, однако процесс Эволюции начинается с обуздания своих чувств и желаний. Освободив от них свое Сознание, мы положим начало освобождению себя от всех уровней мыслеформ. Обуздание желаний позволяет освободиться от личных мыслеформ.

Сложнее обстоит дело с семейными мыслеформами. Они связаны с нашими семейными традициями, взаимоотношениями с родителями, родственниками и так далее. Освобождение своего Сознания от этого вида стереотипов зачастую приводит к конфликтам внутри семьи, особенно если существует негласное подавление одного человека другим.

Не менее сложно протекает процесс освобождения от общественных стереотипов и мыслеформ. Мы все живем в обществе, зачастую оценивая себя согласно шкале ценностей тех ячеек общества, в которых находимся. Нам небезразлично, кто и как к нам относится, потому что только в обществе мы можем себя реализовать. Взаимоотношения с людьми строятся у нас в соответствии с нашими стереотипами, ломка которых может разрушить дружеские и прочие связи со многими людьми.

Каждый должен сделать выбор: стоит ли ему идти дальше или надо остановиться, сохранив устоявшийся быт и прежние взаимоотношения. Для многих может оказаться проблематичным отказ от государственных и религиозных мыслеформ и стереотипов.

Однако, только освободив свое Сознание от всех видов стереотипов и мыслеформ, мы приобретаем истинную духовную свободу, возможность распоряжаться собой и своей жизнью по своему усмотрению, а не по тем правилам, которые нам навязываются со стороны. Когда мы полностью освободим Сознание от эгоцентризма (Эго), осознав себя малой песчинкой в бескрайней Вселенной, мы почувствуем свое участие в едином Процессе под названием “Жизнь”. А это станет возможным, когда наши мысли будут ориентированы на Бога. То есть, в любом деле наша мысль должна быть направлена на само дело, и в то же время мы как бы должны адресовать ее Богу, считая, что сделанное скорее нужно Ему, чем нам! Тогда мы своим Сознанием покинем Кармический Уровень и начнем считывать информацию с Канала Бога, руководствуясь ею.

Запомните! Мир устроен так, что, имея эгоцентричное Сознание, ориентированное на удовлетворение только своих личных желаний и амбиций, в Мир Бога не войдешь. Хитрецов там видят насквозь и возвращают на тот Уровень, который они заслужили.

Конечно, это не значит, что у человека не должно быть желаний, и он не может их удовлетворять. Просто для Сознания человека удовлетворение его запросов не должно являться самоцелью, пусть даже его желания связаны со здоровьем, работой, деньгами, семьей и так далее. Человек должен помнить, что все это он получит, когда заработает. И вполне возможно, что удовлетворения всех желаний придется подождать.

Самоцелью человека должна быть ориентация Сознания на свое совершенствование, на поддержание Сознания в свободном виде, на приобретение знаний с целью реализовать себя во имя Бога, стремление стать Его помощником в управлении этим Миром. То есть, всегда и во всем вы должны быть охвачены мыслью, что для Бога очень важно, чтобы вы были таким, каким себя строите, реализуете! Все ваши желания, связанные с пребыванием в физическом мире, с приобретением материальных благ, будут воплощаться людьми из Мира Бога в соответствии с теми программами, которые содержатся в мыслеформах. Но удовлетворяться будут только те, которые действительно будут вам нужны для жизни в материальном мире, а не просто ради интереса или прихоти.

Если же вы надеетесь только на свои силы и свои возможности, то представители Тонкого Мира ваши желания удовлетворять не будут! Если вы думаете, что сами каким-то образом справитесь, то – справляйтесь. Как говорят: “Дитя не плачет, мать не разумеет!”. Но стоит вам только дать знать, что вы сами не справитесь, как помощь тут же придет, но только вы опять же получите ровно столько, сколько вам действительно необходимо. “Помните, что не получить желаемого – это иногда и есть везение”.

Для тех, кто решил упорно двигаться вперед, отметим, что в период, когда ваше Сознание освобождается от стереотипов и мыслеформ, вам может показаться, что вы попали в полосу невезения. Все ваши прежние отношения рушатся, дела терпят крах, все разваливается. Вас могут одолеть сомнения: “На правильном ли пути я нахожусь и нужно ли мне это вообще, тем более такой ценой?”

Но вы должны четко знать, что не бывает дня без ночи, а ночь перед рассветом – особенно темна. Поверьте, все у вас будет, и вы все получите сполна, правда иногда приходится все строить заново. Но ведь и вы фактически рождаетесь заново! От вас уходят старые разрушительные мыслеформы, которые если и давали вам “радость”, успех, счастье – то только до тех пор, пока вы им были нужны, пока обладали высоким потенциалом психической энергии, могли их кормить! Как только вы этот потенциал растеряете, они перестанут давать вам успех, вы станете для них донором отрицательных эмоций, чтобы им хватало сил давать успех другим людям.

Уйдя от такой “медвежьей услуги”, выйдя в Мир чистого Сознания, вы сами себе создадите успех – и не на один день, а на всю оставшуюся жизнь, которая может стать бесконечной! Все зависит от вас. Полоса невезения у каждого своя, у кого-то она заканчивается быстро, у кого-то медленнее – все зависит от количества стереотипов и от степени вашей зависимости от разрушительных мыслеформ.

Чтобы создать в Мире чистых энергий задел для своего будущего, находясь при этом в полосе невезения, не суетитесь, не плачьте и не обвиняйте весь Мир в несправедливости к вам. Трудитесь, создавайте уже сейчас мыслеформы будущего, чтобы они подготовили вам почву для достижения ваших целей и желаний. С тем, как это сделать, вы ознакомитесь в практической части Системы.


Немного о Карме

Об этом явлении много говорят и пишут, но в основном все знания о Карме сводятся к запретам – нельзя этого делать, нельзя так думать и так далее. Механизм Кармы так и остается для Человечества тайной за семью печатями и поводом для досужих разговоров. Никто этот механизм внятно, в рамках общей картины, объяснить не может.

Что же представляет собой Карма на самом деле? Ранее отмечалось, что Душа – это комплекс психоэнергетических программ, обеспечивающих наше развитие. Свое эволюционное развитие – от Бога до человека – Душа проходит без потерь, под руководством Сознания Бога. При воплощении в человека в ней реализуются программы самоосознания (программы развития Сознания).

Обратное движение Души – от человека к Богу – зависит уже от того, насколько развилось Сознание. Именно Сознание человека должно заставить его сделать первые шаги, чтобы вновь, но уже осознанно, подключиться к Сознанию Бога. В промежутке переключения программ развития – с управляемых Богом на собственные (индивидуальные) программы – эволюционное развитие Душ терпит колоссальные, сокрушительные потери. Отсев составляет свыше девяноста девяти процентов, вот откуда взялся один процент людей, которые смогут выжить на Земле.

Связано это с недостаточностью знаний. Душа может осознавать, познавать себя и окружающий мир, только находясь в теле человека. Программы, содержащиеся в Душе, заставляют его постоянно искать путь к Каналу Бога ради получения Истинных Знаний. Однако в большинстве своем Сознание многих людей об этом пути ничего не хочет знать. В этом случае включаются корректирующие программы, которые называются Кармой. Ее задача – контролировать состояние нашего Сознания и обеспечивать его правильную ориентацию, ибо от него зависит Эволюция нашей Души и самого человека.

Проявление Кармы – это показатель нашего эволюционного развития, вернее, критерий отступления от него. Это степень нашего отсоединения от Канала Бога. Чем это отклонение больше, тем сильнее удары Кармы, и наоборот. Корректирующее воздействие Кармы осуществляется посредством разрушительных мыслеформ. Вы знаете, что мыслеформы связаны со стереотипами человека. Именно стереотипы отключают человека от Канала Бога и заставляют его Сознание углубляться в материальную составляющую Бытия. В результате Душа прекращает свое эволюционное развитие.

Чтобы вырвать Сознание из западни, в действие включается Карма, которая вначале осуществляет проверочный “трюк”. Она притягивает к человеку мыслеформу, связанную со стереотипами в виде желаний, и заставляет ее реализовать эти желания. Человек получает желаемое. Делается это с целью проверить, насколько он зациклился на своем стереотипе. Как обычно, Сознание человека упивается своей правотой. Он еще больше привязывается к стереотипу, не понимая, что совершает ошибку.

Далее Карма начинает свою коррекцию. Она притягивает к нему мыслеформы, которые формируют вокруг человека такие события, чтобы он понял, что свои привязки и убеждения надо ломать. Удары Кармы пока незначительные, предупреждающие, однако, если человек по-прежнему ничего не понимает, то они становятся все сильнее.

Основной Кармический Закон гласит: “Все, к чему мы привязываемся, на чем зацикливаемся, – отбирается”. Как видите, верно сказано: “Аскетизм действительно не в том, чтобы вам не владеть, аскетизм в том, чтобы ничто не владело вами”.

Разрушительные мыслеформы, с помощью которых осуществляется корректирующее управление нашим Сознанием, – один из Уровней Мироздания, выполняет сразу несколько функций, о которых мы поговорим в следующей главе.

А пока постарайтесь понять, что до тех пор, пока мы находимся во власти разрушительных мыслеформ (а при наличии стереотипов, при незрелом Сознании это неизбежно), все наши познания в области эзотерики, науки, успехи в интеллектуальном развитии, “добрые и злые” дела, религиозность и молитвы к Богу остаются вне Канала Бога. Мы, будучи отсоединенными от Его созидательных энергий, находимся в поле деятельности разрушительных мыслеформ.

Мысли человека (хорошие они или плохие), порожденные его стереотипами, улавливаются мыслеформами, увеличивая их жизненный потенциал. И чем больший потенциал накопила разрушительная мыслеформа, тем большее корректирующее воздействие со стороны Кармы получает человек! Наша беда в том, что спящее Сознание не способно контролировать Мир Причин. Мыслеформы выходят за пределы нашего осознания Мира (они невидимы, неосязаемы, неосознанны – как радиация), и мы оказываемся совершенно незащищенными от них! Хотя нас исстари предупреждали о Дьяволе с его коварством, изворотливостью, о том, что он каждого человека ловит в свои сети. Чем больше грехов (стереотипов) имеет человек, тем больше им овладевает Дьявол. В результате такого незнания истинной подоплеки происходящего с нами, в умах людей сложился некий мифический образ огнедышащего монстра, находящегося в оппозиции к Богу и вознамерившегося погубить человека, как и все Человечество в целом!

На самом же деле картина гораздо более прозаичная. Мыслеформы – это наше зеркало, отражающее то, что мы собой представляем. Так стоит ли на него пенять? Выйти из-под опеки и стопроцентной зависимости от этого энергоинформационного монстра, отключив воздействие Кармы, возможно только в том случае, если мы очистим от стереотипов свое Сознание!

Отличие стереотипов от мыслеформ в следующем: Стереотип – это остановленная мысль, статика мысли. Остановка мысли происходит, когда она привязывается к определенному желанию, действию, удовлетворение которых – суть способ выживания самого человека. Стереотип не формирует событий. Стереотип, раз созданный, не уничтожается, он просто существует, ограничивая образ мышления, кругозор человека – и не более. Стереотип, единожды созданный, не уничтожается!

Мыслеформа же рождается активной и динамичной мыслью, опирающейся на удовлетворение желаний. Она способна формировать вокруг человека различные события, устанавливать контакты между людьми и сталкивать их лбами, то есть управлять ими, как марионетками. Мыслеформа, лишенная вашей подпитки, способна атрофироваться и исчезать!

Устранив стереотипы в себе, человек автоматически отключается от мыслеформы. Сам же стереотип не стирается и не устраняется, просто Сознание отключается от него! Для этого достаточно иметь честность и мужество, чтобы понять и признать его наличие у себя. Каждый человек считает себя идеальным, всегда правым и достаточно самокритичным, однако мерилом в этом случае является кармическая коррекция. Если она накатывает, то у вас обязательно имеется стереотип, и не один! В том случае, если вокруг вас создаются события, раздражающие вас, вы чувствуете себя неуютно, - у вас имеется стереотип, и вас корректирует Карма!

Не ищите виновных вокруг – в первую очередь разберитесь в себе, определите, от какого стереотипа Карма хочет вас оторвать, осознайте это и примите ситуацию такой, какая она есть. Вы ее заслужили! Простите себе, что по-своему неразумению вы оказались под действием Кармы, поблагодарите себя (свою Душу) за очередной урок. Примите твердое решение, что вы никогда такую ошибку не повторите.


Возрастная Карма

В разные периоды жизни Карма воздействует на нас по-разному. Связано это с Эволюцией Сознания. За свою жизнь человек в его эволюционном развитии должен пройти три стадии:

  • Спящее Сознание. Данная стадия соответствует младенчеству и детству человека. Характеризуется инфантилизмом и инертностью мысли.
  • Развитие Сознания. Этот период состоит из двух этапов:
  • Развивающееся Сознание – период его становления. Он охватывает отрочество (с 12 до 18 лет).
  • Развитое Сознание – период сформировавшегося Сознания. Ему соответствует период жизни человека с 18-20 лет до 30-35 лет. Весь этот период характеризуется наличием у человека активной, динамичной мысли, стремлением к ее творческой реализации.
  • Высшее Сознание. Эта пора характеризуется приобретением Истинной Мудрости, Истинных Знаний и их практическим воплощением. Человеку становятся полностью подвластными Мир Причин и Следствий, Жизнь для него – открытая книга. Он в совершенстве умеет управлять своей мыслью, событиями, собой. Это стадия Света, когда приобретенная мудрость передается младшим поколениям. Этому периоду соответствует возраст от 35 лет и далее.

Рассмотрим все перечисленные стадии развития Сознания подробнее:

Первая стадия – спящее Сознание

При рождении ребенка все программы его Души нацелены на строительство физического тела и приспособление к тому миру, в котором он собирается жить, поэтому Сознание в этот период не выступает на первый план, его роль второстепенная. Оно занято познанием мира с помощью органов чувств, формируемых низшими отделами головного мозга (рептильным и мозгом млекопитающего).

Не умея анализировать и контролировать Мир Причин, Сознание маленького человека стремится запомнить некоторый опыт общения с Миром – в виде Навыков. В Сознании у него на все случаи жизни есть свой Навык – рецепт, правило решения конкретной задачи или проблемы. Приобретение нового Навыка для человечка – огромное событие, сопровождаемое бурей радости и восторгов. Пытаясь обеспечить выживаемость в этом мире, закрепиться в нем, Сознание малыша опирается на совокупность приобретенных им Навыков. Для спящего Сознания это – самый простой и оптимальный путь реализации своей функции, так как оно еще не способно выполнять функцию осмысления и анализа ситуации. Ребенок учится “вприглядку”, копирует реакцию своих родителей и близких на те или иные ситуации и события.

В этот период Сознание приспосабливается к жизни в физическом мире и приобретает опыт жизни в нем в виде Навыков. Спящее Сознание способно реализоваться только за счет приобретенного опыта (осмысление мира за счет включения неокортекса еще отсутствует). Пока оно умеет лишь возводить в культ навыки и зацикливаться на них. Так рождаются стереотипы.

У детей часто возникают различные страхи. Это происходит из-за того, что спящее Сознание, столкнувшись с чем-то непонятным для него, не нашло опыта, Навыка, с помощью которого смогло бы отреагировать на данное событие. Чем меньше у детей Навыков, стереотипов, тем они более зациклены, всего пугаются, боятся!

Спящее Сознание – это естественный процесс, стадия в жизни каждого человека. Это как детские болезни, которыми человек должен переболеть, чтобы получить к ним невосприимчивость, иммунитет. Из-за постоянного чувства незащищенности дети ищут защиты у взрослых, у своих родителей. В период, когда ребенок начинает взрослеть, у него активно развиваются мыслительные процессы. В этот момент очень важно направить его таким образом, чтобы он развивал наблюдательность, умение анализировать происходящее, ничего не беря на веру, направлял свои мысли к Богу, не зацикливаясь на своих желаниях и стереотипах, чувствах и ощущениях. Чтобы он чаще задавался вопросом: прав ли он в своем видении и восприятии мира или нет? Только в этом случае он будет правильно развивать свое Сознание, не убаюкивая его превознесением своей значимости и непогрешимости.

Изначально все дети подключены к Каналу Бога, но по мере того, как их Сознание зашоривается стереотипами, они от этого Канала отключаются, попадая во власть мыслеформ, и с этого момента начинаются все проблемы человека! Как видите, чтобы обеспечить своему ребенку светлое будущее, мы, взрослые, должны сначала созреть сами, проснуться, сформировать правильное восприятие и осознание Мира. И только после этого можно браться за воспитание своих детей, чтобы помочь им строить свой путь в этой жизни.

Было бы замечательно, если бы родители формировали себя до появления детей. На деле же получается, что дети рождают своих родителей, но мы, родители, тонем в болоте невежества сами и затягиваем туда (фактически топим в нем!) своих детей.

В период детства Карма на ребенка не действует, так как его Эволюция направлена в сторону материальной составляющей и предусматривает своей целью адаптацию в физическом, материальном мире. То есть, это все пока еще не несет угрозы существованию отрицательных мыслеформ.

Вторая стадия эволюции Сознания – Развитие Сознания

К 12 годам заканчивается период построения физического тела. Душа включает механизм развития Сознания. С 12 лет начинается период его становления. Это период пробуждающегося Сознания. Импульсы Души толкают человека на путь самопознания и самосовершенствования. На уровне психики формируются такие качества, как целеустремленность, осознанность, настойчивость, активная творческая деятельность, идет активный пересмотр прежнего опыта, осознанно формируются новые Навыки, позволяющие приспособиться к новым условиям жизни.

Этот период характеризуется познанием духовной составляющей Мироздания. Очень важно, чтобы в этот момент рядом были опытные духовные наставники. Идеальный вариант, когда толковыми и опытными оказываются сами родители. На этом этапе отрок формирует себя как личность, намечает пути своего дальнейшего роста и развития во всех аспектах Бытия. Осмысливая свое отношение к действительности, он учится осознанному поведению в ней, осознанно строит взаимоотношения с ровесниками и окружающими его людьми.

Именно в этот период начинает действовать коррекция Кармы с целью оторвать развивающееся Сознание от стереотипов. В жизни отрока происходят достаточно неприятные для него события, которые указывают на те стереотипы, от которых он должен избавиться. Его Сознание еще не может разобраться в происходящем, оно неопытно. Поэтому очень важен совет более опытных родителей. К сожалению, все родители готовы подставить плечо своему ребенку, дать ему сколько угодно советов, но только опирающихся на свои личные стереотипы! Подсознание ребенка все это знает и потому не доверяет своим родителям, ребенок начинает искать свой путь, передоверяясь “авторитетам” на стороне. Отсюда возникает извечная проблема отцов и детей.

Развивающемуся Сознанию не хватает умения анализировать и контролировать Мир Причин, не хватает опыта для того, чтобы разобраться в происходящем. И зачастую, вконец запутавшись, оно снова ищет защиты в прежних и новых стереотипах, формирует свою личную Виртуальную Вселенную, что приводит Сознание в тупик, в лабиринт, из которого без посторонней помощи ему уже не выйти!

В идеале период отрочества должен закончиться для человека формированием Сознания, ориентированного на Бога, на истинное познание Мира, на правильное построение своего жизненного кредо. С 20 до 35 лет закладывается фундамент творческой реализации и взаимодействия с Каналом Бога. В Информационном Поле Канала Бога он прокладывает линию своих собственных частот доступа к энергии Бога. И чем больше Уровней Мироздания эти частоты пронизывают (таких Уровней 7), тем совершеннее становится жизнь человека, тем совершеннее становится он сам. В том случае, если по каким-либо причинам человек в отрочестве и тем паче в более зрелом возрасте не изменил себя, не отказался от своих стереотипов, его корректирует Карма.

До 12 лет Карма на детей напрямую не воздействует, но по энергетике дети составляют с родителями единое целое, поэтому очень часто коррекция родителей бьет по детям. И они, как самое слабое звено, принимают кармический удар на себя, защищая тем самым своих родителей.

Третья стадия развития Сознания – Высшее Сознание

Этот период начинается с 35-летнего возраста и может продолжаться до бесконечности. В этом периоде развития люди познают Истину, основательно закрепляются на Канале Бога, воспринимают Мир с помощью интуиции, через подсознание, без вмешательства органов чувств. Им полностью становится подвластен Мир Причин, следовательно, они способны осознанно управлять Миром Следствий.

Люди, обладающие Высшим Сознанием, способны управлять абсолютно всеми процессами проявленного Мира и корректировать их. Они проявляют качества, свойственные Богу. Именно достижение этого состояния – идеал и сверхзадача Эволюции человека. От людей этого Уровня Карма отходит навсегда! Они едины с Законами Космоса, с Богом, живут в гармонии с Природой и гармоничны сами!

В данный момент в Природе действуют вибрации и происходят изменения, позволяющие человеку в короткие сроки достичь состояния Высшего Разума. Предыдущие две стадии развития (инерция, развитие) – пройденный этап, к ним возврата уже не будет. Эволюция не будет ждать опоздавших и агитировать кого бы то ни было. Тот, кто успеет подняться на новую ступень Эволюции, сможет управлять своим здоровьем, возрастом, трансформацией тела, успехом и бесконечно долгой жизнью. Люди, достигшие состояния Света, познают Истину и являются активными наставниками и проводниками для людей, находящихся на двух предыдущих стадиях развития Сознания.

К сожалению, в действительности наблюдается безрадостная картина: большинство людей “зависают” на этапе инерции, пребывая в спящем Сознании до конца дней своих, и так основательно забивают эту нишу, что проявляют агрессию к тем, кто эту нишу (мышеловку) осмеливаются покинуть! На этой почве в семьях разгораются конфликты. Те, кто стремятся к эволюционному развитию, не вписываются в рамки сложившихся стереотипов “приличного поведения” своих близких, которые не хотят расставаться со своей привычной, уютной жизнью. Они не хотят изменять и расширять свою комфортную зону, начинают всеми достойными и недостойными способами ущемлять тех, кто осмелился это сделать. Возникают непонимание, конфликты.

Происходит именно то, о чем нас предупреждал Иисус Христос: “Не соединять я вас пришел, а разъединять”, то есть, процесс этот очень болезненный, но естественный и неизбежный. Чтобы избежать подобных конфликтов в семьях, важно всем идти вместе, одним путем.

Если же у вас нет согласия со своими близкими в этом вопросе – не отчаивайтесь, но и не позволяйте им тянуть вас за собой на дно безысходности! В этой жизни каждый делает свой Выбор, и каждый в своем Выборе прав. Поэтому не судите их строго. Стереотип любви своих ближних – один из сильнейших, но помните, что перед Богом и Эволюцией каждый отвечает только за себя! Отговорки и оправдания, что кто-то пожертвовал своей Эволюцией и жизнью ради своего отца, матери, жены, мужа, ребенка и т.д., не имеет смысла.

Перед Богом всегда прав тот, кто эволюционирует, а не тот, кто “сидит в болоте” и тянет туда других! В Библии есть притча, в которой Бог приказал Аврааму принести в жертву своего сына Исаака. Ее урок заключается в том, что нужно избавляться от стереотипов жертвенной любви к ближнему во имя собственной Эволюции.

Если ваши близкие не хотят эволюционировать – не губите свою жизнь ради них, эволюционируйте сами! Просите Бога, чтобы он их просветил, дал познать Истину. Это, пожалуй, единственное, чем вы им можете помочь. Однако ради их стереотипов и нежелания познать Истину не останавливайте Жизнь в себе, эволюционируйте сами. Чтобы это было легче сделать и научиться выносить натиск близких, представляйте себя отшельником. Отшельники ничего не имеют из ценностей мира сего и не имеют привязок к своим близким, живя по принципу: “все свое ношу с собой”. Имеется в виду: все, что человек не может постоянно иметь при себе, – это не свое, а чужое! Поэтому на своих близких смотрите, как на посторонних людей, с которыми вас связывают некоторые взаимные обязательства. Их вы должны выполнить, например, присмотреть за внуком, приготовить обед, убрать в квартире. В зависимости от рода занятий представляйте, что вас наняли выполнить ту или иную работу.

Ни в коем случае не обижайтесь на своих близких за то, что они вас не понимают! Помните, что обычный человек познает мир с помощью органов чувств, это так называемое сенсорное восприятие мира (зрение, слух, осязание, вкус, обоняние, рациональный ум, который позволяет познать и проанализировать ситуацию, приведя ее к дискретному виду). Сознание таких людей приучено все раскладывать по полочкам, в надежде, что когда-нибудь ему все же удастся сложить Истинную картину, мозаику Мира. Но картина Мира, созданная на основе его сенсорного восприятия, не является истинной и никогда не станет таковой.

Одним только фактом своего существования в таком виде (все процессы разложены на дискретные величины – составляющие Двойственности) эта картина нарушает Закон Единения, потому что имеет характер субъективного восприятия. В результате Мир в таком Сознании отражается в виде отдельных картинок-стереотипов, а связанные с ними умозаключения полностью концентрируются на них и отдельно от стереотипов существовать не могут! Пытаясь таким образом обобщить приобретенные знания, человек получает образ действительности в искаженном, раздробленном виде, так как каждый стереотип – это прошлый опыт.

Подлинные жизненные процессы и сама Жизнь ушли вперед, а Сознание все еще опирается на то, что когда-то было, на пустоту! “Опереться можно только на то, что сопротивляется!”. Естественно, процессы, которые остались за пределами восприятия Сознанием (они вместе с жизнью ушли вперед), им не воспринимаются и остаются за пределами познания.

Изменить такое положение можно только за счет блокировки своего сенсорного восприятия Мира. Оторвав свое Сознание от органов чувств, человек тут же подключается к основному Каналу познания Истины – к Каналу интуиции или подсознанию, которое без искажений считывает информацию Бога из Информационного Поля Вселенной. При этом, чем Сознание более свободно от стереотипов, тем чище считываемая информация. Такая возможность в каждом человеке заложена Природой. Чтобы включить эти процессы, надо признать ограниченность своего восприятия мира, захотеть “проснуться” и познать Истину, признать необходимость своего развития. Если человек настойчив в достижении цели, ищет и принимает информацию по данной тематике, осмысливает ее, то Тонкий Мир помогает ему раскрыть свое Сознание.


Вмешательство Тонкого Мира в эволюционный процесс каждого из нас

Вмешательство Тонкого Мира в эволюционный процесс каждого из нас – необходимость

Дело в том, что Эволюция Души проходит путь от Бога к Человеку, а затем от Человека к Богу, приобретая на этом Пути Сознание, а следовательно, способность к материализации. Ранее отмечалось, что Эволюция Души от Бога к Человеку осуществляется за счет психической энергии Бога, значит, этот процесс управляется и контролируется Сознанием Бога, имеет совершенно конкретные цели и задачи. Поэтому на каждом Уровне Мироздания Душа приобретает определенный опыт своего развития и накапливает энергетический потенциал, необходимый для реализации Души в человеческом облике.

Приобретя на Земле физическое тело и Сознание, Душа стартует в обратном направлении – от Человека к Богу. Чтобы достичь своей наивысшей точки развития, Душа должна обзавестись высокоразвитым Сознанием. По мере его развития Душа поднимается по Уровням Мироздания, от первого до седьмого, закрепляясь на каждом из них. Человек при этом остается жить на Земле, даже не помышляя о старости, болезнях и уж, тем паче, о смерти. Они от него постепенно и безвозвратно отстают и исчезают.

Но самый трудный, деликатный и ответственный момент для Души – это выход из спящего Сознания. Душа постоянно толкает человека к эволюционному развитию, но из-за инерционности своих мыслей, вследствие сосредоточенности на себе, любимом, он этих сигналов не слышит. Даже если Сознание эти импульсы и слышит – это уже не поможет изменить ситуацию.

Наличие у человека спящего Сознания – свидетельство потери Душой жизненного потенциала, накопленного ею в миллионах предыдущих перевоплощений. Само Сознание уже не имеет силы для того, чтобы самостоятельно начать эволюционировать и подниматься на более высокие Уровни Мироздания. Поэтому нужен соответствующий импульс извне, в виде помощи самого Бога. Ваш выбор, настойчивость, решимость – это ваша просьба о помощи и залог того, что эта помощь придет. Каждому дается то, что он просит и заслуживает.

Получив от Бога импульс для своего развития, Сознание активно расширяется и вместе с ним Душа, обретя, наконец, крылья в виде импульса, поднимается вверх к Богу, закрепляясь при этом (последовательно фиксируясь) на каждом Уровне Мироздания. Накапливает на нем опыт – и движется дальше, увлекая вслед за развивающимся Сознанием физическое тело.

Из сказанного следует, что если вы испытываете трудности в развитии своего Сознания, чаще обращайтесь к Богу с просьбой: “Господи, войди в мою Душу, наставь меня на Путь Истины, расширь мое Сознание. Помоги мне познать и понять Истину, помоги мне научиться жить достойно и стать достойным тебя. Сделай меня, Господи, таким, каким бы ты хотел меня видеть. Так велел Бог. Во имя Бога. Аминь. Ом, ом, ом”.


Эволюционное развитие Сознания идёт постепенно

Следовательно, процесс воссоединения человека с Богом, с Его Каналом в Энергоинформационном Поле Вселенной идет также постепенно.

Путь к включению эволюционного развития Сознания идет через понимание того, что наша информированность и образованность не сделали нас умнее и не дали нам Знаний. И даже наоборот – способствовали включению человеком механизма самоуничтожения. Стало быть, неизбежно приходится соглашаться с тем, что мы ничего не знаем, и нам надо учиться. При этом учителями следует признавать каждого, кто приоткрыл завесу непознанного, даже если он не принадлежит к дипломированным авторитетам и кумирам.

Кстати, преклонение перед авторитетами – это тоже стереотип. Как известно, мудрость чаще всего находится в руках народа, так как практика выживания заставляет его познавать Истину не на словах, не по книжкам, а на деле. Недаром к этому неиссякаемому источнику обращались Великие мира сего, прославившие себя в веках, – это Пушкин и Гоголь, Шолохов и Шукшин, Чайковский и Глинка и многие другие. Именно среди простого люда рождаются Леонардо да Винчи и Страдивари, Ломоносовы и Кулибины. Японские ученые, проведя серьезные исследования, выяснили, что девять из десяти великих открытий совершены людьми из народа, а не аристократами и учеными.

В такой расстановке познавательных сил скрыта великая мудрость самой Природы, вернее, скрыт ее основной Закон: “Все, на чем зацикливается человек, к чему привязывается, у него должно быть отнято”, иначе не будет развития его Сознания. Ученые мужи, как известно, зациклены на своих идеях, а потому на их реализацию уходят годы. Соответствующие мыслеформы они создают, но реализацию идеи получает не тот, кто думает, а тот, кто практикует.

Идущий по эволюционному пути развития Сознания (а не идеи) должен уподобиться фольклористу, который ищет в народе мудрость и собирает ее по крупицам, передавая последующим поколениям. Как сказал выдающийся русский композитор Михаил Иванович Глинка: “Музыку создает народ, а мы, композиторы, ее аранжируем”.

В наше время, названное Апокалипсисом, народное творчество незаметно сместилось из области духовных исканий, музыки, живописи, богоискательства, поэзии, ремесел и сконцентрировалось на проблемах экстрасенсорики, аномальных явлений, целительства и контактов с Высшим Разумом (на проблемах выживания, вставших перед Человечеством в полный рост).

Поэтому интерес ко всему аномальному не случаен: “Народ не все знает, но все чувствует”. Государство и все структуры, “обслуживающие” его интересы, проблема выживания народа интересует ровно настолько, насколько она затрагивает интересы самого государства. К таким структурам относятся наука, религия и средства массовой информации.

Дело в том, что все достижения народа, взлет его творчества и Души были истинно народными до тех пор, пока они оставались неразрывно и непосредственно связанными с реальной жизнью и бытом народа. После Второй мировой войны, с приходом научно-технического процесса, все наработанное народом незаметно перекочевало во владение госструктур, выродившись в “народное творчество”, искусства, ремесла и узаконенные, канонизированные религии.

Попав в разряд массовой культуры, в отрыве от своего родителя – народа, его творения при помощи новейших технологий превратились в жвачку, а иногда – и в наркотик, которым усердно потчуют все тот же народ. Для определенных структур это – хорошая кормушка, источник баснословной прибыли!

Но Душу народа хоронить рано. Ее Единение с Природой, с Тонким Миром генетически заложено в каждом из нас. Поэтому в народе остались здоровые силы, сумевшие выстоять против бешеного натиска массовой культуры. Душа народа в очередной раз, будучи свободной от вмешательства каких-либо структур, что называется, втихаря, творит свое спасение. Она находит свое место в ситуации, сложившейся в последние десятилетия, в новой Системе Координат, понимание которой приходит только сейчас. Но на этот раз – получив возможность обращаться за помощью в Инстанцию, к которой поднималась многие тысячи лет – в Тонкий Мир, Мир Бога и к самому Богу!

Исходя из этого, ждать прорыва в области выживания следует не со стороны государственных структур (в лице религии, науки, искусства или средств массовой информации), а из среды народа. Потому что только в нем может зародиться и созреть что-либо живое, по-настоящему необходимое.

Наша Система – и есть такой прорыв в области выживания. Она создавалась и зрела, будучи недосягаемой для вмешательства каких-либо структур. Наша задача – не суетиться, не спешить, передавая эту мудрость. Сначала надо осмыслить и осознать ее самим, впитав полученный потенциал, усовершенствовать себя, применив в своей жизни, чтобы получить положительный результат, – и только после этого передать другим людям. Обязательно без суеты, излишнего ажиотажа и очень бережно. Во все века народная мудрость зрела и выкристаллизовывалась в народе вот так, исподволь, подспудно, не будучи вначале признанной, обласканной власть предержащими. Именно в этом, а не в руководящей роли президентов и партий заключается секрет непобедимости и стойкости народа, ибо сказано: “Правители приходят и уходят, а народ – остается!”.

Мы – люди на Земле, причастные к созданию Системы Гармонизации Личности и Здоровья, не присваиваем все лавры себе! Мыслеформу этой Системы сотворил Народ, путем вековых исканий, ценой колоссальных лишений и страданий! Нам выпала роль практического воплощения этой незаметной титанической работы – уже через свое осознание, хотя множество таких попыток предпринималось и до нас.

Очевидно, полезно все, что кстати. Может быть, раньше Мыслеформа Системы Гармонизации еще не была готова или претенденты на ее практическую реализацию были недостаточно настойчивы. Вполне возможно, что и сам человек еще не был готов к ее восприятию, не имея для этого стимулов в виде Апокалипсиса!

Изобретатель электрической лампочки (современная притча)

”Изобретатель электрической лампочки потратил огромное количество времени на ее изобретение. По слухам, он провел 2000 экспериментов, прежде чем создать ее.

На пресс-конференции, посвященной новому изобретению, один весьма настойчивый журналист спросил:

— Скажите, мистер Эдисон, каково это — терпеть неудачу две тысячи раз подряд, пытаясь создать одну лампочку?

— Молодой человек, — ответил Эдисон, — я отнюдь не ошибался две тысячи раз, создавая эту лампочку. Я обнаружил одну тысячу девятьсот девяносто девять способов, как НЕ следует делать лампочку”.

Только постоянно познавая Мир, постоянно ориентируя свои мысли на Бога, мы можем включить процесс Эволюции Сознания. Глубочайшее заблуждение религии заключается в том, что человека призывают идти к Богу, верить в Него, тут же отсекая ему любую возможность впустить Бога в свою жизнь, в повседневные дела, одним только окриком: “Не упоминай Господа всуе!”. Тем самым дискредитируется сама идея подключения человека к Богу через религию!

Постоянная ориентация мыслей на Бога означает: что бы мы ни начинали делать или познавать, каждую минуту мы должны заниматься делом с мыслью, что делаем это не ради себя, не ради собственных интересов, а ради того, чтобы наш союз (Единение) с Богом стал более совершенным и плодотворным! Чтобы и нам, и Богу в этом союзе было уютно, взаимоотношения строятся, как в семье: все делается ради общего блага. Этот процесс, раз включившись, не должен прекращаться никогда. Именно в этом заключается залог успешной эволюции Человека! Это – Путь развития в себе Высшего Разума, Высшего Осознания Мира!


Работа с Эпифизом

Работа с Эпифизом, процедура расширения Сознания

Эпифиз – шишковидная железа, расположенная в центре головного мозга, в точке пересечения двух прямых, проведенных через точку третьего глаза (горизонтальная прямая) и через темечко (вертикальная прямая).

Эпифиз в организме считается основным регулятором, он продуцирует гормон мелатонин, обеспечивающий защиту организма от свободных радикалов, а, следовательно, защищает его от рака, СПИДа и прочей напасти. Мелатонин успокаивает нервную систему и способствует удержанию Сознания на альфа-уровне, а также замедляет старение!

С возрастом уровень мелатонина в организме снижается, отсюда – снижение иммунитета, возникновение старческих изменений в организме, старение.

Состояние Эпифиза напрямую связано с уровнем нашего духовного развития, Эволюцией Сознания, с тем, насколько мы своими мыслями связаны с Богом. Если этого нет, то Эпифиз не получает чистых энергий Бога, изменяет свою функцию и атрофируется, а уровень мелатонина в организме понижается. Тут же происходит отключение гипофиза, щитовидной и вилочковой желез от гормональных обменных процессов организма. Лавинообразно развиваются патологические процессы – организм включает механизм самоуничтожения!

Вы, уважаемый читатель, очевидно, заметили, что в книге нет перечня болезней, которые с помощью нашей Системы можно излечить, хотя в этот список смело можно поместить абсолютно все болезни тела и духа! Мы не касаемся бича Человечества – таких грозных болезней, как рак, СПИД и многие другие, попавших в разряд неизлечимых. Дело в том, что наше здоровье и состояние физического тела полностью зависят от наших мыслей и Сознания, которые на физическом плане реализуются через Эпифиз. Работа с Эпифизом помогает нам обеспечить достаточное поступление мелатонина в организм, что укрепляет и восстанавливает все обменные процессы в организме, восстанавливает иммунитет. Таким образом, и рак, и СПИД исчезают сами собой.

Американские ученые, занимаясь исследованием СПИДа, заметили, что стоит человеку изменить свою духовную ориентацию, мысленно обратиться к Богу, как СПИД теряет свою активность. Заметьте, даже при такой незначительной работе над собой!

А если человек активно работает над развитием своего Сознания, отсоединяется от кармического воздействия, тогда от него отступает любая болезнь, в том числе такие “неизлечимые”, как рак и СПИД. Лекарства против этих болезней не будут изобретены никогда, потому что все перечисленные процессы в организме может включить и отрегулировать только сам человек!

Все это подтверждает практика. Неизлечимые болезни, в особенности СПИД, – не просто болезни Духа, они свидетельствуют о крайней степени духовной деградации, нищеты человека. Даже если он академик. Отличает этот хилый контингент твердая уверенность в том, что они случайно, безвинно пострадавшие, и сейчас их обязаны спасать. Но от Кармы спасти человека невозможно, от нее можно только спастись самому.

Секрет всех новомодных течений и древних учений заключается только в том, что, занимаясь ими, человек неизбежно “поворачивается лицом” к своему организму, в какой-то степени устанавливает с ним обратную связь! Поэтому благодарить надо не гуру или тибетского монаха, а свой организм за то, что, невзирая ни на что, он еще жив и сумел сохранить свою чуткость.

Наше единение с Богом (практическое, а не теоретическое, ритуальное), со своим Высшим “Я”, правильная ориентация мыслей, пребывание Сознания на альфа-уровне и постоянное эволюционное развитие способны защитить нас от любой напасти, даже радиационной. Что такое для этой защиты радиация или рак со СПИДом? Ничто!

Установлено, что когда человек достигает возраста полового созревания, вилочковая железа (тимус) делегирует ряд своих функций половым органам. Среди них – поддержание организма в молодом состоянии. Сама же вилочковая железа сохраняет за собой функцию поддержания иммунитета. Иммунитет – это не что иное, как поддержание энергонасыщенности всего организма, его органов, и тканей, и самих клеток. Это способность клеток вырабатывать достаточное количество энергии.

Состояние вилочковой железы полностью зависит от состояния Эпифиза, а его состояние целиком зависит от развития нашего Сознания! Если в период полового созревания ребенок не сформировал правильное мировоззрение, не научился ориентировать свои мысли на Бога, не избрал путь дальнейшей Эволюции и не делает попыток освободить свое Сознание от стереотипов (Навыков, возведенных в догму), его Эпифиз начинает деградировать, как бы высыхать. Вслед за этим уменьшается в размерах и высыхает вилочковая железа, что приводит к снижению иммунитета! Начинается процесс старения, развиваются хронические болезни.

Именно по этой причине все взрослые и совсем еще молодые люди имеют высохшую вилочковую железу, что медициной расценивается как стандарт здорового организма. На самом же деле – организм духовно неразвитого человека объявляет Тонкому Миру о своей несостоятельности и включает самоликвидатор, потому что он, как клетка Организма Вселенной, вырождается в раковую и представляет для него угрозу!

Но, к счастью, этот процесс имеет обратное действие. Если человек начинает расти духовно, эволюционировать – то и Эпифиз, и вилочковая железа начинают регенерироваться. На определенном этапе вилочковая железа снова берет на себя функцию поддержания организма в молодом, здоровом состоянии. Человек молодеет, его годы пошли вспять!

Для достижения такого состояния, когда ваши мысли постоянно направлены на Бога, надо научиться распределять их концентрацию между тем делом, которым вы занимаетесь (пусть это будет гимнастика, творческая работа, учеба или что-то иное), и Богом. Допустим, вы что-то учите. Учеба может иметь для вас значение как возможность увеличить заработок, достичь определенного положения в обществе (или еще что-то), то есть сейчас ваша мысль, Сознание направлены на удовлетворение личных потребностей.

Измените свою точку зрения! Мысленно скажите себе: “Я изучаю данный предмет, чтобы стать более грамотным человеком, чтобы достичь некоторого положения в обществе. Это поможет мне лучше реализовать эволюционные процессы своего развития – в достижении единения с Богом!”. Направьте свою мысль к Богу, почувствуйте радость и желание служить Ему, жить в гармонии с Ним!

Если вы занимаетесь здоровьем, то поставьте перед собой задачу, что, достигнув молодости, здоровья, совершенного физического тела, вы станете более способным осуществлять свою Эволюцию, в достижении единения с Богом! Направьте свою мысль к Богу! Эту процедуру делайте как можно чаще.

Читая настрои из Системы, наполняйте их своей мыслью! Настрой – это инструмент вашей мысли, набор определенных слов, звуков! Произносить слова можно “на автомате”, что называется, “шлепать губами”. Но настрои, молитвы, исцеляющие звуки должны быть наполнены смыслом, то есть, читая настрой, вы должны сосредоточить внимание на органе, с которым работаете, а мысли – должны сосредоточить на словах и звуках, произносимых вами.

В противном случае настрои теряют свой терапевтический эффект! Работают не технологии, работает ваша мысль! Поэтому все свои действия наполняйте мыслью, вниманием, выполняйте все осознанно. По Законам Природы жизненная энергия передается в тот орган, на котором сосредоточено наше внимание.

Все, чем мы занимаемся в нашей Системе, имеет четкую цель – восстановить обратную связь между Сознанием и подсознанием, между правым полушарием мозга и левым, между головным мозгом и органами, тканями, системами, каждой клеточкой организма! Мы учимся восстанавливать обратную связь со своим Высшим “Я”, со всеми Уровнями Мироздания, и, конечно же, с Богом. Только восстановив эту множественную обратную связь, человек может считать себя состоявшимся – гармонизированной Личностью, способной соблюдать главный Закон Мироздания – Закон Единения. Только тогда он становится совершенно безопасным для Мироздания, а значит, способен приносить ему пользу!

Именно это состояние называется Вечным Блаженством, райским наслаждением и, если хотите, – истинной любовью и счастьем! Потому что счастье – это когда тебя понимают, а истинное счастье – это когда тебя понимают все, и ты понимаешь всех! А сейчас подумайте, о каком таком счастье можно говорить, “понимая” всех и вся в объеме двух-пяти процентов, и, соответственно, получая в ответ понимание в таком же, более чем скудном объеме! О любви и говорить не приходится.

В таком случае, как вы понимаете, приходится прощаться с самой идеей приоритета, гегемонии или превосходства человеческой Души над Душами прочих существ.

Собака, палка и суфий (суфийская притча)

“Один человек в суфийской одежде шел однажды по дороге и, увидев на дороге собаку, сильно ударил ее своим посохом. Завизжав от боли, пес побежал к великому мудрецу Абу Саиду. Он кинулся ему в ноги и, продемонстрировав пораненную ногу, все ему рассказал и попросил быть судьей между ним и тем суфием, который обошелся с ним столь жестоко. Мудрец призвал к себе их обоих и сказал суфию:

— О безголовый! Как посмел ты так поступить с бессловесной тварью?! Посмотри, что ты натворил!

— Я тут не причем, — возразил суфий. — Собака сама виновата во всем. Я ударил ее вовсе не из прихоти, а потому, что она запачкала мою одежду.

Однако пес продолжал считать себя несправедливо обиженным; и тогда несравненный мудрец сказал ему:

— Дабы тебе не хранить обиду до Великого Суда, позволь мне дать тебе компенсацию за твои страдания.

Собака ответила:

— О мудрый и великий! Увидев этого человека в одежде суфия, я подумала, что он не причинит мне вреда. Если бы я увидела его в обычной одежде, разумеется, я постаралась бы держаться от него подальше. Моя единственная вина состоит в том, что я полагала внешние атрибуты служителя истины гарантией безопасности. Если ты желаешь наказать его, отбери у него одеяние избранных. Лиши его права носить костюм человека праведности.

Собака сама находилась на определенной ступени Пути. Ошибкой было бы думать, что человек должен обязательно быть лучше собаки”.


К вопросу об Истине

Вся Вселенная существует в Энергоинформационном Поле Бога, волны которого передают мысли (психическую энергию) Создателя всему проявленному Миру. Во Вселенной из всего Сущего только Бог и Человек наделены способностью к высшей мыслительной деятельности и способностью к творческой реализации психической энергии! Поэтому человек способен своей мыслью воздействовать на окружающий мир, людей и предметы. И если все Сущее находится под непосредственным управлением мысли Бога, то и человек способен значительно изменить характер взаимодействия с общими программами управления, в одностороннем порядке. Причем созидательная направленность и взаимодействие с Богом возможны только при свободном (разбуженном) Сознании, которое постоянно пребывает в молитвенном состоянии (на альфа-уровне).

Такого состояния Сознания можно достичь только в результате работы над своим совершенствованием по конкретной технологии, которая до появления нашей Системы Человечеству в полном объеме была неведома. Обычные люди далеки от этого состояния Сознания, поэтому, не будучи подключены к Каналу Бога, они вынуждены заменять его суррогатными программами управления, порожденными самим Человечеством. Эти программы и есть ни что иное, как всем известный Дьявол. Естественно, они находятся в оппозиции к Богу, так как Человечество при несвободном от стереотипов Сознании не может созидать (полеты в космос и достижения науки в клонировании Эволюция не признает как созидательный процесс). Эти программы направлены только на разрушение. Почему так? Ответ на этот вопрос вы сможете получить, прочитав и осмыслив наши книги.

Кого из вас интересует, что же тогда представляет собой практическая Эволюция – прочтите книгу Ричарда Баха “Чайка Джонатан Ливингстон”. Вся она посвящена именно Эволюции. У Игоря Губермана есть прелюбопытное четверостишие:

Мы варимся в странном компоте,
Где врут за глаза и в глаза,
Где каждый в отдельности – “против!”,
А вместе – решительно “за!”.

Автор таким вот образом охарактеризовал общественное устройство нашего социума, точнее, он гениально описал алгоритм толпы! Но не менее гениально эти слова характеризуют отношение человека к Эволюции. Против Эволюции никто ничего не имеет, но при этом каждый согласен эволюционировать только вместе со всеми, толпой! Однако в толпе может созреть только глупость, вроде народного бунта или революции. Эволюции в толпе не может быть по определению, потому что человек в ней теряет свое “Я”, перестает быть Личностью! Эволюция же замечает только Личностей, другого контингента она не признает.

Что касается вранья “за глаза и в глаза”, то человек считает обманом, когда ему не дали сдачу с рубля. А обмануть себя (вместе с Эволюцией) – так это же святое дело, потому что все так делают, значит, это не обман... Аргумент железобетонный!

Таким образом, отключившись от канала Бога, человек не может созидать. А поэтому, даже стремясь к здоровью – не получает его; добиваясь успеха – не может его достичь; стремится к Богу – и остается вечно далеким от Него... Человек всю жизнь к чему-то стремится, чего-то ищет, но достичь желаемого не может. Выход для него только один – подключиться к Каналу Бога! Именно с такого подключения начинается посвящение человека, пришедшего к нашей Системе. Подключение осуществляется Тонким Миром, а если быть совсем точными – Миром Бога, непосредственно через нас (до момента опубликования первого этапа Системы). Нам это право дано. Всю необходимую коррекцию, как с энергетикой, так и с Сознанием человека, осуществляют они, наши Родители. Мы их проводники. Подключив человека к этому Каналу, Тонкий Мир обеспечивает ему постоянную связь с информационным Каналом Бога, после чего человек получает возможность вносить коррективы в здоровье, в судьбу и в дела!

Только каждому надо постоянно помнить, что несвободное от стереотипов Сознание способно снова увести его назад, отключив от Канала Бога. Поэтому вы сами тоже должны помогать Тонкому Миру в поддержании связи. Осуществляется эта помощь постоянным перечитыванием нашей книги. Практическую часть (если пожелаете), вы можете осваивать постепенно, но чем быстрее охватите теорию, тем для вас будет лучше! Чем быстрее вы нарисуете в своем Сознании Истинную картину Мира, познавая ее, тем лучше вы разовьете свое Сознание и тем прочнее будет ваша связь с Богом. Когда это случится, вы автоматически пройдете второй этап подключения. О нем каждый уведомляется индивидуально (это уже в практической части Системы).

Здесь совсем нелишним будет разъяснение по этому поводу. Многие люди приходят к нам как в последнюю инстанцию – с подорванным здоровьем и твердой верой в то, что им в этом лучшем из миров уже никто и ничто не сможет помочь! Естественно, и к нашей Системе у них поначалу настороженное отношение. Некоторые из них, взяв первую часть, ждут результатов: дескать, как увижу чудо, сразу возьмусь за остальные. Но надежды на чудо не всегда оправдываются – одна седьмая часть целого никак не может заменить по своей эффективности все целое, как бы нам этого ни хотелось! На то она и Система, что все части в ней работают в комплексе. Сам человек – это сложнейший биохимический, биоэнергетический комплекс, поэтому и подхода к себе требует такого же комплексного.

Первая часть подводит человека к важности такого восприятия действительности и комплексного подхода к решению всех своих проблем. Самая главная проблема – пробуждение и расширение Сознания. Сделать это, не отойдя от мясной и вареной пищи практически невозможно: Душа и мысли не взлетают, не могут оторваться от Земли. Этой проблеме целиком посвящена вторая часть.

Третья часть посвящена работе с внутренними органами и системами, что способствует развитию шестого интуитивного (ментального) чувства. Не имея его, нельзя прочувствовать тончайшие слои своего энергетического тела, то есть “Небесное, или Лучевое, Тело”. Работая по третьей части и развивая Сознание, человек учится чувствовать и управлять не только клетками своего организма, но и ощущать молекулы, атомы клеток и всего Мироздания. В дальнейшем способность внутреннего восприятия развивается до такой степени, что человек начинает понимать и ощущать мысли других людей (если в этом есть необходимость), животных, растений.

Пример. Напомним, что все дети с незашоренным Сознанием способны понимать и ощущать Природу. Наша дочь способна разговаривать с животными, растениями, с Землей, с морем. Она, как и мама, имеет контакт. Однажды у нас потерялся котик, мы не знали, где его искать. Настя обратилась за помощью к березке, растущей под окном, спросила, куда ушел наш котенок. Березка указала ей не только направление, но и дом. Через некоторое время наша пропажа нашлась именно там. Значит, сказки не врут: человек может получать подсказки по любому поводу от всего живого, что его окружает. И не вина Природы, что человек потерял с ней связь!

Еще раз напомним, что любая работа со своим организмом возможна и дает результаты только при Развитом Сознании. Развить его, не победив свои стереотипы, невозможно. Как это сделать, если нигде в литературе даже нет четкого определения стереотипов, не говоря уже о раскрытии механизма их губительного воздействия на человека? Объяснения этого механизма, как и технология защиты и освобождения от него, даны в четвертой и пятой частях.

Там же дана конкретная технология включения в организме механизма синтеза и фотосинтеза, кстати, впервые в мировой практике за последние пять тысяч лет. Шестая часть – ключевая, в ней дан Ключ Мироздания, потерянный Человечеством около 5000 лет назад. Седьмая часть посвящена работе с энергетическим телом, с оболочками, слоями, с которыми до нас почти не работали, но они управляют всеми процессами в физическом теле.

Каждый человек хочет, чтобы его информировали честно, беспристрастно, правдиво и в полном соответствии с его взглядами. То есть, возникает резонный вопрос об Истине, об истинности той или иной информации, а значит, о доверии к ней. Для выяснения этого вопроса созданы гуманитарные науки, философия, искусства, религии. В борьбе за отстаивание своих самых правильных Истин загублены многие и многие миллиарды человеческих жизней, но Истина так и не найдена – нет простого и доступного понимания и критериев ее определения.

Мы этот пробел осмелились заполнить. Истина для каждого человека – это то, что помогает ему решить все свои проблемы в жизни, но индивидуальная Истина человека не должна вступать в противоречие с Истиной каждого члена семьи, общества, государства, земного шара, Вселенной и самого Бога! Отсюда вытекает, что Истиной (в виде методики, религии или системы, претендующей называться “Учением”) может быть только та информация, которая рисует общую картину Мира, позволяет человеку выяснить Истину в виде интересов всех заинтересованных сторон – Уровней – как на Земле, так и во Вселенной и помогает соизмерять свои интересы с общими.

Истинной может быть только та информация или методика, которая дает человеку возможность решить абсолютно все свои проблемы самому, не перекладывая их на кого-либо или на “потом” – в виде “царства небесного” после смерти или “светлого будущего” через 20 лет. Не может быть Истины в виде раз и навсегда застывшей, канонизированной догмы, поскольку Истина – это Жизнь! В канонизированных источниках, к примеру, описывается водяной потоп, а нас сейчас захлестнул потоп энергетический. И, пожалуй, самый главный критерий Истины – это возможность при помощи Истинных знаний спасти свои младшие поколения. Что толку от вечных Истин, которые открываются седобородым аксакалам, если дети и внуки погибают у них на глазах? Если старшие поколения не в состоянии донести эти Истины до них, не успевают научить их выживать?

Причина Апокалипсиса заключается в том, что Истины Человечества вошли в противоречие (противофазу) с Истинами Вселенной и Бога. Человек, придя на Землю, в качестве критериев своей ценности избрал веру в Бога, соблюдение Его Заповедей и наличие какой-то совершенно необыкновенной любви к своим близким, окружающим людям и к самому Богу. При этом Бог считается атрибутом религии, Тонкий Мир – атрибутом эзотерики, а любовь – это секс. Считается само собой разумеющимся, что, живя на Земле, человек должен заботиться о материальном, не забывая время от времени (под настроение) вспоминать о духовном. Для этого достаточно сходить в церковь, помолиться и поставить свечки. С духовностью же разберемся в Тонком, потустороннем Мире, придя туда после смерти. Вот и все незамысловатое кредо Человечества!

Но Тонкий Мир и Бог меряют ценность каждого из нас совершенно иными критериями. Человека начинают замечать только по тому, что он, живя на Земле, осознанно сумел построить в Тонком Мире (в виде личных мыслеформ). Для такого строительства у нас в Тонких планах есть надежный фундамент – наше Высшее “Я”. Добротность и качество постройки зависят от нескольких факторов.

Первый фактор определяется степенью и качеством вашей духовной чистоты, развитием Сознания и чистотой помыслов.

Достичь этого без самого тесного сотрудничества с Тонким Миром и Богом, без их помощи – практически невозможно. Для этого необходимо в обязательном порядке подключиться к Ним и работать с Ними каждому из нас непосредственно, в режиме диалога, без каких-либо посредников. Технологии такого подключения и сотрудничества с Тонким Миром на Земле окончательно потеряны около пяти тысяч лет назад. Наша Система – учение, вновь открывающее человеку такие возможности.

Качество строительства мыслеформ зависит от знания технологии – нашей Системы. Ценность любой технологии (в том числе – и Системы Гармонизации Личности и Здоровья) определяется только лишь надежностью Канала, соединяющего человека с Энергоинформационном Полем Вселенной и самим Богом. По-иному этот Канал называют “интуицией” или “подсознанием”. Здесь нужна каждодневная работа над собой, не за страх, а за совесть, прогулками в церковь и свечками уже не отделаешься!

Не самым приятным и радостным открытием для человека является факт, что Бог – это не атрибут религии, в виде истукана – распятия, который кому-то нравится, а кому-то – нет; в которого можно верить всей Душой, а можно и так, “на всякий случай” и с которым можно не считаться.

Бог – это не только Источник Жизни, явившийся в незапамятные времена ее инициатором. Бог для каждого из нас – это сама Жизнь! Более того, все Сущее во Вселенной существует исключительно благодаря не прерывающейся ни на миг связи со своим Источником. Кому-то такая связь может показаться тягостной зависимостью. Но эта связь – единственная во всем Мироздании естественная связь и зависимость, смысл Жизни как для ее Источника – Бога, так и для потребителя – Человека. Поэтому упоминание Бога в нашей Системе и Его непосредственное участие в решении, казалось бы, самых незначительных в масштабах Вселенной проблем каждого из нас – это не дань религии, а естественная человеческая потребность, такая, как есть, пить и дышать. И такая же естественная потребность заботиться и участвовать в делах каждого из своих детей – для Бога (если они этого участия желают и заслуживают)!

Тонкий Мир – это наша Вселенная, огромный живой организм, клеточкой которого является каждый человек, живущий на Земле. Естественно, организм невозможно заподозрить в каком-либо злом умысле по отношению к своим клеткам. Поэтому мы просим упоминание Тонкого Мира и Бога в нашей Системе воспринимать именно в таком контексте.

Остроты добавляет то обстоятельство, что человека, отправив на Землю, не снабдили ни схемами, ни инструкциями, объясняющими, как ему вернуться домой, в Тонкий Мир. Оставили только компас – чуткость Души – феномен, наподобие того, что развит у голубей и кошек, которые находят дом и хозяина за тысячи миль. Проблема в одном: насколько человек успел размагнитить свой компас. И как можно вернуться туда, если мы шарахаемся от одного только упоминания о Тонком Мире и Боге, как о живых людях, по чьему образу и подобию созданы? Мы Их представляли и слепили в своем воображении совсем другими, но только Они – реальные, дееспособные и живые, а не придуманные – могут помочь нам!

Ваша мыслеформа для Тонкого Мира – это ваш выученный урок, ориентир, свидетельствующий о важности и актуальности вашего запроса для вас. Только убедившись в серьезности ваших трудов, вложенных в этот урок (а значит – и в серьезности ваших запросов), Тонкий Мир включает цепь событий, которые приведут вас к достижению вашей цели. С их помощью изменяются жизненные потоки, которые будут соответствовать вашим потребностям, будут способствовать активизации ваших мыслеформ в заданном направлении.

Истину может познать каждый и без посредников, если подключится к Каналу Бога. Только в этом случае вы сможете получать Истинную информацию, то есть чистую, не имеющую искажений. Но для этого Сознание должно быть свободным от стереотипов! Попытка считать информацию с любых других информационных источников Вселенского Поля приводит к искажению Истины. Поэтому в нашей Системе на первое место выведены не технологии, а работа над Сознанием! Успеха в этой работе можно достичь, если человек внутренне настроен на познание Истины и получение знаний.

Еще одно очень важное добавление по поводу обращения за подсказками к маятнику и рамке. Контингент людей, пришедших к нашей Системе, – ищущий. Не все из них контактеры, но многие свято верят, что информация Оттуда решает все! Ради подсказок Сверху они хватаются за любую подобную возможность, тем более, что сейчас по этой тематике горе-специалистами выпущено достаточно много книг. Относительно контактов существует много домыслов по поводу информации от “темных сил”. Можем вас со всей ответственностью заверить, что вся информация нейтральна! У того человека, с кем контактируешь, всегда можно спросить его статус, Уровень, должность, можно не согласиться с ним, потребовать разъяснений и так далее. Да и любой контакт можно в любой момент прекратить.

Вред себе контактирующий причиняет сам, своим неправильным выбором. Своим вопросом, с какими силами у тебя контакт, темными или светлыми, человек выдает себя с головой. Он открытым текстом заявляет, что сам-то он чистый и чуть ли не из сонма Святых, а вот ты со своей информацией – неизвестно какой, можешь его запачкать.

С информацией, полученной по контакту, человек волен обращаться по своему усмотрению: может ее принять, а может и отвергнуть. С маятником все иначе, потому что через него к вам (почти наверняка!) подключаются неприкаянные Души умерших, которые после смерти остались погибать на могильных крестах. Приголубив такую “сиротинушку” один раз, от нее очень непросто избавиться. Проявляют они себя по-разному – в виде матерящихся голосов, кошмаров, полтергейстов, барабашек, самовозгораний и так далее. Поэтому, если вы с маятником еще не баловались, лучше и не пробуйте!

В том случае, если уже попробовали и изрядно нацепляли “всякой всячины”, ставьте каждый день защиту на себя и на квартиру, чистите от черноты самого себя и свое жилье, просите помощи у Бога! Все это есть уже в первой части нашей Системы. Просить надо чаще, своими словами, о конкретной помощи в том-то и том-то, после чего прочитать “Отче наш”. Сразу может не помочь, все зависит от того, каких размеров свору вы у себя прикормили. Поэтому продолжайте настойчиво следовать этим рекомендациям, тем более что иного выбора у вас нет, а другие варианты решения подобной проблемы попросту отсутствуют!

Авторов книг, которые научили вас работе с маятником, не ругайте: они – ваши учителя! “Лучшие учителя – жестокие учителя”. Пусть они при этом в один голос заявляют, что у них – самый чистый контакт, самая истинная информация, и по их методе вы через маятник будете иметь подсказки, как минимум, от самого Бога (без какого-либо подключения к Нему).

Хорошая наука стоит дорого. Вы всего лишь заплатили за учебу, усвоив еще один урок. И так будет всю жизнь, пока не подключитесь к Каналу Бога, не раскроете свое Сознание и не научитесь с помощью своей интуиции делать правильный выбор в каждой мелочи! А эти мелочи, как показывает пример с маятником, могут дорого вам стоить! За неумение разбираться в них человек чаще всего платит своей жизнью, ибо другой монеты у него нет!

К нам за советами и консультацией обращаются родственники людей, составляющих еще один контингент. Эти люди на волне интереса к экстрасенсорике и целительству записываются в различные школы, на курсы, где из них готовят экстрасенсов и целителей. Дело, на первый взгляд, святое, благое и богоугодное: их учат специалисты, имеющие соответствующие сертификаты и дипломы, а каждый второй по десять лет жил в тибетских монастырях.

Но результат зачастую бывает плачевный. Человека учат открывать чакры, снимают с него сглаз и порчу. Но учат одним лишь технологиям, без знания и осмысления процессов, не имея ни малейшего понятия, куда они вторгаются. После таких “чисток” через открывшиеся, но совершенно незащищенные каналы к человеку подсаживаются неприкаянные души. У него начинается то, что называют “раздвоением личности”: он не может жить в семье, не признает родственников, шарахается от них! Без помощи со стороны Бога и Тонкого Мира изгнать “постояльцев” он уже не в силах.

“Новоселы” не позволяют ему даже заикнуться о том, что он нуждается в помощи. Выход только один: его родственники должны пойти в церковь и, поставив свечки распятию, попросить Бога закрыть ему каналы и изгнать бесов (неприкаянные души). Потом, когда человек придет в себя, повести в церковь и его, чтобы просил о помощи сам. Ну и, конечно, дать ему прочитать наши книги. Нас на каждом шагу предупреждают: курение опасно для жизни, СПИД несет смерть, наркотики – яд. Но все эти вразумления остаются гласом вопиющего в пустыне, никто им не внемлет! Люди склонны придерживаться мнения сэра Честертона и хотят, чтобы их информировали честно, беспристрастно, правдиво и в полном соответствии с их взглядами. Взгляды, за неимением интуиции, – это стереотипы и верхоглядство.

Таким образом, знания, информированность в чистом виде, без четкого представления, как ими распорядиться, – это и есть информация “от темных сил”, абстрактная, бесполезная и очень опасная! Фактически все разговоры о “темных силах” – это ни что иное, как завуалированное признание человека в том, что он пребывает в совершенном неведении, лишен интуиции, а значит – “темный”, негармонизированный, потому что его Сознание спит.


Смысл Эволюции

Об Эволюции в книге было сказано уже достаточно много, но все же по поводу ее у читателя остались вопросы. Попытаемся осветить эту проблему с той точки зрения, с которой она ни наукой, ни эзотерикой не затрагивается вообще. А без этого “Тайная Доктрина” может навсегда остаться тайной. Эта статья пишется, когда первая книга уже готова целиком и полностью. Поводом к ее появлению послужила наша поездка с дочкой на Черное море, к ее бабушке.

Ранее уже говорилось, что у нее, так же как и у мамы, в двенадцать с половиной лет открылся контакт. Она начала переводить, озвучивать мысли кота и хомячка, что позволило нам общаться с ними в режиме диалога (а сейчас следом за ней и я тоже начал понимать то, что они нам говорят). Мы поначалу воспринимали это как экзотику, да и дочь учится в хореографическом, нагрузки там, как в отряде космонавтов, поэтому мы стараемся ее ничем особо не загружать. У нее после недельного отдыха на море в полную силу проявился дар контактера, по науке – медиума.

В доме, где наша бабушка живет, была масса тараканов, пришлось вплотную заняться их воспитанием, поговорить с ними по душам. Дочь, естественно, за переводчика. Оказалось, что они совершенно не боятся смерти, более того, относятся к ней философски, каждый из них говорит: “Нас много, а значит, я – бессмертен!”. Все просто: смысл тараканьей Эволюции – научиться жить в сообществе, подчинять свои интересы задачам социума. Иначе и не может быть, потому что сам по себе таракан не имеет личного мозга, а значит – и осознания своей личности. Поэтому всем тараканьим сообществом управляет их Канал (или Эгрегор, коллективный мозг).

Затем оказалось, что в квартире поселился нелегал, ее бывший хозяин – Иван Стаканыч, как его при жизни величали местные “аборигены”. Он после смерти остался заканчивать свой героический путь на могильном кресте, перейдя в разряд неприкаянных душ. Как бывший фронтовик, человеком он был не робкого десятка, и, по всей видимости, решил, что Законы Тонкого Мира писаны не для него.

Дело в том, что первым с этим геройским дедком пришлось столкнуться мне. За два с половиной месяца до этого в квартире жил я, делал ремонт. Он о себе заявил в первую же ночь громкими стуками в стене, решив взять меня измором, мешая спать. Но поскольку я в этом плане оказался подкованным и не менее геройским парнем, то Ивана Стаканыча спровадил восвояси, на кладбище, в течение получаса.

После моего отъезда он решил повторить атаку, снова поселился в своей бывшей квартире, чтобы всячески мешать новой хозяйке устраиваться на новом месте. Дочь сказала нам о присутствии непрошеного гостя на третий день, проснувшись среди ночи оттого, что в дверях комнаты стоял какой-то дед и сверлил ее взглядом. Его присутствие подтвердил и наш домовой Кузя, как мы его назвали. Кузечка признался, что он этого деда очень боится. Во второй раз с этой неприкаянной праздношатающейся душой я обошелся еще более бесцеремонно, вышвырнув ее за порог в два счета.

С домовым ситуация такова: его нашей бабушке дали сразу после вселения в квартиру. Пришел он на Землю совсем еще маленьким дитем, не имея сил, чтобы защитить квартиру от непрошеного вторжения в виде появления неприкаянных душ, тараканов и т.д. Домовенок набирает полную силу к полугоду своей жизни в этом облике, но делает все, что ему положено, только по просьбе хозяев квартиры или дома, и только при внимательном к себе отношении!

Поскольку наша дочь слышит голоса всех живых существ, то интересные случаи ей встречаются на каждом шагу. Стоило посмотреть в окно, как увидела молодого голубя, совершающего свои первые шаги – полеты. Летит он с крыши соседнего дома и благим матом кричит: “Смотрите, я лечууу!!!”. Или сидим мы с ней на лоджии и видим, как на провода уселась маленькая птаха и, задрав голову к Солнцу, самозабвенно поет. Оказалось, что она обращается к Солнцу с просьбой: “Солнышко, ты большое и круглое, ты даешь всем жизнь, дай нам побольше мошек, чтобы было чем кормить птенцов”.

Чем не молитва живого мыслящего существа? Но в таком случае – кто есть человек с его молитвами? Смысл Эволюции у птиц, как и у млекопитающих – формирование и становление личности, умение делать выбор и отвечать за свои поступки. В тот же день мы катались на катамаране – водном велосипеде. От нечего делать я решил поприветствовать море и поговорить с ним. Поскольку мы привыкли, что море среднего рода, я к нему так и обратился, но оно меня сразу же поправило, сказав, что море – не “оно”, а “она”. Так слово за слово разговорились, и оказалось, что мы разговариваем не с абстрактной субстанцией в виде огромной массы воды, а с конкретным человеком, женщиной по имени Сильфида. Именно она в данный момент времени управляет Черным морем и несет полную ответственность за то, что с ним происходит. Пришла она из Тонкого Мира, прислана самим Богом, живет непосредственно в Черном море, пребывая в энергетическом теле. Живет где-то в центре моря, управляя всеми его процессами.

Мы спросили, как ей живется? Говорит, что совсем худо. Дельфины, рыбы, моллюски – ее подопечные и дети, гибнут у нее на глазах, и все из-за того, что человек превратил море в сточную канаву. Прошу, говорит, у вышестоящих инстанций разрешение на девятибалльный шторм, который поможет очистить воду, но пока его не дают. Летом 2001 года позволили сделать только один такой шторм, и стало немного легче…

Как оказалось, все живое вокруг называется живым не только в силу своей принадлежности к Природе, но потому, что все объекты Природы созданы и управляются не какими-то абстрактными силами, а конкретными Личностями, Душами. От корпускулы до домашних животных включительно Души нацелены на Эволюцию в человека. После этого, когда в человеке включилась Эволюция Сознания и Человека, он, придя после смерти в Мир Бога, не становится царем Природы и Вселенной и “порулить” пока не может. Человек – всего лишь ученик подмастерья. После прохождения соответствующего курса обучения ему доверяют только роль домового. Смысл Эволюции в домовом заключается в том, что человек, имея определенный опыт нескольких воплощений на Земле в человеческом облике, имеет возможность (живя непосредственно в семье) понаблюдать за жизнью и взаимоотношениями людей как бы со стороны, приобретая тем самым бесценный опыт.

Домовой – служебная сущность и беспристрастный наблюдатель, не имеющий права вмешиваться в наши дела, разве, иногда пошалит. Его задача – охранять жилище человека, срок его службы 60-70 лет. Домовые бывают как мальчиками, так и девочками, но возможностями для размножения они не обладают. Превращение человека в домового и наоборот происходит только в Мире Бога. Но когда человек обретает бессмертие, живя на Земле, его статус возрастает на порядок, ему начинают доверять более серьезные дела. В этой Вселенной его могут допустить к управлению следующей цивилизацией, если таковая состоится, лет так миллионов через 12. Но, конечно же, не в одиночку!

Ошибки в виде человеческого фактора, субъективизм здесь совершенно исключены. Все дело в том, что Земля и все другие планеты, светила и Галактики Вселенной являются рукотворными созданиями, и каждый такой объект спроектирован и создан разумом людей. После создания весь срок своего существования он управляется конкретными людьми, несущими за него персональную ответственность. Срок службы на таком посту 60-70 земных лет. Эти люди являются не просто сторожами, но имеют конкретные поручения по включению тех или иных процессов, устранению каких-либо неполадок, невзирая ни на какие усугубляющие факторы (в виде суетливых созданий, что мы собой представляем, и последствий нашей бездумной суеты). От результатов такой работы зависит их дальнейшая карьера и Эволюция.

Все, что мы видим вокруг нас в виде потоков воздуха, лесов, ландшафтов, континентов, родничков, ручьев, рек, озер, морей, океанов с их животным и растительным миром, создано трудом и любовью бесчисленных поколений этих невидимых для нас служителей, а не возникло само по себе! Все они – конкретные живые люди, пришедшие вместе с Богом из предыдущей Вселенной. Это значит, что человек, мечтая о беспредельном могуществе и владычестве над Природой и всей Вселенной, не так уж далек от истины! Творцом и Создателем Природы он, конечно же, станет, но только в следующей Вселенной (при условии, что обретет бессмертие в нынешней!).

Отсюда можно смело утверждать, что Эволюция Природы – не абстрактное понятие. Ее двигают живые конкретные Люди, которые, управляя отдельными элементами и объектами Природы, эволюционируют сами, тем самым подталкивая Эволюцию всей Природы. Исходя из этого, смысл Эволюции человека заключается в том, чтобы осознать и прочувствовать свою роль, значимость и ответственность за прочность своего звена в бесконечной эволюционной цепи. Мы не должны чинить препятствий тем Душам, которые стремятся эволюционировать в человека. Для этого достаточно прекратить отравлять Природу и губить все живое на Земле. Мы также не имеем права мешать отправлению профессиональных обязанностей Людей, управляющим различными природными объектами на Земле.

В противном случае мы объявляем войну не бессловесной Природе, которую достаточно любить на словах, а конкретным, весьма могущественным Людям, для которых негармонизированное Человечество – всего лишь абстрактная функция. То, что все сказанное – не пустой звук, подтверждают участившиеся природные катаклизмы, в том числе и те, что происходили летом 2002 года на побережье Черного моря и во всем мире. Мы с вами попали на Землю во времена большой перестройки, когда все вокруг приходит в движение. Наша задача заключается в том, чтобы этому движению не только не препятствовать, но постараться вписаться в него. Наука в объяснении происходящего оказалась в полном неведении, расписавшись в своем бессилии.

С точки зрения Тонкого Мира, причиной глобальных природных катаклизмов является включение Эволюции Бога, Вселенной, а значит, и Солнечной системы. На Земле это проявилось в виде глобальных изменений в энергетических процессах, что не могло не сказаться на атмосферных и тектонических процессах.

Одной из главных причин явно аномальных изменений и катаклизмов, начиная с 2002 года, является факт получения Человечеством нашей информации. Все это можно назвать рекламной акцией Тонкого Мира, имеющей целью подтверждение на деле всего, что сказано в “Тайной Доктрине дней Апокалипсиса”. И хотя от такой рекламы идет голова кругом, ее цель – создать предпосылки для Эволюции еще нескольким долям процента жителей Земли.

Защититься от катаклизмов Человечество может только одним способом: начать считаться со всеми Душами и Людьми из Мира Бога, живущими вокруг нас, налаживая с Ними диалог. Для этого достаточно выяснить, какие претензии Они нам выдвигают и что мы не должны делать. В случае налаживания диалога Человечества с Миром Бога, Они готовы загодя предупреждать и оповещать Человечество о любых катаклизмах.

Проблема только в одном: с Ними пока могут говорить Тамара и дочка – подросток, да еще несколько человек, наших последователей. Но это опять проблемы Человечества, насколько оно готово к диалогу с нами. Для скорейшего появления такой готовности у Мира Бога есть масса рычагов. Прогнозировать, просчитывать или предсказывать Их шаги, проявляющиеся в виде тех или иных аномалий и катаклизмов, – бесполезное занятие. Для Них руководством к действию является реальная жизнь с ушлым Человечеством, которое прикидывается ничего не понимающим слепо-глухо-немым, а не расположение звезд или своды законов и заповедей. Мы со своей стороны готовы сделать и делаем все необходимое для того, чтобы ваша понятливость поскорее прорезалась.

Нас, людей подключенных к Системе, все эти катаклизмы мало касаются. Везде, где мы живем и находимся, никаких подобных аномалий не происходит! Наша семья, а также еще около ста человек, занимающихся Системой, живут в Беларуси. Никаких глобальных изменений в нашем регионе не происходит (пока), живем, как в заповеднике. Летом 2002 года мы с дочкой отдыхали недалеко от Сочи. Смерчи и наводнения были и в Лазаревском районе, и в районе Новороссийска, но не у нас! И это далеко не случайность, потому что все эти процессы включаются и управляются Людьми из Мира Бога. Поскольку мы своим подключением как бы зачисляемся в Их штаты, то наши интересы при этом учитываются, чтобы не создавать дополнительных проблем. Все наши перемещения отслеживаются.

Как вы уже поняли, бесконечная цепь Эволюции Душ от корпускулы до человека и эволюционирующих Людей, после стадии человека на Земле, беспрекословно подчиняется Сознанию и задачам Бога. И только человек, живя на Земле, подчиняется своим эмоциям и “бзикам”. То есть, именно человек – самое слабое и уязвимое звено в этой цепи (человек – это мост, а не итог). Виной всему – рудиментарные тараканьи программы, выраженные в виде стремления к равноправию, желания делать “как все”, собравшись в толпу, всех любить и не отвечать за свои поступки. Так проще жить. Социалистическое общество, с его собесом – наглядный пример ностальгии по этим программам, попытка реанимировать и протащить их в человеческое сообщество. Сотворив это, человек передал функции неокортекса рептильному мозгу, вследствие чего деградировал.

Поговорили мы и с матушкой Землей. Имя женщины, управляющей нашей планетой, – Магдалена. Говорит, что она тоже терпит человека из последних сил. Очень плохо отзывается об американцах, имеет на них “большой зуб”, очевидно, заработали. Свой полигон для испытания атомного оружия в Неваде они устроили в месте, где пролегают жизненно важные для всей планеты энергетические потоки. Одно из последних испытаний термоядерного оружия едва не стало последним днем жизни на Земле. Пришлось Магдалене обратиться за помощью к Богу, в результате взрыв был какой-то неудачный, зато жизнь на Земле не прекратилась.

В разговоре с Солнцем выяснилось, что им в настоящее время управляет Селена. Поставлена она на эту должность недавно. До этого Солнцем без перерыва целых сто лет управлял мужчина – Солар. Случай нестандартный, но ему пока не находилось замены, поэтому была произведена рокировка. Селена с Луны переведена на Солнце, а Солар перешел на Луну. Там все же полегче, можно будет перевести дух. Видимо, при всех сверхвозможностях, сверхспособностях этих людей, и они – не железные. Кроме того, таким вот образом произошла переполюсовка энергий Инь–Ян в Солнечной системе.

Что касается других морей, то Азовским морем управляет мужчина, всем Мировым океаном (и океанами в отдельности) правят Атланты. Да-да, те самые, следы которых так старательно и безуспешно ищут! Только человек ищет следы девяноста девяти целых, девяти десятых процента численности погибшей цивилизации, а мы говорим об одной десятой процента выживших Атлантов, давших жизнь всем последующим цивилизациям, в том числе и нашей. Более того, они живут и здравствуют поныне, не помышляя ни о какой гибели, “выносят за нами горшки” и осуществляют совместно с Шамбалой противоастероидную защиту Земли!

А сейчас прольем свет еще на одну проблему, которая не дает человеку покоя, – это проблема воздействия на нас так называемых темных сил. Эта идея усиленно эксплуатируется Человечеством, особенно на протяжении последних 2000 лет. Взять хотя бы революционную песню “Варшавянка”, где прямо так и поется, что “темные силы нас злобно гнетут”. О религиях и говорить не стоит, там во всех бедах виноваты искусители, черти, шайтаны, бесы и демоны. Человек же представлен невинным существом, страдальцем.

Однако за пределами Ноосферы Земли никаких темных сил нет и не может быть в принципе! Все они существуют только рядом с человеком, как продукт нашего несовершенства. Поэтому самая главная “тьма” – это темнота незнания! Второй эшелон темных сил – это мыслеформы Ноосферы. Пока человек находится в их власти, они его учат – стегают в хвост и в гриву. Но стоит ему разбудить свое Сознание и вывести его за пределы Ноосферы, как этот Уровень Мироздания становится для него послушным инструментом для выправления ситуации на Земле, для помощи всему спящему Человечеству. В этом Мире ничего бесполезного нет.

И третий эшелон темных сил – это души неприкаянных. Души людей, бездарно растративших свой потенциал на Земле и не сумевших заработать пропуск в Истинную Жизнь. Но, уходя из жизни, они должны под занавес преподнести урок живым. Не следует забывать, что это хотя и неживые, но все же “охотники”, оставшиеся ими и после смерти. Если учесть, что в настоящее время среди умирающих таких душ, попавших в разряд неприкаянных (наподобие Ивана Стаканыча), набирается семьдесят пять – восемьдесят процентов и дематериализуются они около сотни лет, то недостатка в “преподдавателях” у нас не будет!

Эти сиротинушки отнюдь не безобидны: ради того, чтобы подпитаться от человека жизненной энергией, они могут провоцировать людей на агрессию, доводят их до стресса или депрессии. Могут целой сворой подселиться в человека, имеющего спящее Сознание и безвольную Душу, делая, таким образом, неприкаянным уже живого человека. Отнимая энергию, они разрушают его здоровье. Чтобы создавать такие ситуации, они ссорят людей друг с другом, создают множество бытовых проблем, служат еще одной причиной преждевременной смертности и т.д., и т.п.

Но для человека, подключившегося к нашей Системе и сумевшего вывести свое Сознание за пределы Ноосферы, встречи со всеми этими “Стаканычами” – лишняя возможность позубоскалить над их тщетными потугами и поупражняться в отработке норматива по выдворению непрошеного гостя. Что касается контактов, то, как оказалось, эта сфера деятельности человека также целиком и полностью находится во власти Законов Тройственности Бытия. Истинный контакт – это контакт, представляющий собой не факт получения информации, а процесс, подчиняющийся тройственности Бытия. Контактер включает свою Эволюцию, эволюционирует сам и передает свой дар детям и внукам по наследству.

Сейчас, имея за плечами немалый опыт, мы можем смело констатировать, что контактеры, не умеющие передать свой дар по цепи преемственности, контактируют с мыслеформами Ноосферы. Для мыслеформ преемственность и отказ от эгоизма, самости (одно из главных свойств и критериев Эволюции) – вредная привычка человека, которая является прямой угрозой для существования этого энергоинформационного монстра.

Наука 35 лет назад признала, что Земля – живое существо, обладающее более высоким потенциалом развития, чем человек. Однако понятие “живое существо” наукой признается как абстракция: Природа – живая абстракция; живой Бог – тоже абстракция, возведенная в ранг Абсолюта. Мы же, если вы заметили, говоря о Живом (вообще), подразумеваем не голую абстракцию, а конкретную Личность! Причем в обоих случаях ошибки нет. Дело в том, что наука, признавая, что все Сущее есть энергия, однозначно признает живое как абсолют, абстракцию. Она права, ибо лучевой форме жизни присуща способность существовать и в точке, и в объеме одновременно.

Отсюда, если наука признает Бога в форме Абсолюта, то она права, ибо Бог, как представитель лучевой формы жизни, проявляется в виде голограммы и существует везде, во всей Вселенной. Но он же существует в точке, в теле Человека, и живет не на абстрактных Небесах, а на тверди – в созвездии Сириус. Аналогично можно сказать и о Природе. С одной стороны, это – абстракция, но с другой – конкретная Личность в каждом, сколь-нибудь значительном объекте Природы. Рассматривая все Сущее, все объекты Природы как конкретных Личностей, мы нисколько не грешим против Истины, ибо так оно и есть. Ведь если посмотреть на Человечество, то это – абстракция, а с другой стороны, это – совокупность конкретных личностей.

И, наконец, разберемся в двух понятиях, связанных с Эволюцией. Своим интересом к поиску Истины, смысла жизни, к тайнам Мироздания человек, не желая того, включает Эволюцию. Но это включение отнюдь не означает, что он начинает эволюционировать, поскольку это два совершенно разных понятия.

Действительно, включить Эволюцию в себе можно шутки ради, из праздного любопытства. Этим самым человек дает своему Высшему “Я” сигнал о готовности к духовному росту, к Эволюции. Но это всего лишь стук клювом из высиженного яйца. Хватит ли у человека сил и мужества разбудить свое спящее Сознание, чтобы “освободиться от скорлупы”, – это все зависит от него самого. Потому что эволюционировать можно только при помощи других людей, которые уже подключены к Каналу Бога и вывели свое Сознание за пределы Ноосферы, повысив его мерность.

И тут уж во всей своей красе проявляются самость, гордыня и амбиции человека, и это все, заметьте, при спящем Сознании. Джентльменский набор возражений таков: “И я много чего читал, много знаю, а такой-то автор думает иначе! Наука так не считает, в Святых писаниях сказано вот так!”. И так до бесконечности… Высшее “Я” человека, выждав некоторое время, и не дождавшись от него конкретных осознанных шагов к практической Эволюции, включает ему ускоритель в виде Кармы.

Это все было актуально до появления нашей Системы, но с ее готовностью, при ее полной доступности, лень человека что-либо предпринимать, “загибание пальцев”, вызывает со стороны его Высшего “Я” бурю негодований. В том, что это так, каждый из вас может убедиться сам, проанализировав те события, которые последуют после прочтения наших книг.

Но еще раз подчеркиваем: ни мы, ни наши книги, ни какая-то другая литература в ваших бедах не виноваты! Виной всему – ваше нежелание эволюционировать, нежелание и лень подчинить свое Сознание Высшему “Я”. В конце концов человеку придется признать, что отступать ему некуда. Стоит сделать один шаг назад – и ты в пропасти, в Небытии. Да и кичиться, заноситься нам нет никаких оснований: девяноста девяти целых, девяти десятых процента жителей Земли имеют чисто номинальную, (то есть – нулевую!) ценность, обладая при этом (в потенциале) всеми задатками Бога. Повысить свое качество и значимость для Мироздания и Бога можно лишь одним путем – начать свою Эволюцию. Сделать это стало возможным и доступным лишь с появлением нашей Системы.

Что было бы, если бы эта Система не была получена или принята Человечеством? Тонкий Мир и Бог предвидели и такой вариант. Приход в Мир Бога людей в физических телах, получивших бессмертие на Земле, в единичных случаях имел бы место и тогда. Но, как вы понимаете, таким образом включить цепную реакцию в этом процессе не получится.

Единственная плановая цифра, от которой зависит судьба Вселенной, – определенный по численности контингент людей, которые должны придти в Мир Бога из нашей цивилизации! В случае “недобора” Тонкий Мир имеет в запасе еще одну попытку вынянчить такую же цивилизацию, как наша. Но для этого Ему придется взять тайм аут на 12 миллионов лет. За это время Земля превратится в планету с первозданной Природой, без малейших следов пребывания человека. Людей, которые должны будут через 12 миллионов лет зачать новую цивилизацию и заселить Землю, сохранят в Шамбале, но не в анабиозе, а вживую! Это будут люди, заработавшие бессмертие. Все это время они будут учиться и работать – дел и там невпроворот. Так что, судя по всему, религия, с ее райскими кущами, придумана бездельниками.

Поэтому “сидячая забастовка” жителей Земли против Эволюции никого не опечалит! А уйдут с Земли и из Жизни эти забастовщики при помощи термоядерной катастрофы, громко хлопнув дверью – тоже, кстати, штатная ситуация! Так завершили свой путь абсолютно все цивилизации, как на Земле, так и на планетах, выполнявших ее функцию раньше. Так было и во всех предыдущих Вселенных. В качестве подтверждения атомной версии можно привести такие примеры: руины Вавилонской башни оплавлены атомным взрывом, развалины храмов в Индии и в Камбодже – также покрыты остекленевшей массой. Поэтому Миром действительно правит Эволюция, дама, как видите, суровая и бескомпромиссная.


В чем разница эволюции людей Запада и Востока?

В чём разница Эволюции людей Запада и Востока?

Наши мысли в бодром состоянии контролируются Сознанием, поэтому их качество полностью зависит от тех убеждений, догм, стереотипов, которые хранятся в нашем Сознании. Значит, чтобы получить качественные мысли, мы должны очистить свое Сознание от стереотипов. Именно об этом рассказывает наша Система. Однако стереотипы – это наш опыт, которым мы руководствуемся в своей практической деятельности, как же обойтись без него? Мы выращиваем в энергетическом Мире мобильных помощников, которые помогают нам решать наши проблемы, оставляя Сознание чистым и свободным. Эта технология тоже есть в нашей Системе (в пятой части) – это наш эксклюзив.

Вырастив себе помощников в Тонком Мире, мы экономим расход своей психической энергии, получаем дополнительную экономию жизненной энергии, сохраняя при этом независимость, спокойствие, рациональный ум, уверенность в себе, а главное – начинаем управлять причинно-следственными связями. Только таким вот образом, человек открывает свое Сознание и выводит его из-под зависимости Ноосферы. Тем самым человек уходит из мира следствий в Мир Причин. Человеку Востока сделать это гораздо легче, потому что он не настолько оторвался от Матери Природы. Ему лозунг “Нам не надо ждать милости от природы, взять ее – наша задача!” не может присниться в самом страшном сне. Он остался дитем Природы, для общения с ней ему не надо делать “вылазки на природу” с обязательным костром и шашлыком. Не поймет он западного человека и в его стремлении к воссоединению с Природой в виде дома за городом или отшельничества. Можно быть одиноким в толпе и оставаться оторванным от Природы, прожив всю жизнь в деревне!

Мы, люди Запада, воспринимаем единение с Природой как факт, а люди Востока это единение воспринимают как процесс. Им, в отличие от нас, хватило мудрости не выпасть из него. Причем выпасть оказалось гораздо легче, чем вернуться обратно. Процесс – это поток, плыть по которому легче всего налегке. Груз наших догм и стереотипов – это не что иное, как “жернов на шее”, который не раз упоминается в Библии. Почти 2000 лет люди гадали, что это такое, а понятным стало только сейчас. И представьте себе дикую картину, когда люди, повесив жернов себе на шею, один за другим с завидным упорством бросаются в бурную реку и, конечно, тонут. Оказывается, они таким образом учатся плавать, проходят “школу жизни”! Превратили рутинное, по сути, занятие – в экстремальный вид спорта!

Люди Востока с их непосредственностью, с нашей точки зрения – это малые дети. Но это мудрые “дети”, которые смотрят на все происходящее снизу вверх, с позиции ученика. Их не заботит их статус, имидж и то, как они выглядят со стороны. Они даже не знают, что такое “позитивное мышление”, поскольку не знакомы с мышлением негативным! Нас же заботят именно эти проблемы. Наше общественное и социальное устройство, проявляя “заботу” о нас, установило определенные нормы, правила, всевозможные законы, заповеди, которые являются мерилом нашей “правильности” и “праведности”. Это и есть те самые шоры, надев которые на глаза единожды, человек их уже не замечает. Но в комплект с шорами в обязательном порядке входят еще и узда с кнутом.

Эволюция автоматически наделяет этими не очень приятными атрибутами человека, надевшего шоры. Дело в том, что все перечисленные нормы, правила, законы и заповеди означают только одно: человеку навязываются рудиментарные, отжившие свой век эволюционные тараканьи программы, даже если они называются “демократией”. Эти программы (в виде привычки к стадности) никак не стыкуются, не сочетаются со статусом “Человека Разумного”, Венца Творения. Эти одежки нам “не по чину”, потому что при заявленной важности статуса человека они выглядят на нем, как набедренная повязка на президенте цивилизованного государства. Значит, цепляясь за них, Человечество однозначно тормозит Эволюцию, вступая с этой бескомпромиссной дамой в полемику и дебаты.

“Как мы в таком случае должны жить в обществе?” – спросите вы. Основываясь на принципах самоопределения и самоуправления! Но для этого каждому из нас еще предстоит стать независимой Личностью, которой никто ничего не должен. Нас же вырастили точно так, как муравьи выращивают тлю, чтобы потом ее съесть. Причем “глотают” нас не мифические инопланетяне, а наш родной социум. Принцип “рост ради роста”, который при этом исповедуется, – это идеология раковой клетки.

А сейчас представьте себе, какой эволюционный путь предстоит проделать человеку, принявшему решение избежать участи тли. В наше непростое время, в условиях цейтнота и Апокалипсиса, преодолевая жесткое противодействие со стороны окружающих людей и социума, нам предстоит пройти эволюционный путь от таракана до Человека. Здесь, как вы понимаете, без демонтажа всех отживших свой век механизмов, правил поведения, норм, законов и заповедей не обойтись. Но если установили их нам по мере взросления, автоматически, то демонтаж предстоит провести собственноручно, добровольно и в ручном режиме! Процедура нелегкая и болезненная, поскольку все перечисленные рудиментарные механизмы (в виде отживших свой век догм и стереотипов) уже стали нашей сутью.

Поэтому все восточные технологии – это механизмы, которые совершенно не стыкуются с механизмами западными! Они друг с другом вступают в противоречия, как, например, компьютерные нанотехнологии – с каменным топором. Причем под нанотехнологиями мы имеем в виду именно восточные технологии, позволяющие человеку реализовать себя на недосягаемом для Запада уровне. Все западные “ценности” (в виде демократии и достижений в технологиях) – это ни что иное, как возврат человека к каменному топору…


Ключ к Мирозданию

Глава шестая

Тот знает достаточно, кто знает, как научиться”.

Г. Б. Адамс

Ключ к Мирозданию

В предыдущей главе говорилось, что Эволюция в виде Маятника Жизни присутствует в развитии любого процесса. Ее можно назвать рабочим телом, или вечным двигателем процессов всех Уровней, начиная от элементарной частицы и до Мироздания, в котором наша Вселенная – микроскопическая пылинка. Только Эволюция обеспечивает вечное существование всевозможных процессов. Именно благодаря Ей бесконечна сама Жизнь.

Человек стал смертен только по той причине, что остановил Эволюцию в себе, в своем Сознании, заземлив его на свои субъективные ощущения. Субъективизм стал основой его жизни. Современная медицина, дающая анатомическое описание человека, существует благодаря тому, что тоже опирается на эти законы. Человек превращен в груду костей, мышц и сухожилий.

Академик Капица в свое время по поводу науки сказал: “Ученый, сделав мало-мальски великое открытие, может пользоваться его плодами всю оставшуюся жизнь”.

Иголка в стоге сена

“Однажды одного мудрого и ученого человека спросили, в чем секрет его мудрости, в чем он видит основное различие между собственным разумом и разумом других людей. Он задумался ненадолго, а затем ответил:

— Если люди ищут иголку в стоге сена, то большинство из них останавливаются, как только найдут ее. А я продолжаю поиски, обнаруживая вторую, третью и, возможно, если мне очень повезет, даже четвертую и пятую иголку”.

В этом заключается смысл остановки Эволюции, при помощи стереотипного мышления общества и Человечества в целом. Великие открытия моментально возводятся в непререкаемый культ (превращаются в статику, догму) и нещадно эксплуатируются. Менее удачливые коллеги на их основе строят все последующие исследования жизненных процессов. Ньютон открыл закон всемирного тяготения, вывел основные законы движущихся тел (законы динамики), после чего все исследования жизненных процессов стали привязываться именно к ним (даже там, где они не работают).

Законы Ньютона прекрасны, но они описывают динамику при незначительных скоростях. Там же, где скорости приближаются к скорости света, а тем более превышают ее – законы Ньютона не работают! Их бездумное применение в качестве обоснования для решения всех задач приводит к искаженному его описанию, а следовательно, к искусственной остановке процесса. На уровне больших скоростей должны работать законы Эйнштейна, его теория относительности (теория взаимодействия полей). Должна исследоваться уже лучевая форма жизни, основанная на скоростях, превышающих скорость света.

Человек по своей природе принадлежит именно к этой форме жизни, так как клетки его организма состоят из молекул и атомов, а в них протекают процессы, где скорости быстродействия соизмеримы со скоростью света. Поэтому медицина должна исследовать и восстанавливать в человеке процессы, связанные с движением элементарных структур организма, – это так называемые энергетические процессы. Именно они составляют основу жизни человека. Их нарушение приводит к поломке клеточных структур, а значит, к болезни. Энергетические процессы составляют основу психической деятельности человека, а их законы описывают механизмы его мышления и Сознания.

Именно такой неправильный, некорректный подход науки к изучению жизни и самого человека сформировал в обществе ненормальное отношение к здоровью, к месту человека в обществе и в Жизни. Человек мнит себя царем Природы, называет ее дикой, осознавая себя при этом ее рабом, видя в ней своего оппонента и даже врага! Все претензии на царство сводятся к праву громить и сокрушать ее, свою Родительницу. Природа же, наоборот, создала человека универсальным, вложив в него все, что имеет сама. Формирование человека и его Души шло с бесконечной заботой и любовью, руками конкретных Людей.

Только познавая Природу и относясь к ней с ответной нежностью, заботой и любовью, человек способен познать себя. И это познание лежит через новое видение Мира, через изменение своего мышления. Те люди, которым удавалось вырваться из тисков стереотипного, субъективного мышления, познали Истину и пытались донести ее до Человечества. Но смысл Истины скрыт в самом человеке. “Ищущий – это то, что ищут”. Пока же наука спит и не дает человеку точных и конкретных рекомендаций, как открыть Источник Жизни в себе и как им воспользоваться. Вот почему каждому из нас придется руководствоваться внутренним компасом – Интуицией, которая раскрывает свои безграничные возможности только при освобождении Сознания от стереотипов.

Именно Интуиция развивает внутренние ощущения всех процессов, происходящих как внутри организма, так и вне него. Только Интуиция развивает ощущения Законов Природы и помогает человеку отладить свои внутренние процессы в унисон с внешними. Постоянно познавая себя и Мир, опираясь на Развитое Сознание и развитую Интуицию, человек становится на бесконечный эволюционный путь развития, и следовательно, постоянно поддерживает в себе Маятник Жизни, делая себя бессмертным и вечным.

Уравнение Эйнштейна (Е = mc2) указывает на то, что любое вещество одновременно является энергией, которая в свою очередь является частью некоторой универсальной субстанции, являющейся первичной энергией (вибрацией). Из этой универсальной энергии состоит все Сущее во Вселенной. Благодаря ей существует Жизнь. Постоянное эволюционное преобразование универсальной энергии обеспечивает вечность Жизни.

Универсальная энергия по своей природе двойственна. Составляющие двойственности – вещество и энергия. Взаимный переход этих субстанций друг в друга является динамической характеристикой Бытия.

Согласно теории Эйнштейна человек представляет собой совокупность взаимодополняющих энергетических полей, которые взаимодействуют с физическим телом на клеточном уровне. Жизнь и здоровье человека зависят от неуловимой жизненной субстанции, которая способна регенерировать и восстанавливать все элементы и структуры тела. Потому что его клетки представляют собой совокупность различных молекул, объединенных сложнейшей связью взаимодействующих друг с другом энергетических полей. Эта энергетическая система управляется и поддерживается потоками жизненной силы, поступающей в организм извне, по специальным энергетическим путям (меридианам).

Энергетические потоки в теле человека специализируются по своим функциям. Одни из них управляют общей физиологией организма, воздействуют непосредственно на органы внутренней секреции и управляют состоянием гормональной системы. Другие обеспечивают энергонасыщенность организма, управляя иммунитетом. Третьи обеспечивают жизнедеятельность клеток и так далее. Именно состоянием этих полей обусловлено как наличие здоровья, так и возникновение заболеваний.

Огромное влияние на эти универсальные потоки оказывает наше психическое состояние и характер наших мыслей. Степень понимания и осознания взаимосвязи энергетических процессов и физиологии тела, а в итоге – понимание взаимосвязи вещества и энергии, является ключом к пониманию взаимосвязи между человеком и Богом, Небытия с Бытиём. Или, как часто говорят, – к пониманию миссии человека на Земле.

Именно стремление к познанию в этой области удивительным образом меняет наше мировоззрение, расширяет Сознание. Надо отметить, что Сознание также является энергией, как и все прочее, и напрямую связано не только с физическим телом (являясь его продуктом) и его органами, но и непосредственно с клетками организма, с молекулами ДНК. Развивая свои ощущения энергетических процессов в организме, человек может осознать не только клетки и их структуры (наладив с ними обратную связь). Он может осознать, ощутить молекулы клеток, и даже их атомы, корректируя их движение и строение.

Таким образом, Сознание напрямую управляет здоровьем, стимулируя его или, наоборот, вызывая те или иные болезни. Любая болезнь – есть результат незнания себя и основных энергетических процессов внутри организма.

Наша Система дает человеку простейшие навыки управления этими процессами, развивает способность ощущать и корректировать их, но не в виде открытия каких-то сверхспособностей, а в виде обучающего процесса, по принципу: “от простого – к сложному”. А сверхспособности откроются сами, у каждого в свой срок.

Постоянно развивающееся Сознание – Источник Жизни. Только такое Сознание помогает познать Основы Мироздания, шаг за шагом, крупица за крупицей. Именно Развитое Сознание является смыслом Жизни, Ее Истиной!

Познать Истину смогли немногие представители рода человеческого, но именно она волнует и тревожит каждого из нас. Ошибка Человечества и его науки кроется в том, что Истину ищут в Космосе, в сакральных знаниях древних цивилизаций, в микромире. Но природа не настолько глупа, чтобы, дав человеку дар жизни, спрятать ее смысл за тридевять земель! Смысл жизни – в каждом из нас. Исчерпывающие знания об этом процессе мы получаем при рождении. В Мироздании ничего нет такого, чего бы мы заранее не знали. Хитрость Природы состоит в том, что эти знания она выдает постепенно. К сожалению многих людей, они разбросаны по Земле фрагментарно. Делается это умышленно, чтобы заставить нас эволюционировать в процессе постоянного поиска.

Общаясь и работая с людьми, подключенными к Системе, мы не перестаем удивляться тому, сколько восторгов проявляет человек, когда после многолетних поисков Истины (в виде знаний, учений и всего того, что находится во внешнем мире), исколесив полсвета, он, в конце концов находит себя, не выходя из дома!

И то, что Истина все еще остается сокрытой, ненайденной, зависит только от вас самих. Чтобы разобраться в этом процессе, рассмотрим схемы. Вашему вниманию предлагаются три схемы (см. цветную вклейку):
  1. Схема №1 – Эволюционное развитие Души;
  2. Схема №2 – Условное, схематичное обозначение вибраций Жизни и Эволюции развития Сознания;
  3. Схема №3 - Зависимость людей от мыслеформ Ноосферы и еобходимость вывода Сознания за ее пределы, в Мир Чистого Сознания.


Эволюция Души

Реальная Вселенная имеет форму шара, штаб-квартира Бога и Его Мир – созвездие Сириус. Отличает этот Мир от нашего – форма жизни и мышления. Форма жизни в Мире Бога – лучевая. Мышление Бога и людей из Его Мира охватывает практически все процессы как в Небытии, так и в Бытии. Именно в этом Мире зарождается наша Душа, зарождается Жизнь.

Наша первооснова – лучевая, проявленная, реализованная в Душе каждого. Душа составляет основу человека. Она представляет собой комплекс программ Истинного Развития, управлять которыми стремится каждый. Душа во все времена была и остается для людей загадкой. О ней написано много, но, кроме утверждения, что она содержит искру Божью, все остальное – лишь предположения и версии! А между тем, ее рождением мы действительно обязаны самому Богу. Сейчас о том, что мысль материальна, не говорит только ленивый. Так оно и есть. Но если она материальна у нас, на Земле, то на Уровне Бога она на несколько порядков еще более материальна!

Схема №1

Объектом заботы и пристального внимания Бога является содержание в исправном состоянии Маятника Жизни, то есть, обеспечение непрерывного взаимного перехода двух составляющих Мироздания (антиматерия – материя), и эволюционное развитие данного процесса. Благодаря этой не прерывающейся ни на миг работе существует вся проявленная Вселенная, существует Жизнь. Инструмент у Бога один – энергия мысли (психическая энергия, Его Дух Святой).

При усиленной интеллектуальной работе Бога образуется избыток Его психической энергии. Но в отличие от человека на Земле, этот избыток никуда не пропадает, а отпочковывается. Отпочковавшаяся энергия является заготовкой для формирования Души. С этого момента начинается ее эволюционное развитие, цель которого – получить право на Жизнь.

Жизнь всегда связана с каким-либо носителем, материальным объектом. Поэтому, реализуя себя для жизни, Душа стремится материализоваться, то есть приобрести физическое тело. Так как в Мире Бога носителем жизни является лучевая форма, то жизнь Там по своему диапазону проявления безгранична.

Это значит, что носитель лучевой формы оказывается сконцентрированным в некотором объеме, но в то же время – находится во всем пространстве. Поэтому жизнь в Мире Бога имеет наибольшую амплитуду своего ритма. Душа на этом Уровне – просто сгусток энергии. Ее материализация начинается Уровнем ниже. Она принимает (надевает на себя) физическую форму корпускулярной частицы, настолько мелкой, что ее нельзя рассмотреть при помощи самого мощного электронного микроскопа. Ее нельзя обнаружить и зарегистрировать никакими исследованиями, опытами или приборами. Опускаясь по Уровням Мироздания (напомним, что всего их – 7), Душа приобретает все более и более плотную физическую оболочку, форму. И не просто приобретает, но учится ее строить и поддерживать, управлять ею. Она проходит стадию фотонов, электронов, протонов и так далее. Затем Душа учится существовать в системах – атом, молекула...

Продолжая совершенствовать свою форму и содержание, Душа материализуется в кристаллах, минералах, затем в растениях, деревьях. И только после этого она начинает осваивать жизнь в белковой форме существования: в вирусах, микробах, одноклеточных (амебы, инфузории). Затем идут насекомые, рыбы, птицы, пресмыкающиеся, животные.

Пожив несколько жизней в домашних животных, Душа запасается программами человека, создает “банк данных”, копируя программы всех людей, с которыми ей приходится сталкиваться. Только опустившись в мир грубых энергий, Душа приобретает некоторую самостоятельность, получив Сознание Человека (как универсальной формы биологической жизни).

Эволюционный Путь своего развития по материальной составляющей Мироздания (от элементарных частиц и до человека) Душа проходит, будучи полностью управляема Сознанием, Волей и Мыслью Бога. На этом Эволюция Души в материальном мире завершается. Отпадает необходимость частой смены оболочки Души, значит, отпадает необходимость смерти ее носителя – человека!

Схема №2

По мере уплотнения физического тела амплитуда ритмов жизни уменьшается. Часть жизненной энергии Души гасится физическим телом. При переходе от Уровня к Уровню Мироздания ритмы жизни все более и более затухают. Ее частоты становятся все более грубыми.

На схеме №2 (см. цветную вклейку) затухающие вибрации жизни (углубление Души в материальный мир) показаны красной синусоидальной линией. В диапазоне тонких вибраций, наибольших частот жизни, расположен Мир Бога (желтая плоскость) – основание пирамиды, место рождения Души. Пирамида символизирует Развитие Сознания, которое рождается в мире грубых вибраций и достигает своего максимального развития в Мире Бога (в Мире Тонких Вибраций). Поэтому пирамида расположена основанием вверх.

В мире затухающих вибраций жизни (на схеме это острие пирамиды) находится Земля, дающая Душе универсальную физическую форму – тело человека. Именно в этом диапазоне рождается Сознание, способное эволюционировать, повышать свою мерность, тем самым, возрождая в человеке затухающие вибрации жизни.

Как видно из схемы, Мир Бога – это всего лишь одна десятая процента от численности населения Вселенной, общая численность которой – единица с 10 миллиардами нулей (соотношение стандартное для нашей Вселенной – 0,1 на 99,9). Земля в этой махине выглядит весьма скромно, примостившись в самом низу пирамиды – на ее верхушке, в мире грубых, затухающих жизненных процессов.

Неповторимость Земли заключается в том, что она – единственная во Вселенной планета, которая дает Душе совершеннейшее тело (тело человека). На Земле зарождается Сознание и начинается его эволюционный процесс. Именно здесь человек пытается получить право на жизнь в лучевой форме, учится приобретать Жизнь Вечную.

Схема №3

Наша Земля – единственная во Вселенной планета, на которой стартует Жизнь. Единственная по той причине, что энергетики Бога и всей Вселенной хватает на содержание только ее одной! Ведь она расположена в диапазоне (мерности) затухающих жизненных частот, и для поддержания жизни в этой части Вселенной требуется большой расход энергии Бога!

Можно сказать, что мы, люди, живущие на Земле, являемся детским садом Бога и всей Вселенной! На других планетах Вселенной живут люди – выходцы с Земли или планет, некогда выполнявших ее функцию. Планеты Вселенной, не входящие в нашу Солнечную систему, принадлежат к иным Уровням Мироздания. Люди, живущие на них, тоже эволюционируют, но у них эта Эволюция идет очень и очень медленно. Кроме того, переход на Уровень выше возможен только при наличии достаточного эволюционного импульса Сознания, который имеет свойство со временем постепенно рассеиваться.

Поэтому жители иных планет Вселенной, стремясь к Эволюции, вынуждены приходить для возрождения на Землю, чтобы получить здесь импульс для своего старта или дальнейшей Эволюции. Вся эта невообразимая масса людей (единица с 10 миллиардами нулей), за исключением Мира Бога, выстроилась в очередь, чтобы снова придти на Землю и включить процесс своего эволюционного развития.

И только когда человек достигает лучевой формы жизни, а это седьмой (последний) Уровень Мироздания, его Душа получает право на Жизнь, как бы получает в Мироздании вид на жительство. Только с этого момента к ней в Мире Бога начинают относиться как к равной себе. Ее замечают. Как видите, в Мире Бога никто с нами носиться не будет (мы, не получившие права на Жизнь, для них чистая абстракция – никто и ничто). Поэтому все, что нам необходимо для жизни и здоровья, мы должны научиться брать сами, при помощи учебы. Для этого и была дана через нас всем людям Земли Система Гармонизации Личности. Ее цель – развить в человеке самостоятельность, гибкость Сознания, умение стать целителем для себя и развить чувство ответственности за свою собственную жизнь.

Теперь поговорим конкретно об Эволюции Души (схема №1). Этот процесс состоит из 2-х этапов.

Первый этап связан с приобретением опыта жизни в материальном мире. Душа получает опыт материального воплощения, как уже говорилось, начиная с корпускулярных частиц Мироздания. На схеме этому этапу соответствует нисходящая кривая параболы “Эволюция Души”. Эволюционный путь Души и Сознания пролегает по Вертикали, на которой расположены Истинные Сущности человека. В начале – путешествие Души вниз, а затем – обратно, уже вместе с Сознанием, вверх, след в след! Парабола дана для наглядности.

Согласно теории Эйнштейна, корпускулярные частицы являются энергетическими сгустками и существуют на всех Уровнях Мироздания, заполняя собой все материальные объекты и пустоты. Они образуют единое Энергоинформационное Поле, устанавливающее связь между лучевой формой жизни и материальной (физической).

Как видите – опять все та же Двойственность. Мир Лучевых Форм – одна составляющая, Мир белковых тел – другая. Взаимный переход этих составляющих друг в друга – и есть Источник Жизни, то есть Эволюция. Состояние Лучевой Формы зависит от состояния белковой и наоборот. Конечно, эта зависимость несколько меняется.

Очень наглядным будет пример семьи. Мир детей зависит от их родителей. Родители – основа выживания детей, их становления и воспитания. На определенном этапе права родителей и детей уравниваются. Дети становятся активными помощниками своих родителей и, в свою очередь, передают свой опыт младшему поколению – уже своим детям. Затем старшие родители уходят на покой, а младшее поколение берет на себя эстафету – в виде обязанности управлять всеми жизненными процессами. Такова взаимосвязь в виде цепочки преемственности поколений. При этом каждое поколение живет в своем мире.

Аналогичным образом осуществляется процесс передачи жизненной эстафеты между двумя формами Жизни в Мироздании. Если раскрыть глаза, то цепочка преемственности тянется от человека на Земле по вертикали, через все слои и структуры Мироздания. Человечество в этой цепи – не потерявшееся и не отсоединившееся звено, а равное среди равных!

Продолжая совершенствовать свою форму и содержание, Душа, в конце концов, приобретает универсальное по своим биологическим и физическим параметрам тело человека. С его приобретением эволюционный период материального воплощения для Души заканчивается.

Тело человека – единственное в Природе, целенаправленно созданное и предназначенное для Эволюции Сознания. В Природе все объекты, участвующие в Эволюции Души, начиная с корпускулярных частиц и заканчивая живыми существами, наделены Сознанием. Но в отличие от человека, они управляются Сознанием Бога и своими собственными программами жизни. Человек же – единственное в Природе создание, способное к автономному, независимому Сознанию! Именно в этой особенности заключаются все беды и величие человека. Большинство людей, полностью доверившись своему неразвитому Сознанию, “буксуют” на старте своего эволюционного развития (на схеме №1 этому периоду соответствует зеленая пунктирная линия).

Задерживаясь на начальной стадии развития Сознания, они расходуют уже приобретенный, наработанный Душой ее бесценный жизненный потенциал. В результате человек деградирует в более низкие формы жизни или даже возвращается к истокам своей Эволюции, отбросив свою Душу назад, на уровень корпускулы, снова дает ей призрачную перспективу эволюционировать до человека. Свой шанс Душа использовала, осталась по-прежнему неумирающей и вечной – в элементарной частице, но не в человеке!

Промежуток эволюционного цикла (в облике человека), когда Душа отдана на откуп его Сознанию, для многих Душ оказывается ловушкой. Они, имея Сознание в зачаточном состоянии, получили относительную самостоятельность и стали ею злоупотреблять. Восприняли эту промежуточную фазу, период своей Эволюции как итог, а не как мост, который надо с ходу преодолеть, форсировать.

Цель этого периода (на схеме – нижняя часть параболы) заключается в том, что Душа, приобретя Сознание, должна с ним слиться, наполнившись мыслью и осмыслением себя и Мира. Используя уже вложенные в нее программы, она должна правильно выстроить свой индивидуальный путь развития, конечной целью которого является получение права на Жизнь. Та самостоятельность, которую получает Душа, живя на Земле, составляет всего два-пять процентов, а на девяносто пять - девяносто восемь процентов мы по-прежнему управляемы Сознанием Бога, только концепция управления несколько видоизменяется. Управление осуществляется в виде коррекции и подсказок, помогающих Душе определить ориентиры, способствующие выведению Сознания на эволюционную вертикаль, дистанцию от человека до Бога (на схеме – правая, восходящая ветвь параболы).

Пройдя первый этап своего эволюционного развития под непосредственным руководством Сознания Бога, Душа проделала путь в миллионы воплощений и перевоплощений, накопив определенный программный и энергетический потенциал. Это бесценное сокровище, Душа, на пару с ветреным Сознанием, поддавшись соблазнам его эмоций, упиваясь иллюзией свободы в масштабах двух-пяти процентов, в теле человека на Земле умудряется промотать за три-четыре воплощения. Если отсев Душ, эволюционирующих от Бога до человека, нулевой, то на стадии человека – этапе подготовки к его Эволюции, отсев составляет около девяносто девяти процентов.

В теле человека над Душой властвует его Сознание, данное нам в виде собственного осознания на два-пять процентов, а девяносто пять - девяносто восемь процентов остаются вне его досягаемости. По причине такого дисбаланса в нас спорадически раскрываются какие-то способности, спонтанно, самопроизвольно возникают болезни, изменяется психика и так далее. Это Мир несбалансированных нашим Сознанием энергий, не осознаваемый нами. Вместе с тем это Мир, который большей частью управляет нами, толкая Душу к дальнейшей Эволюции. Это пока нереализованный Мир нашего эволюционного развития. Но именно он открывает перед нами возможность полной реализации наших природных качеств!

Второй этап эволюционного развития Души связан с Эволюцией Сознания, а значит, и самого человека. Сознание – материальный продукт, то есть, его носителем всегда является какое-то материальное, физическое тело. Только биологические виды Жизни способны осознавать себя. Совершенная форма Сознания принадлежит совершенному телу – телу человека.

Только Сознание дает человеку возможность осознавать себя, свои действия и тот Мир, в котором он живет. Только Сознание позволяет ему находить в жизни творческую реализацию, воздействовать на окружающий мир, и через его преобразование – преобразовывать себя. Чтобы эти преобразования были совершенными, совершенным должно быть Сознание человека, а этого можно добиться только путем Эволюции.

Человек испытывает потребность к эволюционному развитию Сознания – если в его Душе не погашен импульс к творческому познанию Мира, к творческой самореализации. Если такой импульс Душой потерян, то Сознание человека остается инертным и, к сожалению, переступив определенную возрастную черту (это около 30 – 35 лет), не найдя в жизни правильных ориентиров, импульс творческой реализации угасает, а за ним угасает способность Сознания к Эволюции.

Процесс этот сопровождается многими деградационными физиологическими изменениями в организме. Прежде всего, это нарушение функции эпифиза (шишковидной железы), вслед за чем этим в организме набирают свой потенциал другие разрушительные процессы, возникает “эффект домино”.

Но это еще не приговор: этот эффект имеет обратное действие, его можно повернуть вспять, если искусственно разжигать в себе творческую искру, начать познавать себя и Мир. При этом очень важно научиться обманывать свое Сознание, ибо оно способно блокировать доступ в память информации, если мы не осознаем ее важности и значимости для себя. Эта ложь – во спасение!

Задача эволюционного процесса: за три – четыре воплощения на Земле привести Душу, наполненную самоосознанием и имеющую универсальное физическое тело, снова к Сознанию Бога. Только в этом случае Душа будет окончательно сформирована и готова к Истинной Жизни. Ориентация на Сознание Бога – необходимость каждого, ибо процесс Эволюции от элементарной частицы до человека и от человека к Богу возможен только под управлением Его Сознания. И к пониманию этого непреложного факта человек должен придти осознанно. Так же осознанно и добровольно он должен принять Эволюцию как основу своей собственной жизни.

Эволюционным процессом охвачена вся Вселенная, Мир Бога и сам Бог. Эволюция – основной закон динамики жизни, без нее Жизнь на всех Уровнях Мироздания прекратилась бы в одну минуту. А так как все эволюционные процессы Вселенной управляются Богом, то синхронизировать свой личный процесс с процессами Мироздания можно только через воссоединение с Ним.

Ницше сказал: “Человек – это то, что должно быть преодолено. Человек – это мост, а не Итог!”, – и был совершенно прав. На эволюционном пути нам приходится постоянно преодолевать себя, свои стереотипы, образ мышления. Человек создан Природой настолько универсальным, что только ему присущ особый вид мышления, особое отношение к жизни и особое мироощущение.

Только человек способен к творческой самореализации. Он имеет особую психику, которая, если человек эволюционирует и занимается самосовершенствованием, развивает в нем способность воспринимать жизненный процесс в полном объеме. Только в этом случае в человеке развиваются богоподобные свойства.

Для того чтобы Процесс Эволюции включился и вошел в активную фазу, необходимо, чтобы Душа осознавала себя. Именно поэтому, воплотившись в образ человека, она отключается от управления Сознанием Бога, приобретя собственную осознанность пока лишь на два-пять процентов, и на девяносто пять-девяносто восемь процентов все еще остается соединенной с Богом. По просьбе Души Бог в любую минуту готов придти к нам на помощь, это в нас заложено от Природы.

Его помощь мы ощущаем только в том случае, если, отклонившись от курса Эволюции, это отклонение осознаем! Бог помогает нам мягко откорректировать свой курс. Если мы не слышим и не слушаем свою Душу, эту функцию выполняет Карма! Наши желания исполняются Богом только в том случае, если желаемое нам действительно необходимо, и если оно не противоречит задачам все той же Эволюции. В любых иных наших состояниях Бог остается сторонним наблюдателем, не вмешивается в наши дела, предоставляя возможность эволюционировать самостоятельно.

Эволюционное развитие Души и Сознания от человека до Бога (на схеме №1 – восходящая линия параболы “Эволюция Сознания и человека”) последовательно проходит через все Уровни Мироздания. Движущей силой на этом этапе является Сознание человека, которое переводит Душу на другие диапазоны частот Мироздания (без ухода человека с Земли).

Для этого Сознание должно воспринимать эталонные параметры Души, имеющиеся на каждом Уровне, и стремиться соответствовать им. Оно впитывает, осознает предыдущий эволюционный опыт Души и преобразует его в соответствии с текущими задачами Мироздания. Сделать это по силам только Сознанию, свободному от стереотипов.

Это значит, что, совершая свое эволюционное восхождение от человека до Бога, Душа должна закрепиться на каждом Уровне Мироздания вместе с Сознанием, которое она приводит с собой. И на каждом из семи Уровней эволюционирующая Душа соединяется с соответствующей частью нашего Высшего “Я”. Эти параметры будущей Эволюции Сознания и человека его Душа заложила в процессе своей Эволюции, двигаясь по семи Уровням Мироздания от Бога до человека, сверху вниз.

По мере эволюционного восхождения Душа все более познает себя, мы все шире осознаем свое место и задачи в Мироздании. Фактически наше эволюционное развитие и воссоединение с Богом – есть осознание уже приобретенного опыта Души на каждом Уровне Мироздания. Этот опыт мы осознанно, умело, применяем на практике, осознанно даем жизнь Душе и самим себе. Только развивающееся, свободное Сознание способно охватить информацию диапазона частот конкретного Уровня, что дает нам Истинные Знания обо всех процессах нашей жизни.

Высшее “Я” – вот истинный фарватер эволюционного развития. Как только Сознание перестает соответствовать природным параметрам нашего Высшего “Я”, Душа деградирует и увлекается затухающими вибрациями жизни на Уровень ниже, с Его более грубыми вибрациями.

Как уже говорилось, в процессе Эволюции от Бога до человека наша Душа последовательно обживала все Уровни Мироздания и на каждом из них оставляла свой след (голограмму). Все прототипы Души на семи Уровнях в совокупности составляют наше Высшее “Я”, которое является нашей Истинной Сущностью. Именно в ней заложены все знания об Источнике Жизни, об Истине и о нас самих. Если нам удается соединить Сознание со своим Высшим “Я”, то мы начинаем получать информацию из своего Источника, получаем право открывать собственным ключом свой личный “электронный почтовый ящик”.

Это и есть то, что в Библии называется “пить из своего источника!”. Только люди, превратно истолковав это, начали пить свою мочу, назвав процесс уринотерапией…

То, насколько мы управляем своей жизнью, насколько достигаем успеха в ней, целиком зависит от нашего единения со своим Высшим “Я”. Высшее “Я” – эталон нашего развития. Именно оно толкает Душу к дальнейшей Эволюции, от человека к Богу. Соединившись с Сознанием, Душа стремится развивать его, трансформировать, наполнив осознанием все свои Высшие Сущности, проложив тем самым обратный курс в исходную точку своего отправления, к себе домой, в Тонкий Мир, получив право на Жизнь и бессмертие.

Наше Высшее “Я” является теми девяносто пятью – девяносто восьмью процентами, которые управляют нами. Только оно напрямую связано с Сознанием Бога! Других вариантов, источников, линий связи с Богом просто не существует. Если мы слышим свое Высшее “Я”, то мы слышим Бога.

В Системе Человек – Высшее “Я” – Бог, не может быть никаких посредников. Вмешательство в нее третьего лица невозможно в принципе. Каждый из нас напрямую подключен к Богу, и, чтобы эта связь эффективно работала, нужно, чтобы Бог нас слышал, а мы должны слышать Его, а это возможно только при эволюционном развитии Сознания!

Все прочие попытки соединиться с Богом через различные традиции, обряды, медитации, ритуалы, религии, религиозные и эзотерические секты или через поиск “своего пути”, источниками связи с Богом не являются!

Подобные попытки рождают в нашем Сознании стереотипы, которые притягиваются соответствующими мыслеформами Ноосферы и манипулируют нами. Эта связь становится более прочной и порочной, когда стереотипы перерастают в фанатизм (поклонение Богу, опирающееся только на веру, без малейшей попытки осмысления)!

На схеме связь с Богом посредством религий, сект или собственной веры, желания идти своим путем – показана красной линией, символизирующей наше стремление подключиться к Богу напрямую, минуя труд Души (красная пунктирная линия). На самом же деле происходит прямое подключение к мыслеформам Ноосферы, к Дьяволу (сплошная красная линия).

Соединение с Богом присутствует в нас, и путь к Нему лежит только через Высшее “Я”, через работу над собой. Другого не дано, несмотря на то, что кто бы то ни было, не говорил или писал!

Только Высшее “Я” – наш компас в мире иллюзий. “Верю ли я в Бога, почему-то спрашивают всегда люди, а Он – никогда!” (Ежи Лец). Работая над собой при помощи Системы, вы заметите, что ваша взаимная связь с Высшим “Я” возможна только в случае свободного, развивающегося Сознания, ориентированного на Бога. У обычного человека эта связь нарушена. Его Сознание наполнено стереотипами, и, поскольку оно связано с мыслеформами Ноосферы, то автоматически теряет связь со своим Высшим “Я” и с Богом. Ибо: “Нельзя одновременно служить и Богу и Мамоне”.

Здесь существует один небольшой нюанс. Бог не пытается наладить связь с человеком. У него таких, как мы – 1 с 10 миллиардами нулей. Причем Души каждого из нас согреты теплом Его рук. За время Эволюции Душ в животных, каждого из нас Он непременно то ли держал у себя в качестве домашнего животного, нянчась поочередно со всеми, то ли общался на лужайках вокруг дома во время прогулок. Вниманием никто обделен не был, поэтому инициатива связи с Богом в обязательном порядке должна исходить от человека как свидетельство памяти его Души!

Пока Человечеству было удобно и достаточно иметь Бога в виде веры в Него, распятия и иконы, Его это устраивало. А что, над Ним не каплет, Он от нас не зависит, и время Его не ограничено. У них, Там, времени не существует. Относительно нас, шести миллиардов людей на Земле, у Бога тоже никаких разнарядок не существует. Придут к Ним с Земли только 10 человек – сочтут за благо; вынянчат на Земле, на основе этой “могучей кучки” еще одну цивилизацию, но зато какую!

Как видите, все надежды человека на то, что наш приход на Землю – это факт, а смысл этого прихода – интересно провести время и покуролесить, – тают на глазах. Такой же несостоятельной оказалась идея, что Душа человека выдается ему Богом на общих основаниях, из общих запасников и представляет собой одноразовый продукт, вроде памперса. По мысли человека, Душа клонируется, тиражируется на конвейере, и наша задача – беречь и блюсти ее в чистоте. Ни за прошлое Души, ни за ее будущее мы ответственности не несем. Куда ее девают потом, после смерти – не наша проблема.

Налицо стремление человека схитрить, представив все происходящее в виде факта. В этом случае не надо брать ответственность за весь бесконечный процесс и можно не становиться в строй, в виде непрерывной эволюционной цепи преемственности, строить какие-то пирамиды. А то, что человек при этом автоматически выпадает в осадок, так – “все там будем!”.


Важность подключения к своему Высшему

Важность подключения к своему Высшему “Я”

Мы уже неоднократно повторяли, что наша Система Гармонизации курируется Тонким Миром, а конкретно, Миром Бога и самим Богом (являясь Его детищем), поэтому каждый, кто хочет по ней работать над собой, проходит “процедуру подключения”.

Подключение осуществляется представителями Бога, они проводят незримую для нас коррекцию нашего Сознания, настраивая его на связь с Высшим “Я” и с Богом. Коррекция заключается в том, что сектор Сознания в два-пять процентов (направленный на схеме влево, в сторону материального мира) поворачивается Ими на 90 градусов (вправо - вверх, в сторону Высшего “Я” и Бога). И до тех пор, пока мы в своем развитии не выйдем за пределы Ноосферы, не освободимся от Кармы, (пока мы не встанем уверенно на путь единения с Богом). Они удерживают нас на этой вертикали, можно сказать, на Канале Жизни.

От нас требуется только одно – работа над собой, над своим Сознанием. Если Они видят, что человек работает, но у него пока еще не все получается, туго идет осмысление, но он старается и просит помощи – то ему помогают, не давая отключиться от Канала Жизни.

Если же он не попытался даже понять и принять суть Системы (работу над Сознанием), а ухватился только за технологии (как за панацею), он эту помощь не получает, и его связь с Высшим “Я” и Богом прерывается. Он теряет в своей жизни компас и попадает в водоворот Кармы, потому что “Небо никогда не помогает тому, кто не действует сам” (Софокл).

Итогом нашего труда должно стать полное воссоединение со своим Высшим “Я” и с Богом, умение слышать свою Высшую, Истинную Сущность (Иисуса – Спасителя) и подчиняться ее требованиям. Только тогда человек получает здоровье, успех и ему будут даны техники, способствующие трансформации физического тела в лучевую форму, минуя смерть.

Как вы помните, на каждом Уровне Мироздания параметры эволюционного развития Вселенной фиксируется в нашем Высшем “Я”, где они постоянно корректируются и контролируются Сознанием Бога. Следовательно, наше развивающееся Сознание должно быть приведено в соответствие именно с Ним, что возможно только через познание Бога, через изучение Его Законов и подчинение Им.

Это значит, что мы должны постоянно контролировать себя и те знания, которые получаем. Критерий один: если полученные знания и опыт дают нам практический результат в виде здоровья, достижения желаемого, приводят к успеху, а главное, помогают нам освободиться от кармической коррекции, значит, мы находимся в единении с Законами Природы и Бога. Мы эволюционируем.

Цикл Эволюции Души завершается достижением ею в своем эволюционном развитии Мира Бога. Она получает право на Жизнь. Жизнь – это Эволюция, поэтому Душа сразу включается в Эволюцию Высших Порядков. Человек все это время живет на Земле. Задача Души в Высшем Эволюционном Процессе заключается в обеспечении единства двух ее составляющих – материальной и духовной, то есть, физического тела, энергетического тела и Сознания. Это значит, что Душа учится жить и управлять новой для нее (в ее новом качестве) формой жизни – лучевой. Но это все пока впереди и ожидает тех, кто до этого этапа дойдет.


Наше Высшее

Наше Высшее “Я”

Говоря об Истинных Сущностях, объединенных в Высшем “Я”, надо более конкретно представить, что оно собой представляет. О нем, как, впрочем, и о многих недоступных нашему пониманию вещах в литературе сказано много, но вместе с тем – ничего конкретного. Высшее “Я” так же индивидуально, как и Душа, поскольку весь эволюционный путь в миллионы воплощений и перевоплощений они проходят не в группе или толпе, а сугубо индивидуально! В этих условиях копировать можно только свой Эталон – Бога.

Высшее “Я” непосредственно связано с нашей Эволюцией и принимает в Ней самое активное участие. Эволюционируя от Бога к человеку, Душа последовательно познавала сначала лучевую форму жизни и запечатлевала эту часть Бытия на самом высоком Уровне Высшего “Я”. Затем, приобретая все более плотные тела, она запечатлевала свой опыт на все более низких Уровнях Мироздания. Расширяя Сознание, двигаясь к Богу вверх по эволюционной спирали, человек последовательно охватывает им весь опыт Души, вплоть до лучевой формы.

Таким образом, Высшее “Я” представляет собой комплекс программ развития Вселенной – общий комплекс, обязательный для всех, и сюда же записываются индивидуальные программы, наработанные Душой в ходе ее Эволюции. Высшее “Я” ведет наблюдение за развитием Души и за тем, соответствует ли это развитие программам Эволюции Вселенной.

Все это делается, конечно же, не умозрительно. Каждая Душа имеет свою зачетную книжку, где проставляются оценки по каждой дисциплине, каждому шагу ее Эволюции. В случае если в этих процессах имеются разночтения (“неуды”), Высшее “Я” вырабатывает корректирующие импульсы, дающие Душе понять, что она отклонилась от заданного курса, фарватера. Как вы, очевидно, поняли, этот курс задается Сознанием Бога! Иного, судя по схеме, и быть не может, поскольку каждый из нас через Вертикаль Высшего “Я” напрямую соединен с Богом и состоит с Ним в родстве, на несколько порядков более тесном, чем со своими земными родителями.

Итак, в заоблачных сферах вырабатываются корректирующие импульсы. Сначала (при развитой чуткости Души) мы воспринимаем их через интуицию. В случае злостного и грубого отклонения от Законов Природы и Бога, мы испытываем более мощное корректирующее воздействие наших Высших Сущностей. Его люди называют Судьбой, или Кармой. Но стоит нам осознать свои ошибки, изменить свое отношение к жизни, как коррекция со стороны Высшего “Я” отступает.

Высшее “Я” проявляет себя не только в случаях, когда нас нужно корректировать: оно для нас является ангелом-хранителем, ангелом-учителем и заботливой нянькой. Именно Высшее “Я” дает нам ориентиры по жизни (куда следует идти, куда – нет) в виде интуитивных подсказок. Мы эти подсказки можем ощущать каждую минуту, постоянно. Только Высшее “Я” передает нам Истинные Знания и о себе, и о Вселенной, если мы этого хотим. Именно Высшее “Я” связывает нас с Сознанием Бога, и мы можем с Ним общаться, расширяя познания Мира, корректируя их в соответствии с текущим моментом и нашими задачами.

В момент рождения нашей Души ей сразу же дается Высшее “Я” – комплекс программ индивидуального развития. В Энергоинформационном Поле Вселенной, на каждом Ее Уровне, Высшему “Я” отводятся индивидуальные частоты, вроде индивидуального почтового ящика, как в Интернете. Доступ к этим программам открыт только для непосредственного пользователя – человека, и только если он открыл свое Сознание. Для Тонкого Мира это гарантия, что все манипуляции с указанными программами будут произведены корректно и со знанием дела.

Прочие люди, какими бы магическими приемами они ни пытались воздействовать на человека, войти в его “электронный почтовый ящик” не могут! С помощью магии можно воздействовать на Сознание человека, тем самым нарушая его контакт с Высшим “Я”. Но, кроме человека, доступ к его Высшему “Я” имеет только Бог и Его представители! Да и то в эти программы Они вмешиваются только в случае крайней необходимости и по просьбе самого человека. Без его ведома в дела его Высшего “Я” не вмешивается даже сам Бог!

Как видите, все Знания, все Истины находятся в нас изначально, и доступ к ним мы можем найти только сами, индивидуально, без каких-либо посредников. “Все свое ношу с собой”. Именно в этом заключен главный секрет Мироздания, который, судя по многим высказываниям, давно известен людям, но не осознан. Так, восточная мудрость утверждает: “Истина лежит не в устах говорящего, а в ушах слышащего”. Именно слышащего, а не слушающего! “Слышать” и “слушать” – не одно и то же!

Слышащий человек воспринимает Истину от своего Высшего “Я”, даже если она ему высказывается устами другого человека. Слушающий воспринимает говорящего своими органами чувств (эмоциями). Что он услышит – зависит от стереотипов его Сознания, от того, что они позволят ему услышать.

Многие современные люди, в том числе ученые, пытаются найти Истину в виде заветного пакета программ, с помощью которых управляется каждый из нас и все Человечество в целом. Они ошибочно полагают, что эти программы хранятся в Общем Информационном Поле Вселенной и доступ к ним открыт всем. Но в Информационном Поле их нет! Доступ к ним строго индивидуален и лежит через развитие Сознания. Коллективный доступ к управлению этими программами (то, к чему так упорно стремится Человечество) просто невозможен! В Общем Информационном Поле находится только текущая, рабочая информация о состоянии Вселенной, какие-то корректирующие технологические программы, совершенно бесполезные для нас, – и ничего более! Именно эту информацию считывают многие контактеры и провидцы – люди, увлекающиеся рамками и маятником, а также те, кто пытается из чистого любопытства сунуть свой нос в “хозяйство” Бога.

Пакет “программного обеспечения” вложен каждому из нас в нашу индивидуальную Душу и в Высшее “Я” и надежно защищен от постороннего вмешательства! Даже сам человек, не достигнув определенного уровня развития, не может вмешаться в свое программное обеспечение. Нужную коррекцию по нашей просьбе проводят представители Бога. Для людей, имеющих диапазон Сознания в два-пять процентов, программы их Высшего “Я” недоступны. Доступ к ним блокирован, ибо по своему незнанию и непониманию общих процессов Мироздания человек может нанести себе непоправимый вред! И не только себе, но и всему Эволюционному Процессу, частицей которого он является. Только открыв свое Сознание на сорок пять процентов (минимум), выйдя из-под контроля мыслеформ Ноосферы и Кармы, и став, в конечном счете, Личностью, человек получает доступ к управлению своими индивидуальными программами. Полный доступ к ним возможен только после открытия Сознания на сто процентов.


Наша связь с Высшим

Наша связь с Высшим “Я” и с Богом

Из предыдущих глав вы уже знаете, что энергетическое тело человека состоит из семи слоев-уровней, каждый из которых связан с одним из семи Уровней Мироздания. Эта связь осуществляется через Высшее “Я”. Каждый слой энергетического тела, как и каждый Уровень Мироздания, имеет свои собственные частоты. Причем взаимосвязанные друг с другом слои энергетического тела и Уровни Мироздания имеют одинаковые частоты. На схеме №1 цвет каждого слоя энергетического тела идентичен цвету треугольника, содержащего внутри человечка, расположенного на соответствующем Уровне Мироздания, – это Истинная Сущность. Их взаимосвязь показана линией того же цвета, что и Уровни. Желтый цвет сектора внутри каждого треугольника показывает степень раскрытия нашего Сознания, и, соответственно, объем Истинной информации, считываемой нами.

Как видно из схемы, самые нижние Уровни (эмоциональный и ментальный) имеют слабую степень осознанности Мира – это спящее Сознание. Начиная с третьего, Кармического, Уровня, Сознание заметно расширяется, значительно увеличивается объем считываемой информации, которая позволяет человеку эволюционировать. На этом Уровне саморазвития Сознание человека расширяется до тридцати-тридцати пяти процентов (у некоторых до сорока процентов).

Именно на этом Уровне люди ведут активную работу с Высшим “Я”, устанавливая с ним прочную связь за счет освобождения Сознания от стереотипов, догм и привязок. Человек преобразуется и начинает соответствовать требованиям своего Высшего “Я”. В ответ оно дает ему дар управления своим здоровьем, благополучием и Жизнью вообще. На Кармическом Уровне человек находится до тех пор, пока не освободится от своих стереотипов. На этом Уровне устраняется связь и влияние на человека мыслеформ Ноосферы (Дьявола).

Четвертый, пятый, шестой и седьмой Уровни – это Уровни активно развивающегося Сознания. Поднимаясь на них, человек полностью выходит из-под зависимости мыслеформ и Кармы, напрямую взаимодействует со своим Высшим “Я” и Богом, получая практические результаты. Он становится полновластным хозяином своей Жизни. Для достижения успеха в чем-либо активно взаимодействует непосредственно с соответствующими Эгрегорами (службами) Бога.

В Библии есть упоминание о некой книге. Об этом говорится в книге “Откровение от Иоанна” (Апокалипсис):

“И увидел я в деснице у Сидящего на престоле книгу, написанную внутри и отвне, запечатанную семью печатями. И видел я Ангела сильного, провозглашающего громким голосом: кто достоин раскрыть сию книгу и снять печати ее? И никто не мог, ни на небе, ни на Земле, ни под Землею, раскрыть сию книгу, ни посмотреть в нее”.

Речь идет о последовательном раскрытии, преодолении человеком семи ступеней, слоев-Уровней своей Истинной Сущности. Можно сказать о раскрытии Сознания в семь приемов-этапов. Именно это имеется в виду под снятием печатей с Книги Жизни.

В нашей цивилизации доселе никто не мог внятно объяснить написанное в Библии. Оказывается, все очень просто, если не усложнять; но чтобы этого достичь, нам пришлось снять пять печатей со своей Книги!

Плохая новость для вас, уважаемый читатель, заключается в том, что Книга Жизни у каждого человека своя, значит, и печати свои. Ради того, чтобы их снять, никто за нас и палец о палец не ударит. Поэтому трактовка последней книги Библии, к которой все привыкли, что кто-то за всех нас эти печати снимет, мягко говоря, вводит вас в заблуждение…

Говоря о взаимосвязи с Высшим “Я”, надо отметить, что в ней участвует не только энергетическое тело. Все энергетические процессы непосредственно связаны с нашим физическим телом. Энергетическим дубликатом нашего физического тела является так называемое эфирное тело, содержащее в себе энергетические матрицы, блоки всех органов и систем тела. Каждому органу и системе соответствует свой ритм, частота жизни. Состояние энергетического тела моментально сказывается на состоянии физического тела, и наоборот. Связь энергетического и физического тел с другими слоями энергетического тела осуществляется посредством специальных вихрей (каналов, энергетических резервуаров). Их расположение описано в первой практической части Системы (основных каналов семь, но всего их около 360).

Посредством этих каналов наше физическое тело связано через энергетическое тело с Высшим “Я”. Причем энергетическое тело не является статичной, неподвижной оболочкой – коконом, это один многослойный вихрь. Вращается он у большинства людей по часовой стрелке, как и все энергетические каналы, потоки, вихри во Вселенной. Именно с этим связано вращение рамки против часовой стрелки в наших практиках. За счет вращения рамки “против течения” создаются энергетические возмущения, которые и выполняют необходимую для нас работу.

Нижние каналы нашего тела (ведический и брюшной) связаны с эмоциональным и ментальным слоями энергетического тела и соответствующими Уровнями Мироздания. Эти Уровни расположены в Мире грубых вибраций Мироздания, поэтому органы, находящиеся в ведении ведического и брюшного каналов, генерируют грубые, отрицательные эмоции и чувства.

Известно, что все энергетические каналы нашего тела связаны между собой. Они объединяются общим каналом. Частоты всех каналов синхронизируются с соответствующими частотами головного мозга. Частоты самых низких энергетических вихрей взаимодействуют с рептильным мозгом и мозгом млекопитающего. Неокортекс при этом остается почти отключенным.

Именно поэтому там, где есть эмоции и чувства, отсутствует здравый смысл! Вот почему чрезмерное увлечение сексом и чревоугодие во все века и во всех учениях, святых писаниях, отнесены к низменным, животным инстинктам! Люди, подверженные этим страстям, принадлежат к эмоциональному и ментальному Уровням – низшим уровням развития, что бы они при этом ни говорили, кем бы ни были и что бы ни знали!

Неокортекс включается в работу на минимальные два-пять процентов только в том случае, если человек пытается творчески реализовать себя, интеллектуально развивается. Если понаблюдать за окружающими, то можно заметить, что люди, отключившие по тем или иным причинам творческую реализацию в себе, переставшие развивать свой интеллект, очень быстро деградируют, впадая при этом в “старческий маразм”, который, к великому сожалению, поражает все более молодой возраст. Фактически, люди живут инстинктами животных...

Более высокие энергетические каналы человеческого тела связаны с более тонкими слоями энергетического тела, а следовательно, и с более тонкими Уровнями Мироздания. Органы, расположенные в сердечном, голосовом, глазном и головном каналах, генерируют вибрации тонких частот. С ними связаны положительные эмоции и чувства. Энергетический резервуар (сегмент общего энергетического вихря) от солнечного сплетения (общий канал) до голосового канала (щитовидка) связан с Кармическим Уровнем Мироздания. В этот резервуар способны проникать как тонкие, так и грубые вибрации.

Сердце и щитовидная железа по своей природе рассчитаны на тонкие частоты. Если же на них воздействуют эмоции грубых частот, то естественно, эти органы не выдерживают разницы потенциалов и сбиваются с ритма работы. Именно по этой причине и щитовидка, и сердце очень сильно реагируют на стрессы, вплоть до полного отключения их работы!

Мыслящий раздел головного мозга (неокортекс) связан с наитончайшими вибрациями. Он связан с небесными слоями, телами энергетического тела человека и с Развитым Сознанием. Через неокортекс осуществляется непосредственная связь с Богом.

Но пока человек управляется низшими отделами головного мозга, его Сознание спит. Со временем, если он не включит процесс эволюционного развития своего Сознания, его неокортекс “усыхает” (все, что не нужно – атрофируется, это Закон Природы). Поэтому, чем больше функций неокортекса атрофировано, тем сложнее человеку пробудить свое Сознание. В этом случае для его пробуждения требуются неимоверные, титанические усилия самого человека. Возродить к жизни высохшее дерево очень и очень трудно – так и со спящим Сознанием и неокортексом.

Именно по причине “усыхания” неокортекса людям так тяжело идти по пути эволюционного развития Сознания. Им легче верить во “Второе Пришествие” и в то, что существует панацея от всех бед, беря на вооружение различные технологии. На подсознательном уровне они исключили для себя даже мысль о возможности реанимирования своего неокортекса. Не получая искомого, они во всем разочаровываются и складывают руки. Тем самым они еще больше ускоряют процесс своей деградации.


Степень развития Сознания влияет на неокортекс

Степень развития Сознания влияет на неокортекс, а через него на весь облик человека

Путь к здоровью, успеху, к Эволюции лежит через понимание важности развития и возрождения неокортекса. И этот Путь лежит только через упорный, настырный и утомительный труд. Дело в том, что с “усыханием” неокортекса усыхает очень важная железа головного мозга – эпифиз (шишковидное тело). Ее дисфункция моментально сказывается на всем гормональном статусе организма! Следовательно, здоровье ухудшается, и тут же требует нашего внимания. Развитие неокортекса лежит только через развитие Сознания, через познание себя, Мира и Бога. Путь к здоровью лежит через работу с Эпифизом, через правильное питание и применение различных оздоровительных практик. Как вы уже знаете, таких практик – великое множество. Выбирать нужно то, что подходит вашему организму. Прислушивайтесь к нему. Ваш организм расскажет о себе все, но только вам! Поэтому не стоит полагаться на чужие авторитеты. Авторитетами для вас должен быть только ваш организм и ваше Высшее “Я”.

Развитие неокортекса возможно только через познание Истины, через связь с Высшим “Я”, через правильное восприятие Бога. Обычно люди признают наличие у Бога Сознания, Разума, Интеллекта, но облекают его вместо физического тела в форму бестелесного облака – Абсолюта, Высшего Разума. Этим человек загоняет себя в тупик! “Безумство храбрых”, в виде несогласия с основополагающей Мировой Константой, слишком дорого нам обходится.

Ранее уже отмечалось, что носитель лучевой формы сконцентрирован в некотором объеме, и в то же время находится во всем пространстве. В полной мере и в первую очередь это относится к Богу.

Человек на низком уровне самоосознания, имея дискретную логику, будучи неспособным сложить общую картину любого процесса, должен начинать познание с концентрации внимания на его составляющих, с их персонификации. Иначе, не сложив из разрозненных частичек общую картину процесса (не собрав камни), он, пытаясь объять необъятное, размывает свое Сознание! Не умея разглядеть картину – домысливает, придумывает ее сам.

К примеру, ученые, будучи не в состоянии объяснить происхождение Вселенной и Жизни в ней, разработали теорию “Большого Взрыва”, хотя трезвомыслящие люди возражают, что при помощи взрыва не удалось построить еще ни одного завода, не говоря уже о живом организме, коим является Вселенная!

Современный американский астрофизик Ч.Викрамасингхе так образно высказал абсурдность этого процесса: “Быстрее ураган, который пронесется над кладбищем старых самолетов, соберет новенький суперлайнер из кусков различного самолетного хлама, чем в результате случайного процесса из случайных компонентов возникнет живая Жизнь!”. Противоречат этой теории и геологические данные: как бы далеко мы ни проникали в глубь геологической истории, нигде не находим следов “азойской эры”, то есть периода, когда на Земле ВООБЩЕ не существовало Жизни – Она была всегда!

Здесь нельзя недооценивать хитрость и изворотливость “детского ума” современного человека. Когда ребенок не хочет что-то делать или ему не нравится какой-то школьный предмет либо учитель – какие чудеса изворотливости и фантазии у него появляются! Сколько возникает неотложных дел, сколько поводов, чтобы не идти на урок или не делать домашнее задание! Вплоть до удаления гланд и аппендикса. Как он может разжалобить своих родителей, сколько людей, виноватых в его проблемах, он найдет и перечислит...

Так и Человечество – взрослые в общем-то люди – чтобы увильнуть от Эволюции, нашей классной дамы, напридумывали Бог весть что! Да так изоврались, что уже и забыли, где – правда, а где ложь! Виновником всех своих бед, в качестве зицдиректора фирмы “Рога и копыта”, ничтоже сумняшеся, выбрали Дьявола. Так были названы и персонифицированы мыслеформы Ноосферы. Как видите, где нам выгодно, персонифицируем то, чего и в Природе не существует, поскольку мыслеформы Ноосферы – это всего лишь бестелесные энергетические сущности, носители определенных программ, которые создал сам человек. Это всего-навсего зеркало Человечества, а “на зеркало нечего пенять”.

Этим человек выдал себя с головой, косвенно подтвердив свою принадлежность к “зверю” из Библии. Там же, где нам персонификация невыгодна (как в случае с Богом), мы его вежливо величаем Высшим Разумом, Абсолютом и т.д. Живым человеком тоже признаем, но только давно умершим, распятым – так нам удобнее. Помолились иконе, распятию (божеству, но не Человеку!), пожалели, посочувствовали, пустили слезу, выполнили кое-какие ритуалы – и хватит с Него! При этом не задумываемся, что все детские хитрости рано или поздно заканчиваются в лучшем случае переэкзаменовкой, в худшем – исключением из школы (а в данном случае – из Жизни)!

Человечество около 2000 лет мучает загадка фразы из Библии: “Сочти число зверя, оно 666”. Секрет – в потерянной запятой. И в том, что считать надо в процентах. Человек, у которого полностью отключен неокортекс и который управляется нижними отделами головного мозга, является “зверем”, живущим одними инстинктами! Диапазон его Сознания сужается до 33,4% (100% – 66,6% = 33,4%).

Его Сознание не может подняться до более тонких Уровней Мироздания (вскрыть три печати), чтобы считывать из него такую нужную для себя информацию. Оно взаимодействует с Уровнями грубых вибраций – а это мир эмоций, чувств, отрицательных мыслей. Из предыдущей главы известно, что человеческие мысли создают и питают мыслеформы. Так как своим Сознанием человек взаимодействует с низшими Уровнями Мироздания, то его мыслеформы создаются именно на Них. Строительным материалом служат грубые вибрации, порожденные отрицательными эмоциями, чувствами, эгоистическими мыслями самого человека.

Вы уже знаете, что мыслеформы наделены жизненной потенцией и мыслительной способностью! Их основная функция – помогать человеку в его творческой реализации, в достижении желаемого. Если мыслеформы, созданные человеком на более тонких Уровнях Мироздания, используют для своей подпитки их энергии, получают подпитку от Бога – взаимодействуют с энергиями еще более тонких частот, то мыслеформы низкого уровня по своей природе не могут воспринимать тонкие вибрации, чистые мысли, то есть мысли, свободные от Эго. Для обеспечения своей жизнедеятельности они имеют только один выход: подпитываться энергией мысли самого человека. Пока человек молод, полон сил, энергии, мыслеформы Ноосферы помогают ему в реализации желаний. Постепенно загружая свое Сознание разного рода стереотипами, человек все больше и больше попадает в зависимость от мыслеформ. Они управляют человеком уже на 66,6%. Его Сознание впадает в спячку, сужаясь до 33,4%.

В Библии мыслеформы назвали Дьяволом, “зверем”. На самом деле это не зверь, это – зеркало, отражающее сущность человека. Со временем, когда неокортекс полностью отключается, бездействует, человек попадает в зависимость от разрушительных, деструктивных программ на 95-98%.

Такая зависимость не проходит даром. Мыслеформы человека формируют вокруг него события, ввергающие в стрессовые ситуации. Человек, если даже добивается желаемого, то только через стрессы. За счет расхода его психической энергии и живут мыслеформы. Именно по этой причине, если вы хотите освободиться из-под зависимости от разрушительных мыслеформ, надо научиться управлять своими мыслями, чувствами и эмоциями, чтобы постепенно освобождать свое Сознание от стереотипов.

Когда человек полностью выбьется из сил, растратив свою психическую энергию на борьбу со стрессами, он становится для мыслеформ неинтересным! Они его бросают, как отработанный материал, человек теряет жизненные ориентиры. Старые стереотипы рушатся, а на формирование новых – уже нет ни сил, ни здоровья, ни подсказки! Естественно, он теряет смысл жизни, разочаровывается во всем, заработав депрессию, чем еще более губит себя.

Разумеется, “зверь” в обличье человека Природе не нужен, он представляет для нее угрозу и тормозит Эволюцию. Поэтому человек, имеющий осознанность Мира ниже 33,4% (то есть находящийся в зависимости от мыслеформ на 66,6%) за годы Апокалипсиса (25 лет) будет убран с Земли Природой. Если перевернуть число 66,6, то получим 99,9. Это значит, что выживут только те люди, которые расширят свое Сознание, и таких окажется 0,1%.

К слову сказать, наше “рукоделие” в виде научно-технического прогресса в зачет Эволюции не входит и считается скорее не достоинством, а признаком включения человеком механизма самоуничтожения. Это намек на то, что за нами нужен глаз да глаз, как за детьми, затеявшими игры с огнем! Что сейчас и происходит...


Сон разума

Давно известно, что сон разума рождает чудовищ. В подтверждение этого ознакомьтесь с интересным высказыванием: “Человекоформы, то есть живые, субстанционные единицы жизни на планете Земля, порабощенные мыслеформой, постоянно блуждают в поисках раскрытия тайн своего происхождения и происхождения самого космического пространства. Они не осознают того, что Истина уже заложена в их структуру: в человеке изначально находится исчерпывающая информация о Вселенной”. Это абсолютно объективное и наиболее точное определение человеку из всех, что были даны ему за последние 5 тысяч лет.

Следует только уточнить что к нам, людям, подключенным к Каналу Бога, эта характеристика уже не относится! Такое определение дано людям, пребывающим в состоянии Спящего Сознания, то есть к тем, которые ни о какой Гармонизации Личности знать не знают – и знать не желают, к людям с дискретной логикой. Они не могут даже оскорбиться, принять это на свой счет. Прочитав подобное, им и в голову не придет, что это про них! На самих себя и на Эволюцию у таких людей на Земле есть свое, совершенно определенное, категоричное мнение.

Данное определение было напечатано в газете “На грани невозможного”, в статье про контактера Майю Бадалбейли. В заключение автор статьи, главный редактор Е. Голомолзин, с серьезным видом изрек: “Майя считает, что одна из целей этого контакта – показать, что мы не одни, и человек обладает колоссальными возможностями”. Остается только развести руками. Такой вот апофеоз человеческого разума, имеется в виду спящего! И никакой попытки не то что бы обидеться, но даже возразить как со стороны контактера с журналистом, так и со стороны читателей газеты, судя по следующим номерам, – не последовало. А ведь человека открытым текстом обозвали недоумком…

Такой потрясающей избирательностью наделен спящий разум человека, способный воспринимать и усваивать информацию лишь однобоко. Он готов принять только то, что подтверждает его правоту, его точку зрения, его “истину в последней инстанции”. А, по сути – он во всем вокруг ищет подтверждение своего “величия” и оправдание ничегонеделания в плане пробуждения Сознания, Эволюции, самосовершенствования и выживания. Куда еще совершеннее. Да и ученого учить – только портить.

В той же газете под №22 за 2001 год напечатана еще одна очень любопытная статья Ильи Савина, на которую мало кто обратил внимание, а жаль: статья знаменательная. Называется она “Волновое оружие исследователя Екимова”. Процитируем ее почти целиком: “Практически каждого из нас раздражает окружающая действительность. Ее существование ставится в вину политикам, экономистам, богачам, мафии... И совершенно напрасно. Об истинных виновниках происходящего на Земле никто из людей не подозревает, поскольку Человечество – цивилизация полумарионеток, которые не знают об этом и не чувствуют воздействия духов-паразитов. Они окутывают нашу планету очень тонкими нитями, невидимыми человеческому глазу, и паразитируют на мозге, разуме и эмоциональных центрах всех крупных существ.

Люди могли бы жить вечно и возвращаться младенцами после отделения от старого человеческого тела, сохранив прошлую память полностью. Однако сейчас все души уничтожаются сразу после так называемой смерти и в утробе матери. Этого мы не знаем, потому что почти все наши знания фальсифицированы чудовищами. Их присутствие человеку обнаружить чрезвычайно сложно из-за того, что они пользуются его же мозгом, разумом и органами чувств. Паразиты существуют за счет отрицательных эмоций других существ. Поэтому человеческая жизнь не только короткая, но и безрадостная. Мы часто конфликтуем, ведем войны, болеем… И все по их вине. От них можно избавится простыми действиями, которые должны быть исключительно одновременными и продлиться 10-12 дней, так утверждает исследователь Екимов Виктор Дмитриевич, причем все его утверждения доказываются физическими, химическими и биологическими опытами. Особо подчеркну, что их можно воспроизвести в любое время и где угодно. В данный момент его работа находится в заключительной стадии и требует всего нескольких месяцев для ее полного завершения. В процессе подготовительной деятельности В.Д.Екимовым было израсходовано более 120 тысяч долларов США. Но сейчас работа приостановлена из-за нехватки денежных средств”.

Вот так, ни больше, ни меньше! Эта статья свидетельствует, что мы не одиноки в своих исканиях. Человек вплотную подошел не только к идентификации мыслеформ Ноосферы, или духов-паразитов, как их назвал исследователь, но и к идее их уничтожения. Как видите, без четкого знания общей картины Мироздания, без понимания своего места и роли в Нем, легко натворить бед, которые высекут нас еще больнее, чем вразумляют мыслеформы Ноосферы.

Не следует забывать, что названные мыслеформы – один из Уровней Мироздания. За счет их человек существует, и без их вразумления и педагогического воздействия он не сможет эволюционировать. Да, нам не нравится, что они нас стегают, но разве для того, чтобы не получать порцию розог, обязательно убивать учителя?

Все намного проще, чем кажется этому “горе-исследователю”: стоит человеку сбросить с глаз шоры, пробудить свое Сознание и вывести его за пределы Ноосферы, как ее мыслеформы тут же превращаются из жестокого учителя в безропотного слугу. А человек в мгновение ока превращается из полумарионетки в “свободного художника”. Надо всего-навсего повысить свое качество и тогда отпадет надобность крушить уже не только земную Природу, но и Уровни Мироздания.


Комментарии к Третьему Обращению к Человечеству

В первой главе вы ознакомились с “Третьим обращением к Человечеству”, с завязкой сюжета. Сейчас ознакомьтесь с его предысторией и развязкой. До нас “Третье Обращение” было донесено в 1929 году, за 65 лет до того момента, когда Коалиция, судя по их словам, нам уже была не в силах чем-либо помочь. 1929 + 65 = 1994 год, начало Апокалипсиса пришлось на сентябрь 1997 года, то есть предупредили нас вовремя!

“Второе Обращение” было дано племенам индейцев, еще не знавшим колеса, в 711 году. В 782 году следы двух племен индейцев майя и альмеков современными исследователями были потеряны, они исчезли с лица Земли. Историки договорились до того, что предположили местопребыванием этих двух племен одну из соседних Галактик. И немудрено: племя майя покинуло свои города-пирамиды, оставив их в нетронутом состоянии. Причиной их ухода были не войны или эпидемии. Альмеки поставили историков в тупик, поскольку, вырыв четырех - пятиметровой глубины траншеи, похоронили в них все следы своего пребывания на Земле. Согласитесь, что прецедентов такого поведения в истории Человечества еще не было!

Если из 782 вычесть 711, то получится 71 год, что не очень далеко от 75. Ключ разгадки именно в этих числах: одним поколением считается поколение людей, достигших 25-летнего возраста. Получается, что майя и альмеки исчезли, предварительно вырастив на основе Системы Непрерывного Логического Мышления, данной им Тонким Миром в 711 году, три поколения своих людей (затратив на это 71 год).

Круг (виток эволюционной спирали) замкнулся. Именно об этом говорит и Библия: “Иди, куда зовут. Пройди с пригласившим тебя две стадии и только тогда решай, идти с ним дальше или вернуться назад”. Тройственность Бытия – это весь процесс, уже сформировавшийся, свершившийся целиком, когда остановить или выйти из него уже не представляется возможным! Две стадии (имеется в виду 2/3 единого процесса) – это когда его в себе еще не поздно остановить, вернувшись в исходную точку.

Секрет исчезновения с лица Земли индейцев двух племен заключается в том, что они, освоив Систему Непрерывного Логического Мышления, включили Тройственность Бытия, уже не оставив себе путей к отступлению! Тем самым они разбудили свое Сознание, преодолели порог бессмертия, научившись контролировать и управлять абсолютно всеми процессами Бытия. Они научились материализовывать и дематериализовывать все, что было необходимо человеку для жизни в материальном мире, а затем ушли в глухую защиту, став невидимыми для окружающих племен! Жить они остались на Земле, в той же местности. При этом унесли с собой практическую составляющую Системы Непрерывного Логического Мышления.

Причина простая: только эти два племени оказались способными изменить себя, получив при этом все, о чем только мечтает Человечество! Они не обременяли себя научно-техническим прогрессом (еще не знали колеса) и чемоданами. Все свое – в виде способностей управлять процессами материального мира – они унесли с собой!

Только это случилось не сразу, поскольку жили они не в вакууме. Окружающие племена, обнаружив у соседей такое изобилие (при кажущемся со стороны праздном образе жизни), конечно, не оставили их без внимания, пытаясь завладеть этими богатствами.

Но майя и альмеков на их новом уровне Сознания такое положение объектов “пристального внимания” не устраивало, хотя по своим возможностям они могли любого агрессора стереть в порошок! Ими было принято решение уйти в глухую защиту, стать для окружающих невидимыми, как стала невидимой для людей загадочная Шамбала!

Не надо забывать, что “Второе Обращение к Человечеству” было дано всем индейским племенам, но практиками стали только два из них, сумевшие извлечь выгоду через воздействие на себя, при помощи расширения Сознания, через трансформацию самих себя. Остальные же предпочли оставаться теоретиками и получать выгоду для себя, воздействуя при помощи полученных знаний на окружающих. “Если я не могу это материализовать, то заставлю принести или сделать то, что мне нужно, другого человека”. В плане выгод по конечному результату – одно и то же. Но это уже будет называться Магией. То есть, все “теоретики” из числа индейцев превратились в магов. Кастанеда свою Черную Магию почерпнул в племени тольтеков, соседей майя.

Абсолютно все учения, религии, философские течения на Земле, произносящие правильные слова, ведущие, по их словам, к Богу, через слово упоминающие Его, в теории владеющие Истинами, но не дотянувшие до практики, – остаются уделом “теоретиков”, являясь, по сути, Черной Магией. Независимо от того, в какие одежды они рядятся!

Отличить их очень просто: если в ответ на предложение заработать все, что нужно, своим трудом над собой, любимым, вы услышите, что это ему не можно или это невозможно, – перед вами откровенный лодырь, либо “теоретик”. Не тратьте на них силы и время, свой выбор они уже сделали.

А теоретик, убеждая, что того, что вы говорите, не может быть в принципе, – еще и признается в своей несостоятельности! Тем самым он заявляет о невозможности решить свои проблемы таким вот образом, потому что он уже пробовал по своей методе. То есть признает нашу Систему недосягаемой для “теоретиков”, признавая недостижимый для себя уровень, де-факто соглашается с ее превосходством!


Действие Закона Борьбы Противоположностей на практике

Если внимательно посмотреть на схему №1 (см. цветную вклейку), то можно заметить, что рисунок расположен на фоне серого креста. Это не случайно. Ибо на этом кресте оказалось распятым наше Сознание. Крест можно назвать системой координат нашего мышления. Вертикальная ось – это путь к Высшему “Я”, источник сохранения и накопления нашей психической энергии. Горизонтальная ось – израсходованная впустую психическая энергия – путь в никуда. Кстати, крест символизирует распятие человеком Бога и как следствие – отключение его от Канала Бога, отказ Бога от сотрудничества с ним, но никак не путь к Богу!

Следует напомнить, что в этой схеме только два представителя Мироздания выступают в качестве активной фазы – это Человек и Бог. Они являются активными потому, что наделены активной психической энергией, которой способны управлять, сделав ее созидательным началом.

Возвращаясь к Тройственности Бытия, следует отметить, что Человек и Бог – две крайние точки, между которыми реализуется Жизнь. Если остановить Эволюцию Процесса Жизни, то эти крайние точки сразу же вступят в противоречие, что создаст борьбу противоположностей. В религии эту борьбу называют искушением Дьявола, падением ангела. Действительно, человек от природы наделен всем тем, что присуще Богу.

Но, остановив в себе Эволюцию и перекрыв Источник Жизни, человек теряет все свои способности и превращается в падшего ангела. Не стоит ничего искать вне себя: ни высшее благо, ни всяческий негатив. Мы все это имеем в себе изначально: в нас одновременно уживаются и Бог, и Дьявол.

Психическая энергия, вырабатываемая человеком, вовлеченным в борьбу противоположностей, расходуется им вхолостую, тратится на создание мыслеформы. Мыслеформа – это надстройка в пределах Ноосферы Земли, созданная из мыслей, дум, чаяний, эмоций человека и всего Человечества в целом. Это сфера обитания одной из крайних, мертвых точек Жизни.

Головной мозг человека устроен таким образом, что воспринимает жизненную энергию извне и на ее основе генерирует свою психическую энергию. Без этого обмена головной мозг – ничто. Потеряв связь с природным отцом – Богом, головной мозг подключается к отцу суррогатному – коллективному разуму – мыслеформам Ноосферы (Дьяволу). После чего он руководствуется в своей деятельности только психической энергией, накопленной в мыслеформах. Что из этого получается, вы уже знаете. Такому состоянию человека соответствует горизонтальная ось, пределы которой распространяются на два нижних Уровня Мироздания, вплотную примыкая к третьему (Кармическому).

Задача Апокалипсиса – разбудить, всколыхнуть Сознание людей, выведя их из состояния благодушия, чтобы устранить из дальнейшей жизни “суррогатного отца”, упразднив этот Уровень Мироздания. И это должен сделать сам человек! Он, осознавая свое несовершенство, включается в эволюционный процесс, ликвидирует свое рассогласование, несоответствие с Высшим “Я” (отключая Карму). И так постепенно, шаг за шагом, отсоединяет свое Сознание от мыслеформ (при помощи борьбы со стереотипами) и подсоединяет его к программам Бога, к Высшему “Я”.

В Библии есть притча, которая была приведена в предыдущих главах книги. В ней отец, для того чтобы проверить зрелость своих сыновей, не пожалел рискнуть тремя талантами золота. А ведь это около тонны желтого металла!

Потенциал жизненной энергии, данный нам Богом, и есть талант, данный Небесным Отцом человеку в долг. Человек умирает, исчерпав отведенный ему лимит энергии Бога. Потеря жизненной энергии происходит за счет пустого расхода психической энергии. От этой участи не освобожден никто – ни гений, ни злодей, ни праведник, занимающийся своим здоровьем, оздоровительными практиками, накачкой энергий...

Продолжительность жизни зависит только от того, как человек использует психическую энергию, вырабатываемую его головным мозгом. Ускоренный и пустой ее расход вызывает усиленный расход жизненной энергии. Именно поэтому люди умственного труда живут меньше тех, кто занимается физическим трудом. Люди, расходующие психическую энергию вхолостую, уподобляются тем двум сыновьям, которые не сумели распорядиться талантами, данными отцом. Они зарывают свои таланты жизненной энергии в своих же стереотипах, мыслеформах.

К примеру, жил в России известный многим Порфирий Иванов, создатель разработанной им системы закаливания и здорового образа жизни. Почти всю жизнь купался зимой в проруби. Не признавал ни одежды, ни обуви. В пятидесятых годах провел эксперимент, проехав в одних трусах на тридцатиградусном морозе перегон между двумя станциями, стоя на передней площадке паровоза. Научился левитации. Есть легенда, что американские космонавты видели его на Луне, в семейных трусах и с бородой. Однако, обладая таким отменным здоровьем, умер он от простуды, когда исчерпал лимит жизненной энергии.

Секрет долголетия может быть только в одном: подобно третьему сыну из притчи, человек должен преумножать полученный талант жизненной энергии. Остается научиться этой технологии.

Система Гармонизации является первой ступенькой в этой науке. Основу данной науки, наиглавнейшей для человека, составляет умение беречь свою психическую энергию, не растрачивая ее впустую. Сделать это можно за счет включения Эволюции: путем снятия с себя блокады (в виде самоизоляции Двойственности), посредством активного включения себя в процесс Тройственности жизненного процесса. Тогда между активными фазами, точками, Полюсами (Богом и Человеком) должен идти активный жизненный процесс, обмен энергиями, в том числе и психическими. Это можно представить в виде активизации в себе Маятника Жизни или включения в действие Закона Единства Противоположностей.

Эволюционируя, человек снимает себя с креста, на котором распят по собственной вине. Сделать это за него никто не имеет права, даже Бог!


Необходимость достижения Развитого Сознания

Изучая схему № 1 можно заметить, что Процесс Жизни осуществляется между двумя полюсами: Бог и Человек. Движение, Эволюция Жизни идет сначала от Бога к Человеку, затем от Человека к Богу, подобно конденсатору, работающему в режиме: заряд – разряд. Благодаря такой динамике, Высшее “Я” человека приобретает физическое тело и Сознание, тем самым получая способность обеспечить себе Жизнь Вечную. Но для этого надо иметь развитыми все слои энергетического тела, контролировать которое может только Развитое Сознание. Что понимается под Развитым Сознанием и что такое Сознание вообще? Сознание – одна из функций головного мозга. Сознание происходит от слова “знание”. Мы со знанием подходим ко всему, что дает нам жизнь.

Любое дело, за которое мы беремся, может быть завершено, если мы приобрели навыки, необходимые для реализации этого дела. Например, музыкант может порадовать нас своей игрой только после того, как приобрел достаточные навыки в этом деле. Хирург, выполняет сложные операции благодаря тому, что также приобрел навыки в своем деле. Мы учимся танцевать, повторяя одни и те же элементы много раз, тем самым оттачиваем красоту и легкость движений, достигая мастерства. И так в любом деле. Нельзя стать математиком, не оттачивая свои знания многократным решением задач.

Когда мы в чем-либо стараемся приобрести навыки, это нам дается с трудом, но, продолжая усердствовать в избранном направлении, в один прекрасный день у нас открывается доступ к творческому Эгрегору Информационного Поля. Тогда мы начинаем выполнять свои действия легко и непринужденно, как говорят спортсмены: “открывается второе дыхание”. С этого момента мы получаем доступ к Истинным Знаниям в выбранном и выстраданном нами деле. Именно навыки составляют основу нашей жизни. Без них мы не можем реализовать себя ни в чем.

Наш головной мозг оценивает количество навыков, запечатленных в нашей памяти и, опираясь на них, определяет нашу ценность – то место, которое мы способны занять в жизни. То есть определяет степень нашей приспособляемости. Естественно, если навыков мало, то человек имеет низкую степень приспособляемости. Выживать ему удается, но с большим трудом. И наоборот: если навыков много, приспособляемость возрастает. Ему легко выживать. При любых жизненных изменениях он сможет легко опереться на тот или иной навык, переключиться на другой вид деятельности.

Способность головного мозга помнить навыки, “знать их”, умело и гибко оперировать ими, а значит, всегда, в любой ситуации знать, какими навыками нужно воспользоваться в данный момент, а какими – в другой. Умение оценивать себя, определять свое место в жизни – все это является Сознанием.

Это значит, что мы со знанием подходим к любому делу, к любой ситуации и умело оперируем событиями. Сознание помогает извлекать из глубин памяти те или иные навыки. Психическая чуткость (психические ощущения, интуиция), присущая головному мозгу (как одному из органов чувств), позволяет нам вспомнить некогда приобретенные навыки, осознать и применить их в жизни.

В настоящий момент, переживая Апокалипсис, мы вдруг обнаружили у себя недостаток навыка выживания. Раньше было как-то не до него...Читая эту книгу, важно признать для себя отсутствие у вас этого навыка и понять важность его приобретения. Это - не унижение и не оскорбление, а штатная ситуация – вдруг обнаружить в своих навыках пробел! То, что пробел оказался солидной прорехой, так “глаза боятся, а руки делают!”. Остальное – дело техники.

Мы знаем, что Сознание всегда связано с работой органов чувств. Благодаря им, мы получаем знания об этом Мире. Внешние раздражители, воспринимаемые органами чувств, создают в нашем головном мозге определенные картины (образы). С помощью Сознания (то есть Знания!) мы осмысливаем эти образы и определяем свою взаимосвязь с ними. Это так называемая естественная или прямая связь с внешним миром.

Известно пять органов чувств: глаза, уши, нос, язык, кожа. Однако человек обладает шестым органом чувств, коим является головной мозг. Головной мозг человека – универсальный и многоплановый управляющий орган. Он управляет всеми процессами нашей жизни. Управление выполняется посредством определенных волн, генерируемых мозгом.

Назначение головного мозга – восприятие внешнего воздействия Энергоинформационного Поля и Жизненной Энергии, с последующей их расшифровкой и формированием адекватных ситуации команд организму.

Все остальное для него – на втором плане, в том числе эрудиция. Энергия вырабатываемых команд – это и есть наша психическая энергия. Если мы не учимся управлять ею (не учимся адекватно, без истерик реагировать на все происходящее), она рассеивается. Наш головной мозг быстро растрачивает свой ресурс и начинает деградировать. В организме начинаются различные нарушения и болезни, в жизни и в делах прослеживается явный неуспех.


Шестое психическое чувство

Психическая и жизненная энергии взаимозависимы. Такая взаимосвязь изначально заложена в них Природой. Чем больше накапливается психической энергии, тем больше становится жизненной энергии. Куда направлена наша мысль – туда течет жизненная энергия.

Психическая энергия – общий, конечный результат работы нашего головного мозга. Сознание – одна из сторон его работы. Психическая энергия по своему составу неоднородна. Волны, генерируемые головным мозгом, делятся на два класса: Альфа-волны и Бета-волны. Альфа-волны генерируются тонкими вибрациями Энергоинформационного Поля. На этом уровне работают все клетки нашего организма. Эти волны управляют работой многих органов и систем. Именно они связывают нас с нашим Высшим “Я”.

Бета-волны генерируются более грубыми вибрациями Энергоинформационного Поля. Они обеспечивают нашу активную деятельность, непосредственно связаны с бодрствованием и Сознанием. На этом уровне команды, генерируемые головным мозгом, представлены в виде мыслей. Мысли непосредственно связаны с Сознанием, контролируются им. Мы можем использовать силу энергии, накопленной в них, и управлять ею. Если мы не учимся управлять своими мыслями, то энергия, которую они содержат, бесцельно рассеивается.

Психическая энергия головного мозга порождает в нас шестое (назовем его психическим) чувство, с помощью которого мы можем приспосабливаться к жизни. Именно оно делает нас такими личностями, какими мы являемся. Благодаря ему мы любим, страдаем, сопереживаем, сочувствуем, радуемся или огорчаемся, гневаемся, обижаемся. Наш образ и стиль жизни, образ мышления связаны именно с этим шестым чувством.

Психическое чувство порождается как Альфа- , так и Бета-волнами головного мозга, поэтому оно проявляет себя либо в виде интуиции, либо в виде осознания некоторого своего навыка и необходимости его проявления. В первом случае шестое чувство связано с информацией, получаемой от подсознания, нашего Высшего “Я”. Во втором случае оно связано с материальной, физической стороной нашей жизни, с нашим Сознанием, мыслями.

Не забывайте, что Сознание формируется пятью нашими органами чувств, рассчитанными по своей природе на восприятие грубых вибраций. Поэтому психическое чувство, формируемое в данном случае, имеет грубые характеристики. Отсюда все наши стрессы, недовольство неустроенностью жизни и так далее.

Бета-волны генерируются низшими отделами головного мозга, которые отвечают за нашу выживаемость в физическом мире, за нашу приспособляемость к нему. Поэтому и Сознание, и шестое чувство непосредственно связаны с этими отделами головного мозга. Вот почему мы легко, квалифицированно используем навыки, связанные с отрицательными эмоциями и чувствами.

Как бы мы ни хотели, находясь на этом уровне, научиться управлять своим гневом, раздражением, стрессами – нам это не по силам! Вначале, в пылу эмоций мы что-то совершаем, а потом думаем, каемся, что называется, “после драки кулаками машем”. В нас проявляются не очень хорошие черты характера.

Для проявления хороших качеств личности нам надо научиться генерировать шестое психическое чувство высшими отделами головного мозга – неокортексом. И не просто генерировать, а научиться управлять этим процессом! Неокортекс непосредственно связан с использованием нашим Сознанием эволюционных навыков, которые мы приобрели, двигаясь от Бога к Человеку.

Эти навыки в нас есть, но пока остаются невостребованными, ибо, приобретая их, Душа этого не осознавала, поскольку не владела Сознанием. В настоящий момент мы не осознаем их только потому, что еще не столкнулись, не ознакомились с ними на практике, а значит, не запечатлели, не отпечатали в Сознании. Надо сказать, что многие люди не осознают даже те навыки, которые они приобрели, живя на Земле, поэтому не могут ими воспользоваться, не умеют приспособиться к жизни в новых условиях. Почему в любом обществе всегда есть люди, недовольные жизнью, особенно в настоящее время? Потому, что их Сознание не охватывает и не контролирует весь объем приобретенных Следовательно, оно дает ему заниженную самооценку, уменьшая возможности приспособления к жизни. И связано это с тем, что человек не слышит своего шестого чувства – нас этому никто не учил! В итоге у большинства людей оно атрофировалось. Сознание оказалось без поддержки, поэтому для выживания старается зацепиться за тот навык, которым оно пользуется в данный момент. Так создается стереотип страха любой новизны. Мы все время говорим о Развитом Сознании, а фактически надо развивать свое шестое чувство!

Аналогично, не опираясь на частоты альфа - уровня, шестое чувство не способно связать наше Сознание с осознанием приобретенного эволюционного опыта. Мы не можем им воспользоваться. Исправить это положение можно только развивая психическое чувство, и вместе с ним обучая свое Сознание, извлекать из собственной памяти соответствующие готовые навыки, чтобы со знанием дела применять их. Этому мы учимся, начиная с первой части Системы.

Многие современные авторы призывают людей к изменению мировоззрения, ошибочно полагая, что один этот шаг будет способствовать развитию Сознания. Однако мировоззрение может измениться, но Сознание останется спящим, ибо для него останется закрытым доступ к программам энергоинформационной Сущности! И связано это, как вы понимаете, не с Сознанием, – оно всего лишь подневольное свойство мозга. Причина кроется в неразвитости нашего шестого, психического чувства, формируемого самим головным мозгом.

Именно поэтому многие практики не приносят того эффекта, на который они рассчитаны. Изменение мировоззрения сводится к накоплению огромного объема информации. Человек много читает, изучает, осознает эти накопленные знания, а воспользоваться ими не может: нет навыков гибкости, приспособляемости! Вот вам и “горе от ума” или “от многих знаний – большие печали”.

В Мире все имеет прямую и обратную связь (принцип работы конденсатора: заряд–разряд). Не лишено этого свойства и наше Сознание. Когда в головном мозге создаются и осознаются те или иные образы внешнего мира – это прямая связь. Обратная связь заключается в том, что наше Сознание, а вернее, определенные центры головного мозга не могут погасить активность образов (в этом случае мы говорим, что находимся под их впечатлением). К ним привязывается наше психическое чувство, генерируемое в этом случае, а следом стимулируются те органы чувств, с помощью которых они были созданы.

Эти органы поддерживаются в активном режиме и генерируют определенные частоты. Мы оказываемся во власти чувств и эмоций, а наше Сознание привязывается к этим образам. Такая привязка называется стереотипом. Сознание способно создавать стереотипы на все случаи жизни. Человек попадает в мир иллюзий, он не может реально оценить ситуацию и саму жизнь. Для того чтобы выйти из такой западни, необходимы определенные усилия воли.

Причина возникновения такого положения кроется в неразвитости шестого чувства, в нашем неумении переключать его на работу с тонкими вибрациями, на альфа - уровень головного мозга. Только находясь на нем, человек способен находиться в трезвой памяти и здравом рассудке. По сравнению с ним, нахождение человека на бета - уровне – это ни что иное, как игра на грани фола и добровольное сумасшествие! Но зато сколько адреналина в крови, какой блеск в глазах, какие эмоции!

Начиная с первой части Системы, мы планомерно расширяем свое Сознание и постепенно развиваем шестое психическое чувство. В зависимости от режима работы головного мозга психическое чувство связано либо с левым полушарием головного мозга, либо с правым. Левое полушарие в основном связано с нашим Сознанием, с состоянием бодрствования, с бета-волнами. Наша связь с Высшим “Я”, с Энергоинформационным Полем осуществляется правым полушарием – значит, психическое чувство связано с альфа-волнами, когда мы оперируем информацией этого Уровня.

Развивая свое психическое чувство, мы обеспечиваем функционирование головного мозга по принципу работы конденсатора: заряд – разряд, осуществляем переключение: альфа-волны – бета-волны. Этот процесс становится подвластным нашему Сознанию. Когда нам надо – выходим на альфа - уровень, надо – переключаемся на бета - уровень. Это и есть разумное управление собой, своим состоянием. Это Высшая Приспособляемость к Жизни!

Именно это умение, а не научно-технический прогресс, эрудиция и интеллект, с точки зрения спящего Сознания, поможет выжить каждому из нас. Сознательно управляя режимом работы головного мозга, мы познаем процессы жизни, воздействующие на нас. Легко, непринужденно, как рыба в воде, определяем свое место в них и так же легко приспосабливаемся к ним. Это значит, что мы становимся хозяевами своей судьбы, управляем собой.

Прославленный театральный деятель Мейерхольд по поводу мастерства (истинного, а не умозрительного) высказался так: “Истинное мастерство, это когда “что” и “как” приходят в голову одновременно”. Жизнь, динамика дают человеку подсказку, одновременно объясняя общую картину происходящего и давая рекомендации по выходу из сложившейся ситуации. Как вы уже поняли, это и есть так называемые проклятые вопросы Человечества: “Кто виноват, и что делать? (Что? и Как?)”. Проклятыми они стали с момента отключения Человечества от своего Высшего “Я” и от Бога, когда человек попал в полную зависимость, в кабалу к мыслеформам Ноосферы.

В результате ни мудрецы, ни родители, ни общество с его государственными институтами, наукой и религией, ни толпы контактеров – не способны дать человеку вразумительные ответы на эти два вопроса. И никогда не смогут, потому что ими управляет статика (Дьявол), пребывающая в режиме Двойственности. Она может дать ответ на вопрос “что”, пусть даже со множеством вариаций и перепевов в виде всех земных знаний, наук, религий, откровений контактеров и прорицателей.

Но это ни что иное, как библейское “разбрасывание камней”, потому что все они не дают человеку ответа на вопрос: “Что делать? (Как?)”. Считается само собой разумеющимся, что когда мы разберемся с виновными в наших бедах, – сразу станет понятно, что делать.

Однако ответ на вопрос “Кто виноват?” человеку дает главный виновник – мыслеформы Ноосферы, или Дьявол. На себя он пальцем не покажет никогда, поэтому получится замкнутый круг. Разрывать этот порочный круг (трансформировав его в эволюционную спираль) придется каждому человеку собственноручно.

Сделать это можно только одним способом: научиться получать единственно верную, истинную информацию от своего Высшего “Я”. Для этого также есть только один путь – развивать в себе шестое психическое чувство, интуицию. Научиться получать через свои Истинные Сущности, подсказки от самого Бога. Это и будет так ожидаемое Второе Пришествие! По-другому каждому из нас с Богом не суждено встретиться никогда, нравится нам это или нет. Другой возможности придти к каждому из нас не имеет и Он! Как это сделать? На вопрос “Кто виноват? (Что?)” ответ дает эта книга. А что делать (Как?) – подробно, обстоятельно и по шагам, от простого к сложному, дано в Системе Гармонизации Личности и Здоровья.


О предназначении человека

С включением на Земле научно-технического прогресса, с развитием интеллекта, у человека активизировался интерес к своей миссии на Земле, да и к смыслу жизни вообще. Не секрет, что одним людям судьба благоволит, давая им здоровье, счастье и успех во всех делах и начинаниях. Другим же, для того чтобы получить хоть сотую долю этого пирога, приходится прикладывать усилия в тысячу раз большие. Сразу возникает вопрос о справедливости Создателя, и есть ли она, эта справедливость? Ведь человек – это Венец Творения, созданный по образу и подобию Бога, и, по идее, достоин счастливой жизни. Сомнений в этом нет, только награду человек получит на финише, а не на старте! Между тем, многие еще и не помышляют стартовать.

Люди, обсудив эту проблему со всех сторон, в конце концов пришли к выводу, что судьба каждого из нас во многом зависит от правильного выбора жизненной стези, которая уготована нам при рождении. Угадал – попал в яблочко, не угадал сразу – ищи правильный выход на протяжении жизни! Многие в это верят и ищут. На этой волне появились “спецы”, которые, как они уверяют, разгадали шифр Библии и помогают человеку разобраться со своей миссией. За кругленькую сумму сообщают, в какой профессии он обречен на успех и процветание, более того, для чистоты эксперимента не рекомендуют предпринимать какие-либо шаги в этом направлении. И в самом деле, если уж это судьба, то все должно свершиться само собой. Люди, которые получили такую вот ориентировку лично в руки, говорят потом, что более наглого обмана они не встречали!

Согласитесь, что мы это уже проходили: обещанный через 20 лет коммунизм в СССР так и не появился, хотя для его прихода прилагались невероятные усилия. Что касается миссии, то все зависит от того, что под этим человек подразумевает. А он имеет в виду наиболее легкий путь для достижения благополучия на Земле. Чтобы его получить, необходимо преуспеть в чем-либо конкретном, осязаемом. Человек ищет дело по Душе, стремится работать по призванию, делать то, что лучше всего получается и больше всего нравится. А по сути – идет по пути наименьшего сопротивления, берется только за то, что у него лучше всего получается (благодаря трудам его предшественников – прежних реализаторов Души).

Таким образом, разговоры о призвании, о своей миссии на Земле – это словесное прикрытие своей лени. Человек действительно представляет собой великую ценность, это – бриллиант, брошенный в навозную кучу! Какая-то из многих тысяч граней оказалась не замазанной, вот и блестит! Но чтобы заблистали другие – надо потрудиться, протереть их. Тогда и миссию не придется искать, а выберешь для себя именно то дело, в реализации которого ты сейчас представляешь интерес и ценность для Эволюции и Бога.

Есть известное всем определение того, что должен совершить человек, пришедший в этот мир. Для того чтобы считать себя состоявшимся, достаточно посадить дерево, построить дом и вырастить сына. Все наши книги фактически говорят о том же, но трактовка несколько иная, без купюр и усекновений. Как, например, в свое время был популярным лозунг: “В здоровом теле – здоровый дух!”. Звучит мощно и жизнеутверждающе. Но это урезанный вариант, трактовка, выгодная кому-то. В полном виде эта мысль звучит так: “В здоровом теле здоровый дух – редкая удача”. По этому поводу есть еще одно ценное изречение: “Слаб духом тот, кому богатство не по силам”. Под богатством следует понимать успех, здоровье, Эволюцию, вечную Жизнь.

Чтобы все это получить, необходимо “посадить” в своем Сознании дерево (эволюционную вертикаль на схеме №1), подняться Сознанием за пределы мыслеформ Ноосферы, освободившись от их зависимости. Затем построить дом, то есть получить прописку на Уровне Небесных Сущностей в Мире Бога (в Мире Причин). И, наконец, вырастить сына – вырасти из двух-пяти процентов, хотя бы пока до 60-65%%, обретя мимоходом реальное физическое бессмертие! Кроме того, – помочь в росте другим людям и другим Душам, живущим в домашних животных. Речь об этом пойдет во второй книге.


Кое-что об истории

Немного об истории

Причина абсолютно всех больших и малых войн, природных и социальных катаклизмов заключается только в том, что на Земле накапливается критическая масса людей, исчерпавших свой лимит психической, а значит, и жизненной энергии. В этом случае на сцену в роли режиссера выходит Карма. Она пишет сценарий и устраивает спектакль, в который подчас вовлекается подавляющее большинство населения Земли.

Подбираются кандидаты, которые сыграют роли “хороших” и “плохих” героев. Ради этого Карма создает соответственный антураж и бутафорию с атрибутикой, в виде партий и государств, возглавляемых диктаторами и тиранами. Естественно, в противовес им формируются силы, возглавляемые “героями”, которые в отчаянной борьбе побеждают “зло”. Формируется ситуация, когда противоборствующие силы сталкиваются лбами. Под шумок, как бы между делом, забираются Души людей, исчерпавших лимит энергии. В спектакле они играют роли невинных жертв. Но в любой войне, в любом катаклизме погибают только люди, действительно исчерпавшие свой лимит. Случайная, преждевременная смерть или гибель кого бы то ни было исключена по определению!

Хотя слово герой взято в кавычки, люди в схватках добра со злом героизм проявляют не бутафорский. Героизм, проявленный в борьбе человека со злом, – возвышение Души до подвига и самопожертвования, ради защиты своей семьи, рода и страны. Зачастую это – последний шанс для ее реабилитации за свою пассивность на протяжении всей жизни. После этого люди судят и казнят “военных преступников” и тех, кто “развязал” войну, то есть вершат справедливость, творят добро. Злодеи, в свою очередь, зачастую не в состоянии постфактум внятно объяснить мотивы своих “преступлений”. Историки после всего столетиями не могут свести концы с концами, разбираясь в подоплеке событий.

Как, например, случилось с Куликовской битвой: в “исторических” хрониках и романах красочно описывается битва русских воинов с Мамаевым войском. По факту так оно и должно быть, потому что этой битвой завершилось монголо-татарское иго, а значит, битва должна быть немалой! Но археологи смущенно разводят руками. Во время раскопок на Куликовом поле не найдено никаких следов битвы или воинских захоронений! Историки в своих гаданиях о предполагаемом месте битвы дошли до Красной площади в Москве.

Тайна этого казуса (одного из многих) заключается в том, что битвы как таковой не было – было действительно побоище! Просто Карма на Руси за двести лет татарского ига успела собрать свою жатву. В той битве уже не должен был погибнуть ни один русский воин. Но что было делать с инерцией, как охладить пыл вошедших во вкус актеров? Монголо - татары к тому времени представляли могучую силу, в виде сильнейшей в Европе профессиональной армии, а Русь выходила из-под ига обессилевшей. В ситуацию пришлось вмешаться Миру Бога. Русь в переводе с космического языка – “Душа Мира”, казнить ее и ставить на колени в любой ситуации – по сценарию не положено! Поэтому перед началом битвы татарскому войску Миром Бога была показана такая ужасная картина, что эти неустрашимые воины бросились наутек и были биты вдогон. Ни один русский воин в той битве действительно не погиб! И таких примеров из истории можно привести много.

Секрет здесь простой: история рисует спектакль из зала – зрелище красочное и увлекательное, именно такое, каким мы его хотим видеть! Спектакль-то затеян для нас и должен быть интересен и поучителен (хотя мы одновременно и его участники). Но из-за кулис, как утверждают актеры, спектакль выглядит совершенно иначе – без позолоты и мишуры! То есть, история как наука не есть Истина в последней инстанции. Как, впрочем, и любая из наук. Это всего лишь субъективный взгляд на событие или предмет.

Игра (притча в изложении Ошо)

“Помните, чтобы вы ни делали — это Игра. Играйте вашу роль. Если это борьба, пусть будет борьба. Оставайтесь сконцентрированным. Не нужно быть серьёзным. Просто играйте.

Война должна была быть начата. Обе армии стояли друг перед другом, ожидая сигнала, чтобы начать убивать друг друга. Арджуна, видя миллионы людей, немного задрожал. Он подумал: "Это глупость. Просто ради королевства, просто чтобы стать королём, убивать миллионы людей — не стоит того". Эта мысль была такой пронзительной, что он бросил свой знаменитый лук и сказал Кришне, Богу, который был его колесничим: “поворачивай колесницу назад, увези меня в джунгли, брось меня там. Я хочу отречься от мира. Мне не нужно ни это королевство, ни что-либо другое, я не хочу сражаться”. Кришна спорил с ним, доказывая ему, что это бегство. И добился цели. Он сказал Арджуне:

— Это предрешено Богом — война должна начаться, это неизбежно. Даже если ты сбежишь, кто-то другой займёт твоё место, но война будет. Так что ты не беспокойся, ты уже прощён. Не ты убиваешь этих людей; Бог уже решил, что эти люди должны быть убиты, и эти люди должны быть убиты ради мира. Ты должен сделать это — это твой долг!

И он добавил решающий довод. Он сказал:

— Помни, когда ты убиваешь человека (и это очень опасный аргумент) ты убиваешь только его тело. Душа не убита — она вечна. Так о чём беспокоиться? Он родится снова. Он обретёт другое тело, фактически, новое тело. Ты отбрасываешь старую модель, а он получает новую, потому что душа вечна.

Вот почему Кришна пытался сказать Арджуне: "Не беспокойся об Игре. Играй! Если это должно было случиться с тобой, это участие в игре, в роли воина, и сражение в этой войне — сражайся. Но всегда оставайся в центре и продолжай наблюдать, так как это Игра. И в ней нет ничего серьёзного".

Для Кришны это Игра. Он обещает один день и забывает другой. Он действительно свободен, его свобода совершенна, без изъяна... потому что он знает — всё есть Игра. Если всё есть Игра и всё есть сон, так о чём беспокоиться? Он не волнуется. Он играет, оставаясь не вовлечённым”.

Взгляд со стороны Тонкого Мира на войну как неизбежное зло такой: люди, сумевшие возвыситься до самопожертвования на поле брани, достойны самых высоких почестей. Более того, во Вселенной есть целые цивилизации, состоящие из воинов. Есть, например, Цивилизация Рыцарей. Люди, населяющие ее, ходят в латах и при оружии, хотя никто им не угрожает, и воевать им во Вселенной совершенно не с кем, – но традиция у них такая! Войн во всей необъятной Вселенной, где около миллиона галактик, никогда не было и не будет. Войны – это крест и привилегия нас, землян.

Раз в год, 9 мая, вся наша Вселенная празднует День Победы, День воина, День защитника Отечества, называют его по-разному. Почему именно 9 мая? Ранее уже упоминалось, что наша цивилизация во Вселенной – итоговая и самая развитая. Развитые мы во всех отношениях, в том числе и в военном деле. Великая Отечественная Война действительно оказалась Мировой, такой на Земле еще не было. Примечательна она еще и тем, что в качестве объекта агрессии оказалась Россия – Душа Мира, и она в той схватке победила. 9 мая Вселенная празднует победу своей Души на материальном плане!

Хотя там не происходит никакой конфронтации, нет деления на правых и виноватых, люди прекрасно понимают подоплеку событий, в которые они были на Земле вовлечены. Празднуют и победители и проигравшие! Просто нападающая сторона – инструмент Кармы – обычно намного ниже по развитию, и в Тонком Мире эти люди оказываются на более низких энергетических Уровнях.

Но для Души человека, участвующего в войне, даром это не проходит. И дело отнюдь не в нарушении заповеди “Не убий”. Человеку, пусть и поневоле, но приходится нарушать табу в виде незримой черты, через которую очень не просто перешагнуть. Имеются в виду программы категорического запрета на убийство себе подобных, записанные в Душе каждого человека. Проблема заключается в том, как ему, вернувшемуся к мирной жизни, эти программы восстановить. На Земле они восстанавливаются за 10-20 лет.

Тем из служивых, кому довелось убыть в Мир иной прямо с поля брани, залечивать травму Души приходится несколько сот лет. Бог относится к ним с сочувствием и пониманием, смотрит на то, что однополчане иногда собираются погудеть и расслабиться, как на объективную реальность. Если эту реальность проигнорировать и не дать человеку восстановить программы своей Души постепенно, естественным путем, – быть беде. Программы, снимающие блокировку безусловной ценности жизни, загнанные глубоко под спуд, могут очень коварно проявить себя только при воплощении человека на Землю. Часть паталогических убийц и маньяков – бывшие в прошлых воплощениях фронтовики.

Убивать неприятеля в бою вынуждает осознанная необходимость защитить себя и отечество. В этом случае стремление убить как можно больше, – похвально, называется воинской доблестью. Оно стимулируется наградами и почестями. Обычно, возвратившись к мирной жизни, фронтовики сторонятся оружия, потому что война не дает им покоя и во сне. Кроме того, это закаленные жизнью люди, привыкшие отвечать за каждый свой шаг.

Но, принеся эту, каким-то образом затаившуюся программу, разрешающую убивать себе подобного в новое воплощение, есть вероятность, что юное Сознание уже нового человека воспримет ее как руководство к действию. Зачем работать в поте лица, если получить желаемое можно, убив другого. Воистину

“Слой человека в нас чуть – чуть
Наслоен зыбко и тревожно,
Легко в скотину нас вернуть
Поднять обратно очень сложно”.

При этом вполне вероятно, что его подвиги в предыдущей жизни оценены высочайшими наградами и навечно высечены в мраморе и бронзе, служа потомкам примером беззаветного мужества. Как вы понимаете, виновных здесь не найти. Виноват, конечно, мозг млекопитающего. Но для него “Слой человека в чуть-чуть” – это уже величайшее достижение, почти подвиг. Парадоксально, что неокортекс, который способен раз и навсегда прекратить это издевательство над человеком, остается незадействованным и забытым. Более того, весь нравственный, идеологический, научный и религиозный ресурс Человечества нацелен на то, чтобы незадействованным он оставался как можно дольше.

Что касается стремления миролюбивой части Человечества, ратующей за всеобщее и полное разоружение, то этим планам так и суждено остаться иллюзиями и благими намерениями. Почему, спросите вы, ведь дело-то благое и богоугодное? Теоретически – да, но не практически. Виной всему та же Эволюция. В соответствии с Ее требованиями каждая цивилизация уходит с Земли, прибравшись за собой. Как говорится, “уходя – уходи!”. Чтобы ни Людям из Тонкого Мира, ни самому Богу не было нужды отлавливать “последних из могикан” ушедшей цивилизации с целью перекрыть им кислород и сделать контрольный выстрел. Эволюцией в программу каждой цивилизации, в качестве одной из основных, закладывается программа создания и развития первоклассных армий. Исходя из этого, одним из критериев зрелости цивилизации является создание метелки в виде термоядерного оружия.

Вот вам исчерпывающий ответ на вопрос о перспективах развития цивилизации, вошедшей в пору расцвета научно-технического прогресса.

А как же быть с благородными мотивами тотального вооружения, вроде защиты Отечества и создания термоядерного щита – сдерживающего фактора против агрессии? Мотивы эти, конечно же, имеют место быть, но они объясняют (скорее, камуфлируют) реальность на два-пять процентов. Оставшаяся в тени львиная доля мотивов происходящего, это не что иное, как приоткрытие завесы истории на перспективу. Принять такую перспективу согласятся, конечно же, не многие, но на ход истории это не повлияет ни в малейшей степени.

По идее, открывшийся жуткий сценарий должен стимулировать у думающей части Человечества процесс включения Непрерывного Логического Мышления, подталкивающий к реальным шагам, уводящим из-под удара. Свободная от Логического Мышления часть электората похоронит себя, прежде всего, в ворохе версий, дебатов и обсуждений. С кем пойдете лично вы, решайте сами, как это сделал воробышек из притчи.

Лист и воробей (притча от Сергея Шепеля)

“Жил-был один листик. Однажды сильный ветер сорвал его с дерева, и он полетел, то вверх, то вниз. Маленький воробышек, который в этом году только вылупился, спросил его: "Почему ты упал с дерева?" — Я не упал, мне просто надоело висеть на нем — ответил листик. — А куда ты летишь? — опять спросил любопытный воробей. — Куда хочу, туда и лечу. Захочу, полечу вверх, захочу — вниз. Я свободный лист, — сказал листик. Надо сказать, что он был слишком гордый и высокомерный, чтобы признать, что он не умеет летать и, что он полностью подчинен внешним влияниям, например, ветру. А, может, он и в действительности так думал.

Когда ветер немного стих и листик упал в ручеек, воробышек вновь спросил его: "А почему ты перестал летать и упал в воду, и куда теперь направляешься?" — Я не упал, — обиженно ответил листик, — мне просто надоело летать и захотелось поплавать, а плыву я, куда захочу, ведь я свободный лист и сам решаю, что мне делать. — А почему ты не поплывешь в другую сторону? — поинтересовался воробышек. — Сколько раз тебе можно объяснять, раз я не плыву туда, значит, не хочу, ведь я делаю лишь то, что хочу сам, — раздраженно ответил листик и поплыл дальше по течению.

Через несколько дней воробышек уже научился летать и, совершая свой третий полет, увидел своего старого знакомого листика, но тот так изменился, что птенец не сразу и узнал его. — Привет листик, — пропищал он, — как дела? Почему ты пожелтел, кто с тобой это сделал? — Никто ничего со мной не делал, мне просто захотелось сменить свой цвет вот я и стал желтым, — ответил листик. Воробушек поверил листику и после этого случая стал считать листьев высшими существами, ибо не мог понять, как можно летать без крыльев и плавать без рук и ног, а уж тем более по своему желанию менять цвет.

Но вот наступила осень, и все чаще и чаще стали слетать с деревьев листья, но воробушек никогда не видел, что бы они летели против ветра, а когда они попадали в ручей, никто из них не плыл против течения, разве что очень сильный ветер толкал их. И никогда он не видел, чтобы какой-нибудь лист остался зеленым и "захотел" не менять свой цвет. Он повзрослел и приобрел жизненный опыт, а вместе с этим изменил свое отношение к листьям, живущим в иллюзии самоуспокоения, что они управляют своей жизнью.

А еще он узнал, что есть другие существа, которые считают себя ни от чего не зависящими — это люди. Их поведение и жизнь всецело зависят от внезапных порывов эмоций, чувств и желаний, которые исходят неизвестно откуда и несут неизвестно куда. Что удивительно, никто, за исключением немногих, не пытается бороться с ними. И покоривших их - единицы. Находящиеся во власти эмоций, считают людей, чей ветер желаний и чувств дует в другом направлении, странными, лишь потому, что тех несет не в том направлении, что и их. Он так и не смог понять, почему они так себя ведут. Почему им, таким слабым, но, потенциально всесильным, так нравится утешать себя сказкой о своем всемогуществе вместо того, чтобы пытаться противостоять порывам "ветров" или даже научиться управлять ими? Ведь люди — существа, которым это подвластно, которые сами могут решать в каком направлении им странствовать по безбрежным водам жизни.

И он решил, что лучше признать, что ветер может снести его и изменить намеченный путь, но иметь возможность противостоять ему, чем говорить, что ветер не властен над тобой и ты летишь именно туда, куда хочешь, когда он несет тебя в обратном направлении!”


Новое всегда зарождается из старого

Новое всегда зарождается из старого – Закон Непрерывности Бытия

Говоря об Эволюции, надо отметить, что все новое зарождается в старом и вытекает из него. Старое и новое – две противоположности эволюционного развития любого процесса. На примере майя и альмеков, как в капле воды отражен весь механизм созревания новой цивилизации в недрах старой. До идиллии здесь далеко, поскольку в действие вступает Закон Борьбы Противоположностей. Причем противоположностей не абстрактных, умозрительных, а проявленных в лице конкретных живых людей, стоящих на противоположных полюсах – старого и нового. Людей, которые делят друг с другом кров и супружеское ложе.

Борьба Противоположностей касается детей и родителей, мужа и жены, граждан и их государства. Конечно, наиболее остро этот Закон проявляет себя в семьях. Именно в семье проявляются ростки нового на фоне старого. В семье наиболее четко прослеживается зарождение новой расы и гибель другой, устаревшей. Все происходит в точности так, как говорил Иисус Христос: “Не соединять я вас пришел, а разъединять. Двое будут жать в поле, один возьмется, другой останется. Отнимется муж от жены, ребенок от матери”. И еще: “Близкие твои – злейшие враги твои”.

Преодолеть эволюционный тупик как-то иначе нельзя. До тех пор, пока человек будет находиться под властью Закона Борьбы Противоположностей, – ни в семье, ни в обществе катаклизмов не избежать. Причем конфликтам не будет конца.

Но как только человек включит в себе и в своем Сознании Закон Единства Противоположностей (Эволюцию), станет осуществимой возможность устранять конфликты, добиться истинного прощения и понимания друг друга.

Спящее Сознание включает в действие Закон Борьбы Противоположностей, который затрагивает все стороны жизни человека, размежевание идет и на идеологическом фронте. Ведь не может быть, чтобы старое и новое, гибнущее и нарождающееся исповедовали одну мораль, одну идеологию. Это расхождение будет постепенно увеличиваться до масштабов пропасти. Что для одного – спасение, для другого – гибель. Как, к примеру, дождик для юного дубка – живительная влага, а для засыхающего дуба-патриарха, из желудя которого вырос его младший собрат, – это гниль и плесень, приближающая его кончину...

Так и с нашими расами. Непреходящие, основополагающие ценности старой, отживающей, оказываются жерновом на шее юной, только что зарождающейся. В свою очередь, идеи и принципы юной расы – это ни что иное, как эпитафия для старой. Поэтому представителям гибнущего мира в идеях Мира Нового на подсознательном уровне слышится угроза, отдаленно напоминающая удары молотка по крышке собственного гроба...

Именно так воспринимает нашу Систему – Новейший Завет новой расы – властная вертикаль старой! Попытки опубликовать что-либо, отражающее новые взгляды, имеющие непреходящую ценность для Нового Мира, встречают со стороны средств массовой информации глухое отчуждение и непонимание. Воспринимается ими как нечто чужеродное, хотя для многих людей наша Система была бы спасением.

Удивительно, что многие из газет и журналов называют себя при этом независимыми. Шокирует людей не новизна информации, а категоричность выбора, перед которым она человека ставит. Все то, что эта информация предлагает, невозможно совместить со старым. Это не дополнение к старым идеям, методикам, заповедям и принципам, а их полный демонтаж и замена, но не как безоглядное разрушительство в виде революции, а как эволюционный процесс!

И опять же, в таком подходе нет никакого расхождения с библейскими канонами: “Не пришивают новые заплаты к ветхим одеждам, потому что одежды настолько ветхие, что заплаты на них не удержатся! Не наливают новое вино в старые мехи: и мехи сгниют, и вино прокиснет!”. А еще там сказано, что дети за отцов не отвечают. Это значит, что не надо требовать у нового отчета за грехи и несовершенство старого, возведенного в абсолют. Не следует также требовать от нового сходства, идентичности с отживающим, старым. Новое, оно на то и новое, чтобы входить в противоречия со старым.

Иначе последует остановка Эволюции и моментальная гибель, как старого, так и нового! Самое удивительное, что наша Система Гармонизации Личности ни в чем не противоречит ни новейшим открытиям и разработкам науки, ни Святым писаниям – Система вытекает, выкристаллизовывается из них!

Несогласие у людей связано только с тем, что дите оказалось совершенно не похожим на родителей. В жизни разве не так? Не надо забывать, что, кроме всего, это еще и дитя Эволюции. А с этой суровой дамой лучше не связываться: сотрет в порошок любого (снова возвратив в корпускулу). Единственным разумным шагом с нашей стороны было бы беспрекословное подчинение Ей! Каждому из нас придется делать свой личный Выбор, решая для себя, с какой расой, цивилизацией ему по пути. При этом помните, что новое всегда связано с Эволюцией и имеет с Ее стороны защиту, помощь и поддержку!

Целью Системы является объединение всех людей Земли в единое сообщество, которому будут открыты все перспективы на будущее. В свое время начался процесс интеграции в обществе в масштабах всего Человечества. Объединяются города, страны, континенты. Объединение идет в области политики и экономики.

Но мировоззрение людей оказалось незатронутым интеграционными процессами, оно ничуть не изменилось, оставшись дифференцированным, нацеленным на интересы личности, некоторого клана, кучки людей! Именно по этой причине все еще ведутся войны, растет агрессия, процветает терроризм и так далее. Причем одним волевым решением и силой эти проблемы не решить!

Приоритет клановых интересов поставил Человечество на грань самоуничтожения. Для того чтобы выжить, все оно в своем восприятии мира и жизни должно объединиться, то есть выработать единое мировоззрение. Только в интеграции Сознания всего Человечества, всех людей нашей планеты таится ключ к жизни и процветанию. Люди с новым мышлением создадут новое общество совершенных людей, овладевших навыками и умением жить во взаимодействии с жизнью.

Тот, кто пытается изолироваться, дистанцироваться от выполнения единой задачи, поставленной перед всеми участниками Системы, автоматически теряет право на получение жизни в будущем! Жизнь с ним попросту “не продлевает контракт о сотрудничестве”. Это не запугивание. Дело в том, что человек, вставший в подобную позицию, развивает в себе изолированность, самость и гордыню. Чем он не только противоречит Закону оценки жизни, но ставит себя над ней! Эти номера проходили и были терпимыми в предыдущие 2000 лет, но сейчас, в период Апокалипсиса, все это расценивается как откровенное пренебрежение общими интересами, в результате чего человек выпадает из общей Системы!


Глава седьмая

“Условия соревнования удивительно просты. Мы должны некоторое время упорно трудиться, некоторое время терпеть, постоянно верить и никогда не оборачиваться назад”.

Симмс

Итак, мы подошли к завершающей главе первой книги. От главы к главе вы постигали смысл расширения Сознания, и определенный процент читателей уже пришел к пониманию необходимости использовать технологии, способствующие своему оздоровлению и достижению успеха в жизни. Попытаемся разобраться во всем, находясь на новом этапе осмысления своей жизни.

Мы знаем, что наша Сущность (биологический комплекс под названием “Человек”) состоит из физического и энергетического тел. Физическое тело наукой досконально изучено, и нет никакой необходимости на нем останавливаться.

С энергетическим все иначе. Оно входит в разряд неосознанных, а иногда аномальных явлений и является объектом пристального внимания со стороны оккультных наук, мистических знаний, не всегда оправданных суеверий и ложных представлений человека о себе. В настоящее время возникло много практик, воздействующих на энергетическое тело, работающих с ним. В частности, экстрасенсы, маги, колдуны пытаются воздействовать именно на энергетическое тело – с целью управлять физическим и получить над ним власть (над чужим, но не своим). Однако такое вмешательство не всегда оправдано. Дело в том, что все вышеуказанные мастера, имея каждый свои уникальные способности, совершенно не знают их природу и назначение! Рекламируя себя, они навязали тем более ничего не ведающему обывателю важность воздействия на его энергетическое тело и выдают это за панацею от всех бед и болезней!

Да, действительно, энергетическое тело первично, а физическое – вторично, но чтобы применять какой-либо метод воздействия на энергетику, нужно знать и понимать процессы или законы, управляющие ею. Познать же их можно только при наличии Развитого Сознания. Но беда в том, что все эти специалисты – обычные люди. Уровень развития их Сознания – такой же, как и у всех, ну, может быть, на один - два процента выше. Значит, имея низкий уровень осознания, они вторгаются в область, совершенно ими неизведанную, а значит, недоступную! Что же это за область? Попытаемся разобраться.

Мы знаем, что энергетическое тело человека, его изначальная субстанция имеет сложное строение и конфигурацию. В общем виде оно имеет форму яйца, и в зависимости от своей плотности и активности может иметь размеры до 18-20 метров в диаметре. Основу его составляют мельчайшие частицы Мироздания, называемые корпускулами. Само энергетическое тело неоднородно по своему составу и плотности. По мере приближения к физическому телу, его плотность возрастает, приобретая наиболее плотную консистенцию в самом физическом теле. Энергетическое же состоит из семи слоев, каждый из которых соединен со своим Уровнем Мироздания, а значит, подчиняется законам этого Уровня.

Все существующие в мире практики, воздействующие на энергетическое тело, работают только с двумя-тремя уровнями энергетического тела, самыми плотными его слоями – это эфирный (кармический), эмоциональный и ментальный уровни. Остальные четыре-пять уровней остаются для них недоступными.

Именно недоступные для экстрасенсов уровни составляют “управленческий аппарат” или “системный блок” человека. Это так называемые Небесные слои, которые можно объединить общим названием “Лучевое Тело”, или “Тело Света”. Но оно доступно для восприятия и вмешательства при помощи Развитого Сознания и только самого человека. Лишь раскрыв свое Сознание на шестьдесят-шестьдесят пять процентов, мы приближаемся к возможности получать информацию из Высших слоев Мироздания и управлять своими Небесными Телами (Небесными Сущностями, вспомните схему №1 – см. цветную вклейку).

Осваивая технологии первых частей Системы, мы, как и большинство практикующих по другим методикам, работаем только с плотными слоями (двумя-тремя уровнями) своего энергетического тела. Те люди, у которых поломка функций физического тела была связана с нарушением циркуляции энергии именно этих уровней, получают возможность стабильного управления своим здоровьем.

Люди, имеющие неполадки, связанные с нарушением циркуляции энергии в Небесных Телах, не смогли полностью избавиться от своих проблем. Причем технологии, описанные в первых частях Системы, можно рассматривать как приемы оказания себе экстренной, скорой помощи. Эти технологии можно считать “латанием дыр”, когда человек избавляется от одной проблемы, а у него тут же возникает новая или через некоторое время возвращается старая. Нашим достижением на начальном этапе стала возможность самому решать свои проблемы со здоровьем, не обращаясь к врачу, не прибегая к использованию аптечных препаратов. Но, тем не менее, проблемы полностью не устранены! Однако пользу из этих технологий мы все-таки извлекли: пробудили шестое чувство, а значит – развили свое внутреннее ощущение как органов, так и потоков энергии в энергетическом теле. Не пройдя этот этап, без развития внутреннего внимания, мы не сможем продвинуться дальше, по управлению собой.

Стало намного легче, когда мы научились контролировать свои стереотипы и бороться с ними. Освобождая от них Сознание, мы преодолеваем воздействие Кармы, причем всех ее уровней! Карма имеет столько же уровней воздействия на человека, сколько уровней имеют стереотипы вместе с разрушительными мыслеформами Ноосферы (всего их 5, вспомните схему №3 – см. цветную вклейку).

На этом уровне развития Сознание должно быть совершенно свободным от стереотипов. Причем их выявление и осознание идет постепенно. Вам незачем специально искать их в себе – сама жизнь создает вокруг нас события, которые способствуют выявлению тех или иных стереотипов! Задачей человека остается научиться вовремя выявлять их у себя и устранять. Достигнув свободы, Сознание должно постоянно пребывать в уравновешенном состоянии, то есть на альфа - уровне.

Это означает, что никакие проблемы материального мира нас не могут и не должны волновать, вовлекать в свой водоворот. Своим Сознанием мы всегда находимся над процессом (любым), целиком охватывая его своими ощущениями, а следовательно, управляя им. Эмоции остались позади. Все процессы подчиняются нашему Разуму, опирающемуся на здравый смысл и на Истину.

Постоянно развивающееся Сознание способно охватить собой процессы, связанные с Небесными Телами (с Лучевым Телом). Это тело особое. От его состояния зависит вся наша жизнь, наше здоровье и благополучие. Плотность Небесных Тел от Уровня к Уровню уменьшается, плавно переходя в лучевую форму. Частицы этих тел становятся еще более мелкими, чем корпускулы, это так называемые квазичастицы.

Лучевое тело непосредственно связано с высшими слоями Мироздания, управляется их Законами и непосредственно мыслью Бога, Его психической энергией. Наше Сознание, достигшее взаимодействия с Лучевым Телом, способно улавливать психическую энергию Бога, подключаться к живительному источнику жизненной энергии и выравнивать процессы во всех структурах своего тела. Сознание, взаимодействующее только с грубыми слоями энергетического тела, этого свойства было лишено. Инструментом управления по-прежнему остается мысль и достаточно развитые внутренние ощущения.

Итак, Небесные тела становятся доступными и подвластными только Развитому Сознанию. Оно, как уже неоднократно подчеркивалось, присуще только людям, освободившимся от стереотипов, установившим полное единение и понимание со своим Высшим “Я”. Современные экстрасенсы, маги, колдуны и целители такого Сознания лишены, а значит, способны помочь человеку решить лишь небольшой процент его проблем, навешивая на него при этом (по своему незнанию!) массу новых!

Решение всех своих личных проблем доступно только самому человеку, у которого они возникли, через осознание и в комплексе (“Помоги себе САМ!”)! Все потому, что один из главных постулатов и Законов новой Эпохи: “Целительство наказуемо. Целителем для себя должен стать каждый!”.

Энергетическое тело человека находится в постоянном движении, благодаря которому происходит движение крови и лимфы в физическом теле, осуществляется работа его органов и систем. Разные слои энергетического тела имеют разные скорости своего движения. Чем дальше уровень отстоит от физического тела, тем больше его скорость. Скорость движения Лучевого Тела должна превышать скорость света, именно поэтому оно имеет способность светиться, принимая свойство частицы и волны одновременно. Умение управлять этим процессом дает человеку неограниченные возможности.

Скорость движения (вращения) Лучевого Тела напрямую связана с нашим Сознанием. Точно так, как электрический ток может протекать только между двумя противоположными полюсами, так и движение Лучевого Тела возможно только между двумя Полюсами мысли: Мыслью Бога (Его психической энергией), с одной стороны, и Мыслью Человека (его психической энергией) – с другой. Как вы можете догадаться, мало кто на Земле обладает развитым Лучевым Телом. Не умея поддерживать процессы в этом Теле, человек становится смертным. Возродить скорость вращения Лучевого Тела – вот залог здоровья и бессмертия!

Как выразился А.Карр: “Чтобы заработать на жизнь, надо работать. Но чтобы разбогатеть, надо придумать что-то другое”. Так и с нашим здоровьем. Чтобы выживать в прошлые десятилетия и века, человеку достаточно было уметь при помощи известных систем и методик работать над физическим телом, ограничиваясь небольшой коррекцией энергетических процессов.

Сейчас ситуация заставляет нас вспомнить это “что-то другое!”. Наша Система и есть то самое – “нечто другое”, причем, как вы уже понимаете, получить ее Человечество должно было не раньше и не позже, а именно сейчас. “Полезно все, что кстати. А не в срок – все блага превращаются в порок!”

Согласно восточной медицине, человек изначально имеет два вида энергий: Родительскую и Рабочую. Родительская – это та энергия, которая запасена в энергетическом теле человека. Его экстрасенсорные и паранормальные способности связаны с энергией, запасенной в Лучевом Теле.

Экстрасенсы имеют Лучевое Тело, хотя и слабо развитое. Его имеют люди, которые пытаются познать Истину и постоянно ищут ее. Они также могут восстановить в себе экстрасенсорные способности, если захотят! Именно Лучевое Тело толкает человека к самосовершенствованию, к самореализации и к Эволюции. Более или менее развитое Лучевое Тело имеют не более одного процента жителей Земли.

Вот поэтому Тонкий Мир считает, что в современных катаклизмах в первую очередь выживут они. Они изначально обладают чуткостью Души и способны вовремя придти, куда нужно и сделать то, что скажут, чему научат. Для остальных эти первые шаги превращаются в непреодолимую проблему, по причине всеобщей грамотности и эрудиции. Поистине “много печалей от многих знаний” и “горе от ума”. Будут пять лет ходить вокруг да около, требовать разъяснений, предъявления сертификатов соответствия, заключения Академии наук и Священного Синода, а потом – и паспорта Бога. Пока не сойдут на - нет сами... Времени на рассусоливание уже нет! Ситуация такова, что “не сильные побеждают слабых, а быстрые – медленных”.

Лучевое Тело напрямую связано с психической энергией человека, с его мыслями. Поэтому неоправданный расход психической энергии вызывает повышенный расход энергии Лучевого Тела. После смерти, имея слабо развитое Лучевое Тело, человек не может соединиться с более высокими Уровнями Мироздания, потому опускается ниже. Дело в том, что сразу после смерти человек поднимается на самые высокие уровни, где, по идее, мог бы остановиться…. Но, имея низкий потенциал, он не может выдерживать энергетику этих Уровней, она его жжет! Человек, что называется, сыплется вниз, приземляясь там, где ему комфортно (вот вам и падший ангел!).

При реинкарнации он получает то Лучевое Тело, которое имел перед смертью. Поэтому череда реинкарнаций не увеличивает жизненный шанс человека, а только уменьшает его! От жизни к жизни запасы Родительской энергии уменьшаются, значит – уменьшается продолжительность жизни. Чтобы возродить в себе жизнь, надо возродить Лучевое Тело. Естественно, чем оно у вас слабее, тем больше усилий для его восстановления нужно будет приложить.

Рабочая энергия – это энергия, которая вырабатывается физическим телом и обеспечивает нашу ежедневную работоспособность. Разумеется, количество Рабочей энергии при всех стараниях может быть эквивалентно энергии, запасенной в энергетическом теле. По мере того как Родительская энергия иссякает, уменьшается и способность физического тела генерировать ее.

Здесь нужно подчеркнуть, что если человек не расходует излишне свою Родовую энергию на стрессы, занимается различными оздоровительными практиками, то он способен поддержать свое здоровье на должном уровне и продлить годы жизни. Если же он тратит энергию на эмоции и стрессы, не занимаясь ничем, то желаемого эффекта от каких-либо чисто энергетических технологий он не получит. Вы, очевидно, уже поняли: чтобы повысить уровень Рабочей энергии, нужно повысить работоспособность мышц, их способность генерировать Рабочую энергию. Решать эту проблему мы предоставляем читателю. В настоящее время достаточно практик, способствующих развитию мышечной силы (бег, гимнастика, бодибилдинг и др.).

Мы же остановимся на путях развития Лучевого тела. Еще раз подчеркнем: все существующие в мире психоэнергетические практики позволяют воздействовать на два-три уровня энергетического тела человека – самые грубые, те, что расположены ближе к физическому телу. Лучевое Тело эти практики не затрагивают. Доступ к нему при неразвитом Сознании запрещен, блокирован Природой, так как его энергии способны сжечь тело человека, если он не готов к их восприятию!

Многим известны книги Друнвало Мельхиседека “Цветок Жизни”. В них как раз говорится о развитии Тела Света, то есть о развитии Небесных Тел (Лучевого Тела). В книгах дается технология развития Тела Света. И что же? Данная практика, возможно, и принесла кому-то пользу, но как говорит сам Мельхиседек: “Только одна десятая процента людей Земли имеют живое Тело Света. Что прикажете делать остальным?”. Его книга предназначена именно для одной десятой процента населения, для людей, имеющих развитое Сознание от природы. Для людей же, имеющих закрытое, спящее Сознание, эта методика по указанной причине не подходит!

Если же эти люди начинают заниматься “Мер-ка-ба”, то она их попросту сожжет. Мы с такими людьми в своей работе сталкиваемся. Им нужна предварительная подготовка, в первую очередь теоретическая. Не секрет, что каждый человек думает, что спящее Сознание может быть у кого угодно, но не у него, стереотипы – тоже не его проблема и т.д. Печально то, что все те системы и практики, с которыми мы знакомы, только предлагают “расширить Сознание”. О том, что это такое и как это сделать – нигде нет ни слова!

Кроме того, “Мер-ка-ба” подходит только людям, имеющим относительно здоровое физическое тело. Иначе эта мощная практика может усилить поломки в организме! Это обстоятельство снова показывает на то, что к любому делу, к любой технологии надо подходить со знанием дела и с пониманием общего процесса! Сначала нужно критически оценить свои знания, возможности – и только затем пытаться осваивать многообещающие технологии.

Более простым и надежным способом развития Лучевого Тела все же является “Око возрождения” с нашими дополнениями к нему, при параллельном использовании практики развития Сознания. Если “Око возрождения” практикует человек даже со спящим Сознанием, эта практика не причинит ему вреда, а наоборот – в какой-то степени укрепит физическое тело, и уже только этим принесет пользу.

Как видите, картина удручающая... Люди настолько прочно вовлечены в иллюзии и наслаждения материального мира, что практически мало кто сохранил мало-мальски жизнеспособное Лучевое Тело! К счастью, все живое способно к возрождению. Ключом и механизмом этого возрождения является мысль, причем мысль осознанная. В этом – наша Сила!


Необходимость управления свободной энергией нашего тела

Клетки нашего организма генерируют некоторое количество энергии, которая расходуется ими же на обеспечение процессов своей жизнедеятельности. Однако в организме есть системы, которые генерируют энергию не только для себя, но также обеспечивают ею весь организм. По способности генерировать энергию такие системы делятся на активные и пассивные.

К числу активных, прежде всего, относится мышечная система. Наша физическая жизнестойкость зависит от степени развития и тренированности мышечной ткани. Не зря, когда в организм попадает вирус, мы чувствуем слабость, недомогание и упадок сил. Люди, имеющие детренированную мышечную систему, также испытывают постоянное недомогание и бессилие.

Мышечная ткань бывает двух видов: поперечно-полосатая и гладкая (особый вид ткани – сердечная мышца, ее мы рассматривать не будем). Поперечно-полосатая мышечная ткань образует и формирует все наше тело (как говорят – “мясо”). Именно от нее зависит физическая сила и выносливость. Управляется она центральной нервной системой.

Совершенно иная ситуация с гладкой мышечной тканью. Она выстилает все системы, связанные с перемещением и транспортировкой в организме тех или иных веществ, придавая этим системам гладкость, эластичность, упругость. К таким, например, относятся: сосуды, кишечник, кожа и другие. Гладкая мышечная система управляется вегетативной нервной системой и нашими мыслями.

Если поперечно-полосатая мышечная ткань улавливает грубые вибрации головного мозга, не изменяя своих функций, то гладкая мускулатура, улавливая их, болезненно реагирует, изменяя свои функции, впадает в коллапс! Именно по этой причине у людей, подверженных стрессам, развивается сосудистая дистония, атония кишечника, происходит смещение позвонков, развивается ожирение (кожа и ее подкожная клетчатка изменяют свою функцию)...

Основная природная функция мышечной ткани – улавливать жизненную энергию и направлять ее для хранения в резервуары, с последующей транспортировкой к месту назначения. Одним из энергетических резервуаров является брюшная полость.

Брюшная полость сверху (со стороны сердца и легких) и снизу (со стороны половых органов) выстилается большими мышцами, составляющими конструкцию под названием “диафрагма”. В ее состав входит гладкая мышечная ткань. Диафрагма обильно снабжена кровеносными сосудами и нервными окончаниями. Во всей медицинской литературе диафрагме уделяется мало внимания, однако, если Природа обеспечила ей такое мощное кровоснабжение – значит, ее функция достаточно велика.

Действительно, диафрагма улавливает всю свободную энергию в организме и направляет ее в резервуар – в брюшную полость (брюшной канал). Наиболее активно диафрагма работает при дыхании. В нашем организме существует огромное множество энергетических потоков. Многие из них скрыты от нашего внимания полностью, но существуют три основных потока (канала) поступления энергии в организм, о которых мы знаем и которые обеспечивают нашу жизнедеятельность. Два из них связаны с поступлением в организм энергии с пищей и водой, третий канал обеспечивает поступления энергии во время дыхания.

Давайте разберемся в некоторых особенностях этого явления. Человек без пищи может обойтись достаточно долго. Без воды – тоже какое-то время можно жить, а вот без дыхания мы не можем обойтись совсем. Значит, еда – не основной канал поступления энергии! Более важным поставщиком энергии является вода, а наиболее важным ее источником является дыхание.

Именно поэтому йоги уделяют большое внимание дыхательной гимнастике. Органы дыхания из вдыхаемого воздуха улавливают тонкие вибрации жизненной энергии. Часть ее передается крови, а часть – в брюшной резервуар. От состояния диафрагмы зависит работа всех внутренних органов: печени, почек, поджелудочной, кишечника, селезенки, легких, сердца и других. Они прилегают к диафрагме, массируются ею, благодаря чему возрастает их тонус и энергообмен.

Итак, вся свободная энергия, образованная в организме, “стекает” в брюшной канал и концентрируется там. Здесь есть еще один момент. Если в организме по каким-либо причинам не хватает энергии (например, в случае слаборазвитой мышечной ткани), то недостающая ее часть изымается из органов брюшной полости (конечно, не без ущерба для них). Не по этой ли причине в настоящее время нет людей, не имеющих проблем с желудком, кишечником, печенью...

Недаром брюшную полость в народе называют “живот” – от слова Жизнь. Давно замечено, что от состояния живота полностью зависит наше здоровье. Поэтому очень важно уделять должное внимание этой части организма с помощью дыхательной гимнастики и физических упражнений. Так уж распорядилась Природа: животу она придала очень важные функции, а его мышцы сделала пассивными, для их активизации необходимы физическая гимнастика и дыхательные упражнения.


Свободная психическая энергия

В жизни нам приходится решать множество проблем, обдумывать их, строить планы, осмысливать ситуацию. Любая деятельность головного мозга связана с производством психической энергии, особенно сейчас, когда от каждого человека требуется усиленная работа на ментальном уровне. Чтобы не расходовать психическую энергию впустую, головной мозг, не мудрствуя лукаво, попросту отключается от восприятия любой информации!

Подобное явление можно наблюдать на наших детях. Начиная со школьной скамьи, на них обрушивается такой мощный шквал зачастую совершенно ненужной информации, что подсознательно они ее просто перестают воспринимать, отключаются. У них вообще пропадает интерес к познавательному процессу. Наши дети мало читают, мало, что стараются запомнить. Им проще сидеть у телевизора, в играх у компьютера, то есть, заниматься той деятельностью, где головной мозг не нагружается...

В то же самое время жизнь требует от них многих знаний, причем знаний интеллектуальных, приобретение которых требует большого расхода психической энергии! Мы уже знаем, что значительный ее расход, без умения восстанавливать, существенно сокращает человеческую жизнь. Права народная мудрость: “Много будешь знать – скоро состаришься”.

Получается замкнутый круг: с одной стороны, жизнь требует знаний, а с другой – головной мозг (мозг млекопитающего) отказывается участвовать в их приобретении. Ему неинтересен и безразличен наш научно-технический прогресс! У него только одна цель – сохранить нам нашу жизнь, его ведомство – МЧС. Если мы стараемся идти наперекор головному мозгу, то сталкиваемся с проблемами здоровья, которые зачастую проявляются в признаках явного ожирения, от которого не спасают ни диета, ни активные физические нагрузки.

Причиной подобных проблем является все та же психическая энергия. Лишний ее расход требует от организма умения защищаться от разрушения, а сделать это можно только за счет уплотнения тканей. Так как большинство людей страдают гиподинамией, следовательно, укреплением тела они не занимаются. В этом случае организм защищает себя за счет накопления жира!

Чем больше человек расходует психической энергии, тем больше он должен наработать мышечной силы для сохранения здоровья. Это с одной стороны. С другой – зная и понимая данный процесс, мы должны каким-то образом помочь организму не страдать от потери психической энергии. Для этого нужно постараться, чтобы она не рассеивалась во внешнее пространство, а была сконцентрирована в организме, была доступной ему в любой момент времени.


Сексуальная энергия

Это еще один вид свободной и, пожалуй, самой мощной энергии в нашем организме, которая вырабатывается половыми органами. Сексуальная энергия необходима для того, чтобы дать мощный толчок продлению рода. От ее потенциала зависит потенциал родительской энергии, переданный потомству. Зная такую важность сексуальной энергии, многие народы, заботясь о здоровом потомстве, культивировали и насаждали среди своих сограждан целомудрие и супружескую верность. Некоторые христианские традиции вообще запрещали секс “ради удовольствия”. Он разрешался только в том случае, когда супруги хотели обзавестись ребенком.

Многие из вас знакомы с книгой Питера Келдера “Око возрождения”. Вспомните, что пишет автор по поводу шестого упражнения этой практики. Он говорит, что оно предназначено для сохранения сексуальной энергии в организме, и если вы начали его выполнять – то от секса придется отказаться совсем!

Давайте разберемся в этом. Действительно, во время полового акта происходит мощный выброс сексуальной энергии. Однако этот вид энергии постоянно вырабатывается в организме, это природная функция половых органов. Одни люди по своей природе могут ею легко управлять, гасить с помощью воли. Другие делать этого не могут, поэтому стараются реализовать себя в сексе. И тот, и другой способ гашения сексуальной энергии нежелателен: гашение ее усилием воли требует расхода психической энергии. Гашение сексуальной энергии при помощи секса – тоже не выход, так как бывают обстоятельства, когда житейские ситуации не допускают секс. Поэтому мы должны научиться управлять этим видом энергии.

Первым делом – надо отключить Сознание от стереотипа, связанного с сексом. Одно время врачи активно проповедовали важность сексуальных отношений. В результате у многих сложился стереотип: “Если не будет секса – я буду болеть”. И действительно, люди со слабой психикой при отсутствии секса болели! Все проблемы со здоровьем они связывали именно с этой причиной. Надо сказать, что наличие секса или его отсутствие никак со здоровьем не связано! Сексуальная энергия бьет по здоровью только в том случае, если мы ею не умеем управлять. Поэтому выбросите из головы все проблемы, связанные с сексом. Живите и радуйтесь жизни!

Примечание. Занимаясь практикой управления сексуальной энергией, совсем не обязательно отказываться от секса. Секс людям необходим. Дело в том, что наши родственные связи находятся под контролем гормональной системы. Когда женщина вынашивает ребенка, в ее организме и в организме ребенка вырабатываются гормоны, побуждающие мать любить свое дитя, а ребенка – любить свою мать. У отца подобные гормоны вырабатываются, когда он созерцает свое потомство, берет ребенка на руки, ощущает тепло и запах его тела, то есть через органы чувств и через его Сознание.

Гормоны объединения мужчины и женщины в единое целое вырабатываются только при половом акте. В этом случае сексуальная энергия, воздействуя на все энергетические каналы супругов, порождает их ментальное, духовное, небесное единение. За годы супружеской жизни это единение набирает такую силу, что они продолжают сохранять свое единство и при отсутствии секса.

Чтобы окончательно разобраться в вопросах, связанных с сексуальными отношениями людей, которых после прочтения этой главы может возникнуть множество, отметим следующее.

В возникновении влечения мужчины и женщины друг к другу важную роль играют органы чувств и ментальные соображения. Стоит Сознанию признать, что этот человек необходим ему для жизни, как головной мозг начинает вырабатывать гормоны влечения. Между мужчиной и женщиной возникает то, что мы называем любовью, которая затем закрепляется в сексуальных отношениях. Далее между ними возникает единение. Родственные узы становятся еще более тесными, когда единение происходит на Уровне небесного Канала. В народе в этом случае говорят о божественном освящении супружеских уз. Вот в чем секрет изречения: “Браки вершатся на небесах”. Чтобы помочь людям, не имеющим небесного Канала, церковь придумала ритуал венчания – он помогает новобрачным соединиться.

Чтобы обеспечить постоянное единение мужчины и женщины, необходимо не только наличие секса – нужно постоянное удовлетворение органов чувств, Сознания и Души. Стоит возникнуть неудовлетворенности, скажем, в духовном плане, как тут же начинается нарушение супружеского единения. Один из супругов (а может быть, и оба), начинают искать недостающее звено на стороне. Это не обязательно сразу будет измена.

Чем в данном случае помогает единение на Уровне небесного Канала? Дело в том, что, как отмечалось ранее, небесный Канал является продуктом развитого Лучевого Тела. Наличие этого Тела порождает в человеке развитие шестого психического (ментального) чувства. Именно оно помогает супругам ощущать постоянную потребность друг в друге, а значит, при наличии единения развивается потребность изменяться в соответствии с требованиями (желаниями) одного из супругов. Это и есть гармоничный брак. В этом случае супруги находят друг в друге постоянное удовлетворение всех своих потребностей. Им незачем искать что-либо на стороне.


Работа по развитию Лучевого Тела

Развитие и укрепление Лучевого Тела требует длительного времени, потому что это не факт, а процесс. Расширив свое Сознание на шестьдесят - шестьдесят пять процентов, вы только подойдете к ощущению своего Лучевого Тела. На этом этапе развития вам доступен его самый низкий уровень, соответствующий четвертому слою общего энергетического тела, и, соответственно, четвертому Уровню Мироздания.

Чтобы охватить Сознанием все Лучевое Тело полностью и достичь им седьмого Уровня Мироздания, необходимо продолжать работать над расширением Сознания. В чем эта работа заключается? Подойдя к седьмой части, вы должны достаточно хорошо развить свои внутренние психические ощущения – вы уже должны уметь, сосредотачиваясь на каком-либо органе и пройдя по нему внутренним взглядом, ощущать состояние всех структур, и в случае необходимости – уметь восстановить их. Для этого надо хорошо знать анатомическое строение органа и его физиологическую функцию.

Но вы также должны уже достаточно хорошо развить в себе единение физического и энергетического тел. Если вы чувствуете пробел в своей подготовке, то следует более серьезно подойти к освоению трех первых частей нашей Системы. Именно непосредственная рутинная, ментальная работа с внутренними органами, с энергетическими процессами развивает шестое психическое чувство, благодаря чему развиваются все внутренние ощущения. Мы говорим о важности внутренних ощущений, ибо они присущи всем людям, именно они связаны с шестым психическим чувством.

Развитие внутренних ощущений крайне важно для дальнейшей работы с энергетическим телом. Многие стремятся развить в себе яснознание, яснослышание, экстрасенсорные способности. Эти способности связаны с активизацией обратной связи, идущей от головного мозга к органам чувств. Подойдя к седьмой части, кто-то из вас эти способности уже раскрыл, а кто-то нет. Не стоит на них зацикливаться – это не критерий и не показатель! Для умения управлять теми или иными процессами наиболее важно развить именно внутренние ощущения, а обратная связь головного мозга и органов чувств разовьется сама собой или при незначительном усилии с вашей стороны.

При наличии активного развития внутренних ощущений вы должны уметь:

1. Четко чувствовать физическое и психическое состояние другого человека. Подключившись к человеку своим Сознанием, настроив на него свои внутренние ощущения, вы должны ощущать состояние его внутренних органов и возможные закупорки в энергетических потоках. Также вы должны определить психический настрой человека, ощутить стереотипы, побуждающие его к этому состоянию, и помочь человеку найти правильное решение его проблем.

Если вы не достигли такого развития внутренних ощущений, значит, ваше шестое психическое чувство развито слабо. Небольшая ментальная тренировка поможет вам устранить этот изъян.

2. Развивая дальше свои внутренние ощущения, вы должны чувствовать клетки своего организма, их органеллы (структурные образования клеток).

Все органы и ткани имеют внутри себя, помимо рабочих клеток, лидирующие клетки (то есть клетки, управляющие рабочими клетками). Каждый орган имеет около 10 лидирующих клеток. В принципе, для успешной работы органа достаточно наличия в нем одной такой клетки. Остальные лидирующие клетки подстраховывают основную, чтобы заменить ее в случае выхода из строя.

Сейчас много пишут о стволовых клетках. Наш организм во внутриутробном развитии начинал свой рост с одной стволовой клетки. Ее функция завершилась, когда органы и ткани были выстроены. Каждый орган и любая ткань содержит в себе стволовые клетки, благодаря которым идет их обновление и регенерация. Стволовые клетки, содержащиеся в органах и тканях, в нашей Системе названы лидирующими. Тот, кто развил внутреннее внимание, сосредоточившись на органе, видит всегда одну клетку – лидирующую. Прочие клетки выполняют программы, которые она им задает. Именно она в случае необходимости дает команду на деление клеток.

Различают несколько уровней стволовых (лидирующих) клеток. Первый их уровень участвует в восстановлении и регенерации тканей в случае повреждения или воспаления. Они подчиняются командам организма. Второй уровень отвечает за сохранность органа или ткани в рабочем, активном состоянии, а вместе с гормонами половых органов отвечают за состояние его (ее) молодости. Поломка лидирующих клеток на этом уровне – не самое страшное для организма. Наличием лидирующих клеток в организме, их заменой на новые “озабочены” лидирующие (стволовые) клетки третьего уровня. Они вырабатываются костным мозгом. Активизировать их можно только собственной мыслью и качественным состоянием костного мозга. Стволовые клетки остальных двух уровней доступны для активизации только чистым вибрациям психических энергий.

Именно лидирующая клетка держит непосредственную связь с нашей мыслью, с энергетическими и гормональными процессами. Именно она дает организму сигнал на включение оздоравливающих, защитных и многих других процессов. Когда мы работаем с организмом на ментальном плане, мы работаем с лидирующими клетками. Их задача – задавать режим работы всем рабочим клеткам.

Разрушение органа начинается, когда эта функция лидирующей клетки нарушается. Осложнением и усугублением этого процесса является зарождение в органе опухоли (а еще хуже – рака), когда рабочие клетки перестают слушать лидирующие и создают свое коалиционное управление (фактически становятся по отношению к ним в оппозицию).

Но, не владея (по своей природе) функциями и навыками связи с естественными процессами организма, не имея доступа к линиям связи с энергетическим телом и мыслью, патологическая коалиция пытается управлять процессами сначала собственного органа, а затем – посредством метастаз (захвата территории) – другими органами и всем организмом в целом. И разве можно воспрепятствовать этому процессу, помочь человеку при помощи облучения, химиотерапии, скальпеля или дара целительства?

Все, что вы будете делать, начиная с первой части, будет направлено на восстановление лидирующих клеток. Путь к истинному здоровью лежит только через умение управлять ими. Путем тренировки вы должны развить свое внутреннее чувство настолько, чтобы чувствовать органеллы клетки и с помощью мысли управлять их состоянием. Технология та же: сосредоточить внимание на клетке, войти Сознанием внутрь ее и, мысленно перенося внимание от одной структурной единицы клетки к следующей, попытаться ощутить их состояние.

Лидирующие клетки имеют более тонкую энергетическую природу, чем органы, поэтому все стрессы и негативные мысли пагубно сказываются на их состоянии. Грубое воздействие со стороны свободной энергии также пагубно отражается на их состоянии. Движение свободной энергии в организме имеет четкую ориентацию. Если эта энергия нашим Сознанием не управляется, то при чрезмерном ее повышении она может выйти за пределы природных границ и осуществлять движение по другим энергетическим руслам. Каждый орган и его клетки имеют свой энергетический потенциал, с помощью которого осуществляется их оптимальная работа. Естественно, если порог допустимого потенциала повышается за счет поступления в него (в них) свободной энергии, то это сжигает орган и его клетки!

Чтобы лучше чувствовать лидирующую клетку, надо ознакомиться с ее анатомическим строением и физиологической функцией. Развивая и дальше свои внутренние ощущения, вы должны чувствовать хромосомы ядер клеток, молекулы ДНК, корректировать их состояние. Технология все та же.

Для лучшего восприятия молекул и атомов клеток понадобятся элементарные знания по химии (органической и неорганической), знание формул различных веществ: микроэлементов, витаминов, углеводов, белков и прочих. Своей мыслью вы можете корректировать спин вращения атомов и элементарных частиц.

Только не делайте установки: “Мне это не по силам”. Это по силам каждому, особенно людям с расширением Сознания до шестидесяти-шестидесяти пяти процентов. Для того чтобы развить свои внутренние ощущения до такого уровня и состояния, вам нужно время и постоянные тренировки на сосредоточение внимания. Тренируйтесь, и у вас все получится.

Сконцентрировав внимание на молекулах и атомах клетки, наполните их своей мыслью, например, поблагодарите атомы за то, что они входят в ваше тело и обеспечивают его целостность. Если почувствуете разрыв в голографическом движении атома и его частиц – мысленно восстановите его целостность с помощью энергии мысли и Бога.

Научившись управлять атомами собственного тела, вы можете управлять атомами внешней среды, собирая их в разные системы. Конечно, такая способность появляется не сразу. Опять потребуется тренировка, но, как говорится, “упорство и труд к победе приведут”.

Тренируясь в этом направлении, вы научитесь моментально подсоединяться своим Сознанием к любому атому, мгновенно соединяя их в молекулы, а молекулы в вещество. Или наоборот – все созданное вами рассеивать во внешней среде. Фактически вы научитесь материализовать и дематериализовать любое тело! Такая практика станет легко выполнимой, когда вы научитесь чувствовать корпускулярные и квазичастицы материи. Голограмма любого тела состоит именно из этих элементарных частиц Мироздания. Подсоединяясь своим Сознанием к ним, вы сможете материализовать любое вещество, а это уже первая ступенька к тому, чтобы Человек стал Творцом.

Напоминаем, что подобные чудеса возможны только при чистом, Развитом Сознании и при развитом Лучевом Теле. В этой практике немаловажное значение имеет доверие к самому себе, к своему Сознанию. Если вы скажете: “Это невозможно, потому что – сказки”, – и развитие этой способности станет для вас действительно невозможным!

Кто из вас этого достигнет – милости просим за дальнейшими инструкциями. Чтобы не искушать нетерпеливых, особенно из молодых - горячих, никаких намеков на эти технологии мы сознательно не даем.


Вилочковая железа

Вилочковая железа (Тимус)

Вилочковая железа играет в нашей жизни немаловажное значение. Её деятельность тесно связана с состоянием Эпифиза. У взрослых людей Тимус в значительной степени атрофирован. Но его возрождение совершенно необходимо для жизни. Особенно это касается людей в возрасте от 50 лет и старше, ибо угасание половых органов, поддерживающих организм в молодом состоянии, приводит к сокращению гормонов молодости, что приводит к нарастанию старческих процессов в организме. Давно замечено, что войдя в постклимактерический период, люди быстро сдают и стареют. Связано это с отсутствием гормонов молодости. Чтобы этого избежать, нужно восстановить функцию Тимуса, потому что одной из его функций и является поддержание организма в молодом состоянии. Физиологически Тимус обеспечивает поддержание тела в активном, молодом здоровом состоянии и обеспечивает рост организма. Энергетически Тимус взаимодействует с Родительской жизненной энергией, направляя её на развитие молодого организма.

Наша задача не только развить Тимус, но и нацелить его функцию на своё эволюционное развитие, то есть соединить со Змеевидной энергией. Возрождение Тимуса осуществляется с помощью Эпифиза. Жизненная энергия поступает в Эпифиз, где вырабатывается гормон мелатонин, который вместе с жизненной энергией направляется в Тимус, генерирует и восстанавливает его.


Человек эволюционирует в одиночку

Человек эволюционирует в одиночку, но по пути Эволюции идёт только в коллективе единомышленников

Одним из требований развивающегося Сознания, является отказ от эгоцентричной направленности человека. Обычно люди понимают отказ от эгоизма как способность “делать добрые дела”, угождать другим людям, во всем отказывая себе, посвящать свою жизнь другому человеку или благому делу и тому подобное…

Но такая точка зрения ошибочна! Эволюции безразличны эмоции и мнения людей! Ей важно, чтобы человек развивался в соответствии с Законами Природы и Бога, а все “добрые” качества разовьются автоматически. Эгоцентричная направленность Сознания моментально улетучивается, как только человек начинает осознавать ложность своих привязок, догм и стереотипов. Находясь под их властью, сколько бы он ни пытался заниматься “благотворительностью” и “добрыми делами”, эгоцентричность его Сознания никуда не денется, но напротив – вдобавок разовьется лицемерие.

Поэтому не бойтесь думать о своем благополучии, не разбрасывайте направо и налево свои психические и материальные ресурсы, помните: “Аскетизм – не в том, чтобы вам не владеть. Аскетизм – в том, чтобы ничто не владело вами!”. Закон сохранения масс и энергий никто не отменял. Вся наша жизнь подчинена энергообмену. Все ваши дела и поступки должны быть обдуманы, согласованы с требованиями Высшего “Я” и Эволюции, но ни в коем случае – с вашими эмоциями.

Во многих духовных источниках можно встретить призывы к всеобщей любви, о необходимости помогать несчастным, постоянно делать “добрые дела” и раздавать милостыню. Все это – призывы, с помощью которых Истинное развитие Личности стремятся подменить ритуалами, правилами, традициями.

Высшее “Я” четко реагирует на состояние вашей Души. Обмануть вы можете свое Сознание, других людей, но не свое “Я”! Чтобы быть действительно Добрым и дарить окружающим Любовь, надо иметь Чистое Сознание, соединенное с Богом, с Высшим “Я”.

Все эти положительные качества будут истинными только при эволюционирующем Сознании. Только тогда они станут вашей сутью, потребностью, истинным желанием и необходимостью. Высшее “Я” работает в единении с вашим Сознанием только на альфа-уровне (в молитвенном состоянии). Эти ритмы недоступны Сознанию, ориентированному на восприятие наших грубых эмоций. А поэтому все наши тайные мысли Сознание тут же переводит на иной, более грубый диапазон и ритм, в результате Высшее “Я” оказывается отсоединенным от нас!

Несмотря на то, что у каждого человека свое индивидуальное Высшее “Я”, свой собственный “электронный почтовый ящик”, все люди питаются от одного источника, и все вместе (в своей совокупности) составляют единое целое, единое пространство Жизни Высшего Сознания.

Как известно, жизнь в Системах подчинена основному Закону Мироздания – Закону Единения (его еще называют Законом Равновесия и Гармонии). Нарушение Гармонии в одной точке пространства жизни тут же вызывает перекос действующих сил, приводит к дисбалансу во всей Системе. Если в Системе эволюционирует одна точка и ее Эволюция отвечает интересам всей Системы – все остальные точки должны быть охвачены этим же процессом.

Поэтому Эволюция только одной точки также вызывает в Системе перекос сил, а значит, все остальные точки Системы должны оказывать друг другу поддержку и взаимовыручку, всемерно поддержать эволюционирующую точку. Выжить можно только сообща. Исходя из общих интересов Системы: если одна ее точка эволюционирует, она должна передать свои знания – импульс всем другим точкам и всей Системе в целом. Эта точка становится Лидером Системы, независимо от ее прежнего статуса. Ситуация – как в бою: кто первый поднялся в атаку, увлекая за собой роту или полк, тот и Лидер, независимо от его воинского звания и прежних заслуг!

Для Эволюции эгоизм заключается в том, что человек все приобретенные знания концентрирует в себе, не желая делиться ими с другими. Конечно, повести за собой насильно невозможно никого. Ломать “через колено” нельзя ни себя, ни кого-либо другого. Однако дать человеку информацию о необходимости достижения Эволюции обязан каждый, владеющий ею.

Из своего опыта можем сказать, что те, кто взял идею данной нам Системы только для достижения своего успеха, и, достигнув определенного уровня развития, не счел нужным передать эти бесценные знания своим близким, все они остановили свое эволюционное развитие! Технологии оздоровления и достижения успеха, данные в Системе, у них перестали работать.

Полученными знаниями нужно делиться. Но для этого совсем не обязательно специально афишировать, что вы обладаете информацией об эволюционном развитии Сознания. Ваше Высшее “Я” само приведет к вам человека, которому нужны ваши знания. Пока вы вполне можете рассказывать людям теорию Системы, давать им для чтения Тайную Доктрину, не касаясь практики.

На уровне Высшего “Я” вы уже являетесь носителем информации об эволюционном развитии Сознания. Высшее “Я” других людей знает, у кого эта информация есть, и будет приводить своих подопечных к вам, хотите вы этого или нет. Поэтому заранее готовьте себя к работе с людьми, которая заключается не в том, чтобы научить технологиям – люди их освоят и без вас! Вы должны научить людей самому трудному для них – увидеть свои стереотипы, многие из которых настолько прочно сжились с ними, что люди даже не замечают их наличия у себя. Карма – дама беспощадная и будет корректировать человека тем больше, чем выше требования предъявляет Природа к тем, кто эволюционирует и стремится достичь более тонких слоев Мироздания. А там нет места стереотипам. Вот здесь и понадобится ваша помощь тем, кто будет приведен к вам.

Для тех, кто старается избежать работы с людьми, пытается заземлить жизненно необходимую информацию на себя, дополнительно сообщаем: конечно, путь эволюционного развития имеет индивидуальную ориентацию. Но ориентиры для достижения успеха – общие для всех. Человек, познавший эти ориентиры, ограничивший их своей персоной, автоматически ограничивается своим же Сознанием, создавая в нем очередную привязку, очередной стереотип. Это моментально отключает его от Канала Жизни (Высшего “Я”), человек теряет связь со своей Истинной информацией.

Все очень просто: объективные знания становятся субъективными. Очередная хитрость Природы заключается в том, что человек получает Истинные знания до той поры, пока передает их другим людям! Передавая то, что уже знаете, другим, вы невольно лучше осмысливаете знания сами и еще более глубоко познаете Истину, становясь более значимыми для Мироздания!

Именно для этого вам нужны другие люди. Они – ваши учителя! Только с их помощью вы можете уяснить в своем Сознании не понятые вами до конца вещи. Наша Система – это первая ступенька на пути эволюционного развития Сознания и человека. Вполне возможно, кому-то из вас будет дана вторая ступенька и так далее…. Нет конца познанию, нет конца Истине и Эволюции!

Для кого-то все сказанное покажется абсурдом. Ну что ж, имеете право сомневаться, но время покажет и рассудит! В нашем обществе нас многому научили – но только не работе с людьми в режиме диалога. Именно поэтому нас так страшит “выход в люди”. Это – очередной стереотип Сознания, который должен быть преодолен. Когда вы имеете достаточно знаний, достаточный опыт, то, поверьте, передавать свои знания и учиться у других – очень даже интересно и неутомительно! Да и жизнь становится наполненной светом, потому что: “Все, кто смотрит, но не видит, – слепы. Все, кто видит и молчит, – слепы вдвойне. И только носители Света для других – зрячие”. То есть, только принося свою Истину людям, помогая им прозреть, человек прозревает сам!

Ценность каждого из нас определяется не нашими достоинствами в виде святости, праведности, веры, добродетелей, эрудиции, степени раскрытия Сознания или в виде обладания Истиной. Наш вес определяется весом цепочки людей, которых мы ведем по пути Эволюции к Истине. Другого мерила для нас у Бога не существует!

Чтобы стать заметной величиной, человек должен поставить себя на острие своих собственных интересов, а также интересов окружающих его людей, Человечества, Вселенной, Бога и всего Мироздания. Разумеется, речь не идет о том, что вы должны тут же выбежать на улицу и зазывать людей на семинар по изучению Системы. Нет! Вы просто не должны исключать для себя перспективы и возможности пропагандировать ее идеи. Работа сама к вам придет, если в этом будет такая необходимость. Многие люди, изучающие Систему, будучи от нее в полном восторге, напрочь отвергают для себя всякую возможность по ее пропаганде, по работе с другими людьми, чем ограничивают свое дальнейшее развитие.

Но только через общение с другими людьми к человеку (и к вам в том числе!) приходит осмысление некоторых, скрытых до поры до времени, сторон жизни. В обычных условиях эти грани Бытия не были охвачены вашим Сознанием, не были осмыслены. Но вот пришел человек, задал вам вопрос “на засыпку”, чем высветил вашу недоработку, ваше незнание. Чтобы ответить ему, вы должны разобраться в ситуации, заново осмыслить ее. Проделав это, вы познаете Истину!

Именно по этой причине люди нужны вам, а не вы людям! Поэтому будьте благодарны каждому, кто задает вам “неудобные” вопросы. Они учат вас. Радуйтесь, что к вам приходят люди, милостиво предоставляя возможность работать с ними. Как они воспримут сказанное вами – это их проблема! Вы об этом не должны думать, потому что преодолеть путь через плотную череду мыслеформ (схема №3) можно только сообща, помогая друг другу.


Путь ДАО в период Апокалипсиса

Вы спросите: а причем здесь Дао? Дело в том, что наша Система по своему духу, гибкости в применении, по отсутствию в ней ритуалов и догм ближе всего к Дао. Итак, что такое Дао?

Дао в переводе с китайского – “Бесконечный Путь” (Эволюция). Какой смысл в ДАО вкладывают сами китайцы – родоначальники ДАО, попробуем понять из притчи:

Что такое путь (даосская притча)

"Великая Чистота спросила у Бесконечности: — Знаешь ли ты, что такое путь? — Я не знаю, — ответила Бесконечность. Великая Чистота спросила о том же у Недеяния: — Я знаю, — ответило Недеяние. — Если ты знаешь путь, то скажи, владеет ли он судьбами? — Владеет. — Какие же у него судьбы? — Из тех, что я знаю, могут быть благородные, могут быть презренные, могут быть соединенные, могут быть разделенные, Вот судьбы пути, которые мне известны.

Об этих словах Великая Чистота спросила у Безначального: — Кто же из них прав, а кто не прав? Бесконечность ли со своим незнанием, или Недеяние со своим знанием? — Незнание глубже, а знание мельче, — ответило Безначальное. — Незнание внутреннее, а знание — внешнее. И тут Великая Чистота со вздохом сказала: — Тогда незнание — это знание? А знание — незнание? Но кто же познает знание незнания?

— Путь неслышим, — ответило Безначальное, — если слышим, значит, не путь. Путь невидим: если видим, значит, не путь. Путь не выразить в словах; если выражен, значит, не путь. Кто познал формирующее формы бесформенное, понимает, что путь нельзя назвать.

— Те, кто спрашивают о пути, и отвечают о нем, не знают пути, — продолжило Безначальное. — Пусть даже спрашивающий о пути еще не слышал о нем. О пути нельзя спрашивать, на вопросы о нем нет ответа. Спрашивающий о том, о чем нельзя спросить, заходит в тупик. Отвечающий на то, на что нельзя ответить, не обладает внутренним знанием. Тот, кто, не обладая внутренним знанием, ожидает вопросов, заводящих в тупик, во внешнем не наблюдает вселенную, во внутреннем не знает первоначала. Вот почему таким не взойти на гору Союз Старших Братьев, не странствовать в великой пустоте."

Как видите, теоретического обоснования Дао, так же как Истины, нет, все основано на чувствах, образах, ассоциациях. В этом и не было необходимости. Мудрецы, достигшие просветления разума, познавшие Истинный Смысл Жизни, не стремились передать свой опыт людям, ибо все люди не могли стать отшельниками, а именно отшельничества требовал путь освобождения Сознания от материальных привязок. Живя вдали от общества, общаясь с природой, гораздо легче изменить себя. Ощущения, которые вызывает природа при воздействии на человека, умиротворяют его психику, развивают чуткость Души и мудрость за счет развития правого полушария и включения неокортекса. Полученные через интуицию знания отшельники, йоги, монахи тут же внедряли в практику, выкристаллизовывая их на уровне образов и ощущений, без облачения в словесную форму, что давало им возможность подниматься по эволюционной лестнице.

Эти знания были недоступны простым людям (живущим в миру, в обществе) из-за их удаленности от сиюминутных нужд социума – по причине их невостребованности. В итоге мудрецы жили своей жизнью, а простолюдины – своей. Тех же, кто хотел познать Истину, принимали в ученики, от которых требовалось четкое дублирование и соблюдение всего того, что делал учитель. Достигнет ли ученик просветления или нет – это уж его дело, его проблема.

Если Душа готова познать Истину, ученик ее познавал; если нет, значит, Истина навсегда оставалась для него закрытой. Не было четкого определения Истины. Никто ее вразумительно объяснить не мог. Чтобы как-то передать свои знания, были придуманы притчи. Так и стали считать, что Истина с помощью слова невыразима, ее можно передать только через притчи. Наши афоризмы и анекдоты тоже отражают объективные законы жизни, но на них мало кто учится. Так и притча, ее выслушивали и тут же забывали. Поэтому притча существовала сама по себе, а реальная жизнь людей – сама по себе.

Суть обучения

“Ученик обратился к учителю:

— Ты рассказываешь нам истории, но не объясняешь, что они значат. Почему?

Учитель ответил:

— А когда ты отправляешься на рынок, чтобы купить апельсинов, просишь ли ты продавца, чтобы он попробовал их вместо тебя, оставляя себе лишь кожуру?”.

Именно по этим причинам попытка Иисуса Христа просветить людей, дать им верные ориентиры к Истине имела такой печальный конец. Сознание людей не было готово познавать Истину и не могло принять притчи в качестве ориентиров для жизни. По всей видимости, в этом кроется причина непонимания и раздражения толпы, распявшей Христа. “Что такое разум? Безумие всех. Что такое безумие? Разум одного” (Л.Берне).

К сожалению, вся просветительская работа мудрецов свелась к воспеванию светлого будущего, к излиянию дифирамбов в его адрес. Они пытались дать людям будущее, минуя настоящее, тем более людям это очень нравилось, и они его страстно желали, хотели в это верить. “Надежда – мастерица подделывать Истину” (Бальтасар Грасиан).

В дальнейшем на подобных немудреных тезисах была построена вся работа с электоратом, паствой, подданными. Беда просвещенных состояла в том, что они пробовали донести людям знания, понятные только им самим. Мудрецы их чувствовали, но передать, озвучив языком, понятным людям, не могли. Проблема непонимания заключалась в оторванности мудрецов от нужд и чаяний людей. Скит формирует интересы и взгляды, далекие от взглядов общества. Открыв свое Сознание, мудрецы находились на более высоких Уровнях Эволюции и не могли, не умели опускаться до уровня понимания простого человека. Они говорили на разных языках. Чтобы убедиться, что это так, прочтите “Тайную доктрину” Елены Блаватской. Написано в ней практически то же самое, что и в наших книгах, но что вы там поймете – отдельный вопрос.

Свой эволюционный путь мудрецы прошли вне социума. По-другому и быть не могло. Если бы они отважились на это, не выходя из общества, оно бы их уничтожило. Это обстоятельство нельзя воспринимать как лишнее подчеркивание дикости человека. Человек слепо копирует программы выживания живой природы. В ней все юное потомство, по каким-либо параметрам или признакам отличающееся от своих родителей, обнаружившее какое-то уродство, подлежит безжалостному уничтожению. И если в природе это одно из условий стойкости, выживания вида, то на уровне человека это уже ретроградство и остановка Эволюции.

Фактически, люди, разбудившие Сознание, развивающие неокортекс, уже принадлежат к другой системе координат, живут в другом Измерении, в новой цивилизации. Придя из иного мира, они и воспринимаются как инопланетяне, простым людям их понять почти невозможно. Так оно и вышло. Люди, получив эти знания, превратили их в Святые Писания и не смогли применить в своей жизни. “Мы любим заглядывать через границы, которые не намерены нарушать” (С.Джонсон). Гениальное произведение люди поняли, но совершенно иначе, так, как им захотелось и оказалось доступно. Возникли ритуалы, обряды, традиции. Для их уровня – это норма, их трактовка непонятных Истин.

Наша Система дает путь к просветлению, и ее может применить каждый, не уходя в скит. Чтобы ее получить, нам пришлось, живя в социуме, не выключаясь из жизни цивилизованного общества, пройти путь отшельников. Насколько это сложно, не передать. Но только таким путем можно было озвучить словами невыразимую доселе Истину. Все потому, что мы, люди, проделавшие этот Путь, шли не в одиночку. Наши последователи и единомышленники, которые подключаются к Системе еженедельно, ежедневно, с одной стороны, являются стимулом, раздражителем, не дающим нам остановиться, а с другой – параллельно с расширением нашего Сознания они не дали нам оторваться от понимания Истины с точки зрения простого, несведущего человека. Поверьте, это единственный способ получения Человечеством Истинных Знаний!

В Системе впервые за многие тысячи лет дано простое определение Истины и обоснование необходимости ее познания. Технологии, приведенные в ней, плавно переводят мироощущения человека из его прошлого в настоящее, а через него – в будущее. Идея очень проста: не построив своего настоящего, не будешь иметь хорошего будущего. Человек, вооруженный знаниями нашей Системы, применяя их, будет осознанно управлять своей жизнью во всех аспектах и проявлениях Бытия. В Системе нет места ритуалам, обрядам, традициям, догмам. Она преклоняется только перед здравым смыслом, перед трудом и образом жизни людей, идущих к Истине.

Причина появления Системы – ее острейшая необходимость, востребованность и своевременность. Она не могла не появиться. Таким образом здоровые силы в больном организме борются за его выживание.


Как относятся к Системе Гармонизации Личности

Как относятся к Системе Гармонизации Личности наука и религия?

Пока никак, поскольку находятся в неведении, мы им еще не доложились. Да им и не до нас: они озабочены тем, как спасти Человечество и осчастливить его. В предисловии было сказано, что давать нашу Систему для рецензии кому-либо, без практического ее освоения самим рецензентом, без проверки на себе – занятие пустое! Ни один нормальный ученый (а тем более – служитель культа!) не поверит, что человек может стать хозяином над собой и получить бессмертие на Земле – так вот просто, “за здорово живешь”, без чьей-либо санкции!

И они будут по-своему правы – ни наука, ни религия при помощи своего ресурса этого человеку дать не смогли! А значит, подтвердив нашу правоту, они собственноручно распишутся в своей неправоте! Как вы понимаете, для них такой шаг будет равняться подписанию приговора самим себе. Значит, этого никогда не случится!

Но это – взгляд на ситуацию с точки зрения человека, у которого Сознание открыто на два-пять процентов, поэтому с точки зрения и науки, и религии – взгляд абсолютно правдивый и честный! То есть, речь здесь не ведется о какой-то предвзятости, обмане или нечистоплотности в наш адрес со стороны упомянутых институтов.

Какова наша точка зрения? Мы считаем, что наша Система ни в коей мере не унижает и не перечеркивает значимости для Человечества ни науки, ни религии, потому что она естественным образом вытекает из них! Отсюда следует, что Система Гармонизации Личности является детищем не только нашим с Миром Бога, но и науки с религией. Захотят ли эти отцы признать чересчур самостоятельное дитятко своим или назовут его незаконнорожденным – неизвестно. С отцами всякое бывает….

Как мы сами относимся к науке и религии? С уважением! Да и как еще можно относиться к своему детству и юности? Что-то вспоминается с улыбкой, что-то – с тоской по безвозвратно ушедшему прошлому, а о чем и вспоминать не хочется... Относиться к прошлому можно как угодно, но невозможно его ни перечеркнуть, ни выкинуть из своей памяти! Один мудрый человек по этому поводу сказал: “Кто выстрелит в прошлое из пистолета, в того будущее выстрелит из пушки!”. Мы на будущее, как вы уже поняли, имеем большие виды, поэтому и с прошлым не ссоримся!

В одной песне есть хорошие слова: “Не скажешь сыну: останься маленьким, сын не послушает – и будет прав”. Но ведь сын не послушает родителей и во многом другом, проживет жизнь по-своему, и будет совершенно прав. Что касается взаимоотношения родителей с ребенком, с точки зрения Тройственности Бытия, то мать с отцом – это крайние точки Двойственности, а ребенок является их третьей, объединяющей, динамичной составляющей. Так и наша Система фактически объединяет две крайние точки Двойственности – науку и религию (Материю и Дух), ни в коем случае не отвергая их.

А то, что люди, посвятившие себя науке и религии, имеют диапазон своего Сознания в два-пять процентов (хотя и всячески дистанцируются от простых смертных), подтверждают все наши книги самим фактом своего существования! Анализ происходящего с Миром и с Человечеством, проведенный нами совместно с Миром Бога, целиком и полностью основан на данных, взятых из средств массовой информации и из Библии. По идее, подобный анализ с выводами и практическими рекомендациями наука и религия были обязаны провести лет сто назад.

Однако эту работу пришлось делать нам, простым смертным, не принадлежащим к названному сословию! Поверить трудно, но это так. Мы справились с ношей, оказавшейся непосильной миллионам специалистов, посвятивших этому свои жизни. В чем причина такого сокрушительного их поражения? Только в том, что мы посмели выйти за рамки мыслимого и дозволенного как наукой, так и религией (за рамки комфортной зоны Человечества). Разочаровавшись в них, мы обратились за помощью в более высокую инстанцию – к Миру Бога, ничем не нарушив юридических канонов!

Граждане Европы, не нашедшие защиты со стороны судебных органов и правозащитных организаций своих стран, обращаются за помощью в Международный Страссбургский суд по правам человека как в последнюю инстанцию. Мы же со своей челобитной пошли еще выше, где и нашли помощь, поддержку и понимание! Наша беда только в том, что мы первыми посмели сделать такой шаг, осмелились встать из окопа в полный рост, когда все окружающие в растерянности “прижали уши”. Но кто смел, тот и съел. Смелого – пуля боится, смелого – штык не берет! В награду за одну только храбрость, как и полагается, нам достались коврижки в виде недосягаемых доселе Истин и право Слова, потому что один человек вместе с Богом – составляет большинство. Это право мы и реализуем в “Тайной Доктрине”.

Если учесть, что “Наука – это изучение непознанного, все остальное – научно-технический прогресс”, и добавить к этому все то непознанное, что мы выдали только в этой книге, то “Тайную Доктрину дней Апокалипсиса” следовало бы поменять с наукой местами! Ну да Бог с ними, обид не оберешься...

За семь лет активной работы нам удалось расширить свое Сознание до восьмидесяти пяти процентов, повысив его мерность до 3,98, вследствие чего стали видеть все процессы в динамике причинно-следственных связей! Именно благодаря этому нам удалось систематизировать и привести к общему знаменателю знания о человеке, о Мире и о ситуации, в которой все мы очутились.

Для человека, знающего общую картину, технология выхода из кризиса напрашивается сама собой. Почему этого не удается сделать таким мощным институтам, как наука и религия? Только лишь потому, что они – две крайние точки Двойственности Бытия, а, значит, представляют собой статику. Поэтому дать Человечеству общую, истинную картину происходящего они не смогут никогда – потому как не по чину! Это объективная реальность, и с ней не поспоришь.

В силу этого выполнить ту миссию, которую возложили на себя, они не смогли и уже не смогут! Виной всему – человеческий фактор. Привязка указанных институтов к мертвым точкам Двойственности не может дать человеку, посвятившему себя служению науке или религии, ни малейшей возможности разбудить свое Сознание и расширить его диапазон свыше стандартных двух-пяти процентов, хотя и способствуют развитию эрудиции и интеллекта.

Это не вина человека, а его беда! Еще раз подчеркнем, что образование, эрудиция, религиозность, причастность и сопричастность человека к любым знаниям, учениям или школам, без пробуждения своего Сознания – это всего лишь ритуалы (паломничество по святым местам, хадж)! Человек, что называется, “отметился”, “изобразил службу” в материальном мире, проигнорировав интересы вертикали, в виде Истинных Сущностей (своего Иисуса), Бога и Эволюции. То, что это ему дорого обходится, никого уже не интересует и не волнует!

Придирчивый читатель потребует сатисфакции – объяснений, поскольку сделаны громогласные заявления. И будет прав, прижав к стенке человека, делающего такие выпады простым вопросом: “А факты где?”. А факты уважаемый читатель найдет, заново перечитав первую главу! Практически вся аргументация теории и практики нашей Системы построена на научных открытиях и достижениях мирового уровня, а также на Библии! Но оказалось, что, кроме нас, никому в голову доселе не пришла простая мысль – соединить эти отрывочные, дискретные знания и открытия в единую картину и попробовать получить из них практическую пользу! Это касается и “Волновой генетики”, и “Четвертого состояния Сознания”, и многого другого. Над этим бьются армии ученых и исследователей, а практическую реализацию их открытий сделали люди, совершенно далекие от науки!

Мы ведем с читателями нашей книги и с людьми, подключенными к Системе, обширную переписку. Особенно не дают им покоя наши лавры первенства по многим направлениям, о которых мы без ложной скромности заявили. Иногда в письмах встречаются прямо-таки гениальные изречения. Один из наших почитателей (от слова почитать) заявил буквально следующее: “Вы пишете о том же, о чем пишут другие авторы, разница только в том, что вы даете практическую часть. В чем же ваше первенство заключается?”.

Нам остается развести руками и от умиленья прослезиться! Люди добрые, именно об этом мы вам последние 8 лет и тарахтим. Все авторы на Земле, вне зависимости от жанра, пишут об одном и том же – о жизни. Мы – не исключение. Только люди видят в написанном лишь информацию как средство донесения истины. “Знание зачастую путают с информацией. Поскольку люди ищут сведений или переживаний, а не знания, они не находят его. Тот, кто готов для Знания, не может избежать его принятия. Передача же Знания неподготовленному к его восприятию – невозможна” (Саид Наджм ад-Дин).

Эрудиция и информированность дают человеку ответы на вопрос “что?”. Знания от информированности отличаются только тем, что дают ответы на вопрос “как?”, то есть учат человека решать свои проблемы в практической плоскости. Постараемся успокоить уважаемых оппонентов, готовых обрушить на нас массу таких возражений: “Но религия учит нас спасать Душу, а наука помогает решать практические вопросы жизни в материальном мире”. Да, но, решая с помощью названных институтов одну проблему, человек оказывается перед сотней новых, еще более неразрешимых, значит, это не решение, а увод от решения?! Людей успокаивает и обнадеживает только то, что в такой ситуации оказалось все Человечество. И они резонно предполагают, что Истинной, спасительной информацией будет только та, которую воспримет и оценит подавляющее большинство и которая непременно найдет поддержку в лице науки с религией. Именно с такой меркой они подходят к нашей Системе.

При ближайшем рассмотрении подобная тактика – ни что иное, как самообман и лукавство. А лукавый тем и отличается, что говорит только правильные слова, повторяя как рефрен тезисы о величии человека и о значении его миссии на Земле. И где мы с этими песнями оказались? Правильно, в болоте! Чтобы повести вас обратно, наука и религия должны принародно покаяться и посыпать голову пеплом. Как вы думаете, пойдут они на это? То-то же! Значит, истинным учением будет то, которое признает факт нахождения Человечества в болоте и предложит выбираться из него поодиночке, не ожидая, что лукавый – кумир толпы – в одночасье вразумится и поведет вас вспять!

Смеем вас заверить, да и вряд ли найдутся желающие возражать, – наша информация не имеет целью повысить вашу информированность и эрудицию, мы даем практику, заставляем работать над собой. Такой подход многим не нравится, лукавый все же более ласков, поэтому люди остаются верными ему, предпочитая прятаться за ширмой беспредметных разговоров!

С нашей жесткостью и категоричностью тоже все просто. Мы уже находимся в Потоке Жизни, поэтому выступаем от его имени. Поток этот не всегда бывает безмятежным, в настоящий момент это – бурная горная река. Спортсмены – любители экстрима, потерпев неудачу при сплаве по такой реке, никогда не обвиняют в жестокости реку и не клянут пороги с валунами, опрокинувшие их лодку. Они признают причиной неудачи свою неготовность и замедленную реакцию. Наша Система позволяет пройти этот бурный этап в одной лодке – в команде с нами. Потяните резину еще чуток – придется проходить его самим, догоняя нас в одиночку!

В подтверждение сказанному предлагаем познакомиться с письмом одного из читателей:

“…И еще пара замечаний и пожеланий. В гл. 7 на вопрос “Как относятся к Системе Гармонизации Личности наука и религия?” вы ответили: “Пока никак, поскольку находятся в неведении, мы им еще не доложились. Да им и не до нас: они озабочены тем, как спасти Человечество и осчастливить его”.

Хочу отметить, что здесь вы ошибаетесь. Бродя по Интернету, я неоднократно встречался с отъявленной ненавистью деятелей церкви к вам, вашей книге и Cистеме. Разумеется, вас там именовали исчадием ада, воплощением Диавола и призывали сжечь не только все ваши книги, но и вас самих заживо, публично, дабы другим неповадно было. Однако нет худа без добра. Прочитав этот бешеный вопль бессильной злобы, я заинтересовался: кого это и за что собираются сжечь современные инквизиторы? Так я и познакомился с вашей книгой.

Считаю также, что при дальнейшей работе над книгой, вам в ответ на обвинения в собственной нескромности не мешало бы сослаться на пример Д.И.Менделеева, который, открыв свою периодическую таблицу химических элементов, без ложной скромности уведомил об этом весь научный мир. Ученый разослал свою статью во все научные журналы и ведущие академии наук мира. Он объяснил свои действия не столько своими личными интересами, сколько заботой об обеспечении приоритета России в открытии мирового значения.

Ваши открытия, с моей точки зрения, не менее значимые. И учитывая, что Россия – это центр духовности или мать духовности (не помню точно, как написано в вашей книге), то “нескромность” оправдана уже только тем, дабы застолбить приоритет России в сделанных вами открытиях”.

Как видите, письмо подтверждает все, изложенное в книге. Действительно, Апокалипсис – это снятие покровов, в том числе с человека и структур, созданных им. Мы, своими размышлениями о Боге как о живом, конкретном Человеке, сняли с людей тонкий налет нравственности, овечью шкуру в виде ризы, рясы или профессорской мантии, которая держалась на застежках-заповедях. Стоило налету улетучиться, как во всей своей красе проявился звериный оскал мозга млекопитающего.

В таком случае, совсем нестранной кажется реакция людей, которые не за страх, а за совесть “служат Богу” и учат паству жить по Его заповедям. Более того, в быту они – уважаемые пастыри, примерные семьянины и любящие отцы. Перед нами ни кто иной, как волк в овечьей шкуре, а следуя религиозной терминологии, – сам Искуситель. Бог для него игрушка в виде распятия и способ самовыражения. Живой Бог ему не только не нужен, но и представляет большую опасность. В случае Второго Пришествия, Бог в одночасье закроет все религии, потому что Бог, власть которого держится на субъективном восприятии человека, пребывающего во власти Искусителя, но не на объективных законах, – это не Бог, а божество!


Соединение Души с Сознанием

Соединение Души с Сознанием (Формирование человека)

У обычного человека Сознание распято на перекладине материального мира (крест на схеме №1 – см. цветную вклейку). В таком положении человек находится в безраздельной власти событий, создаваемых различными мыслеформами. Втягивается он в эти события (процессы) через эмоции, становясь их заложником. Таким образом, он попадает в жернова материального мира. Ог Мандино абсолютно прав: “Действуй, а не реагируй – и ты победишь!”. Действовать – это управлять событиями, процессами, находясь над ними, получая из каждого события или процесса безусловную выгоду для себя.

Реагировать – значит позволить вовлечь себя в жернова процессов материального мира, стать их заложником и жертвой! Все потому, что эти процессы, имеющие очень мощное программное обеспечение, завораживают человека, владеют его Сознанием, втягивая его в водоворот событий и случайностей. Человек ведет себя, как кролик, парализованный взглядом удава: чувствует, что этого делать не следует, упирается, пищит, но справиться с собой не может, поскольку себе уже не принадлежит! Он растрачивает свою энергию и силы на подпитку мыслеформ, на различные мелкие события, на иллюзии материального мира в виде сенсорного, эмоционального его восприятия.

Источник Жизни – Душа, находящаяся в каждом из нас, непосредственно соединенная с Богом, оказывается без поддержки, не будучи замеченной человеком и его Сознанием. Лишенная осознания, она слабеет и не может помочь ему выйти из-под власти иллюзий материального мира. Она отрывается от Бога, человек деградирует. Он становится глух и невосприимчив ко всем информационным потокам, идущим к нему от Бога.

Человеческое Сознание, пока человек не научился им управлять, обязательно кем-то контролируется. Если оно контролируется Богом, то человек способен улавливать вибрации Бога, если контролируется Дьяволом – улавливает его вибрации. Атеист, не верящий ни в Бога, ни в черта, никем не контролируется. Его жизнь – полная прострация, он становится донором тех или иных мыслеформ. Путник без пути, неприкаянный при жизни! Про таких говорят: “Без царя в голове”. Человек плывет без руля и без ветрил, его жизнь – сплошной туман.

В итоге у него наблюдаются те или иные психические отклонения, так как его Сознание не способно воспринимать импульсы ни внутреннего, ни внешнего Мира! Оно отключается, а следовательно, выключается психическая деятельность. Степень психического беспамятства тем глубже, чем дольше человек находится в состоянии прострации, отключенного Сознания. С течением времени Сознание (как, впрочем, и все остальное) полностью атрофируется за ненадобностью…

Итак, у обычного человека Сознание, физическое, энергетическое тела и Душа – разрознены, не объединены в единое целое. Такой человек не может претендовать на роль “Человека разумного”, это – полуфабрикат, биоробот, автомат, все что угодно, но пока еще не человек!

Наполнив свою Душу Развитым Сознанием, он, постепенно поднимаясь по ступенькам энергетических Уровней, становится подобным Богу, обретает право называться Гармоничным. Такого человека признает Природа и Вселенная, признает Бог, и с ним считаются. Этот Человек – Исполин! Соединение Души и Сознания – это и есть Путь к Богу в себе, осознание себя (истинное, полное, а не двух - пяти процентное). Только такой человек может соединиться с Потоками Бытия, оставаясь постоянно на плаву, и управлять всеми своими сознательными и бессознательными процессами, своим здоровьем, успехом, жизнью и судьбой! Тогда он вправе подвести промежуточный итог, заявив:

Я научился тому, что...

    • ... как только мы становимся открытыми и сознательными, чудесные решения наших проблем приходят в голову буквально из ниоткуда.
    • ... организовать жизнь проще, чем порядок в моем столе.
    • ... для развития благоприятных отношений с другими людьми, прежде всего, необходимо полностью разобраться в отношениях с самим собой.
    • ... деньги — это средства достижения конечной цели, а сама конечная цель далеко не всегда связана с их избытком.
    • ... для того чтобы постигнуть все грани жизненного спектра, необходимо время от времени менять свой жизненный стиль.
    • ... красота скрывается не в формах, волосах или одежде, а в открытости сознания и способности весело смеяться.
    • ... люди готовы “любить” нас больше, чем мы позволяем им это.
    • ... любовь и свобода во взаимоотношениях возникает тогда, когда мы позволяем тем, кого любим, уйти, а не пытаемся их задержать.
    • ... по мере своего распространения, слухи ослабляют любое начатое дело.
    • ... путь домой — это далеко не всегда чисто физический опыт.
    • ... гораздо проще принять чувства, чем попытаться рационализировать их.
    • ... далеко не всегда то, к чему мы безудержно стремимся, является тем, что нам нужно.
    • ... урок только тогда является настоящим уроком, когда он подталкивает нас идти в верном направлении.
    • ... мощнейшей силой является сила выбора.
    • ... разочарованность прямо пропорциональна нашим ожиданиям относительно контролируемых нами обстоятельств.
    • ... моим лучшим учителем является моя “вторая половинка“.
    • ... отсутствие действия уже является действием.
    • ... большую часть времени мы слишком легко разбрасываемся словами.
    • ... вопрос уже сам по себе содержит ответ.
    • ... если вы не делаете всего, что можете прямо сейчас, то вам все равно придется делать это позже.
    • ... на пути к реализации своей мечты важным является сделать остановку и еще раз проверить карту маршрута для того, чтобы убедиться, что мы не заблудились.
    • ... мы не в силах изменить нашу действительность до тех пор, пока не станем задавать более подходящих вопросов.
    • ... учение — это стиль жизни.
    • ... наличие висящих на стене дипломов о получении образования еще не делает человека образованным.
    • ... я в наибольшей степени готов к личному росту тогда, когда я нахожусь в своей наиболее уязвимой точке.
    • ... лучше принять решение и убедиться в том, что оно не было верным, чем избегать принятия любых решений.

Итак, путь к гармонизации лежит через объединение Сознания с энергетическим телом, энергетического тела – с физическим и Сознания – с Душой. Для этого используются определенные технологии.

Только не надо махать руками и говорить, что вы в этом ничегошеньки не понимаете, вы же не какие-то йоги! На самом деле мы работаем с энергиями и чакрами каждый день. Брюшной канал – мощнейший энергетический резервуар нашего тела. В него стекается вся свободная в теле энергия и хранится до тех пор, пока не будет востребована какой-либо частью тела.

О потребности в свободной энергии наш организм сигнализирует в виде спазма, покалывания, легкой боли, щекотки (вдруг “зачесалось”) – то есть в виде каких-то ощущений для привлечения в это место нашего внимания, а значит, Сознания. Сосредоточив внимание на “больном” месте, слегка помассировав его, почесав, погладив, мы тем самым открываем доступ, поступление в него дополнительной энергии! Восстановив энергетический баланс этого места, наше Сознание от него отключается. Все проделанное человеком – это и есть спонтанное соединение энергетического и физического тел. Наша задача – сделать этот процесс осознанным и управляемым.


Миропонимание новой Эпохи

На стыке веков и тысячелетий Человечество с помпой отметило так называемый миллениум, Новую Эру. И хотя на это мероприятие были потрачены миллиарды долларов, внятно охарактеризовать, что собой представляла уходящая эпоха, какой будет новая, и самое главное, в чем их коренное различие – никому не удалось!

Старую эпоху можно назвать “периодом спящего Сознания”. Характеризовалась она тем, что человек во всех аспектах Бытия уповал на технологии. Наиболее точно и сжато уходящую эпоху В.Высоцкий описал одной фразой: “И голове своей, как мог, руками помогал!”. Голова – это Сознание, руки – технологии, Сознание – это процесс, а технологии – факт! Отсюда и восприятие, миропонимание человека сводилось к факту, к восприятию любого процесса в виде разрозненных, дискретных понятий, слайдов, кусочков, камушков, но только не единой картины! У некоторых людей Сознание просыпалось, это были спорадические, спонтанные вспышки, но никак не управляемый, не осознанный процесс (как маяк: то потухнет – то погаснет).

И это ни в коем случае не ставится Человечеству в вину: оно переживало период своего отрочества! Как вы знаете, молодому человеку надо дать, что называется, “перебеситься”, как молодому вину – перебродить. Задача родителей – мягко и ненавязчиво корректировать это “брожение”, сделав его управляемым. Правда, не всем это удается, иногда от такого брожения, превратившегося в разброд и шатания, бывает тошно всем! Но это – неизбежное зло, с которым приходится мириться.

Так же происходит и с Человечеством, но весь этот процесс проходил и проходит под неусыпным наблюдением Тонкого Мира и Бога, иначе у бочки может “вышибить донышко”, тогда уж быть беде. То есть, игра постоянно идет “на грани фола”.

Человек, пребывающий в состоянии спящего Сознания, любые процессы воспринимает как факт. Если возникновение Вселенной – то это будет непременно “Большой взрыв”, если Святые Писания – так обязательно как Заповеди, которые достаточно механически, бездумно соблюдать, а остальное приложится... Если при этом вместо обещанного счастья и благоденствия человек получает затрещину – значит, Заповеди устарели и виноваты “темные силы с Дьяволом”, разгулялась всякая нечисть! Успокоение люди находят в вере в Бога, в виде иконы и распятия (фактически молясь не Богу, а Статике), тщась надеждой, что пришли мы на Землю исключительно ради страданий, и только страданиями можем заработать Царство Небесное и Вечное Блаженство.

Но все перечисленное – это атрибуты уходящей эпохи, хотя и при помощи соблюдения технологий, инструкций (при механическом их выполнении) йогам удавалось по несколько человек в тысячелетие приходить в Тонкий Мир в физическом теле! Племенам майя и альмеков удалось, также выполняя определенные ритуалы (в форме которых им были даны технологии), перейти в так называемое Четвертое Измерение. Но все же это были единичные случаи раннего, неосознанного взросления, без понимания и осмысления человеком этих процессов до начала и во время их прохождения. Им двигала лишь слепая вера!

Сейчас, когда пришло время пробуждаться Сознанию, на веру никто ничего не принимает, а значит, никакие технологии уже не работают. Возникла потребность в получении общей Картины, в осмыслении происходящего – вот откуда пробуждение у людей тяги к сакральным, эзотерическим знаниям, оккультным наукам, целительству, магии, появление сатанинских сект и прочей чертовщины.

В этом же заключается и причина активизации науки в данном направлении. Человечеству пришло время взрослеть и переходить в следующий класс, но уже не в виде единичных случаев, а в массовом порядке, и самое главное – осознанно. При спящем Сознании все попытки человека реализовать себя только за счет интеллектуального развития, применения различных технологий или при помощи научно-технического прогресса заканчиваются плачевно, ибо человек, пребывающий в спящем Сознании, не может адекватно реагировать на события и правильно оценивать их связь с процессами!

Событие вырвано из контекста. На его основе создается научно-техническое открытие, которое внедряется в жизнь. Но спящему Сознанию не дано увидеть, каким образом это внедрение повлияет на другие, в первую очередь природные процессы. Отсюда экологические бедствия, демографические катастрофы…. О бедственном положении в экологии можно говорить сколько угодно, но они будут решаться очень медленно, ибо во главу угла ставятся эгоистические узковедомственные и государственные интересы.

Исходя из этого, наша Система – это выполнение нами вместе с Тонким Миром социального заказа: точно и в срок! Она не могла появиться ни раньше, ни позже. В этой своевременности и заключена ее самая большая ценность.


Смысл Эволюции Бога

У вас, наверное, возник вопрос по поводу смысла Эволюции Бога, в чем же Его интерес, выгода и корысть? Личный интерес у Бога, конечно же, есть – о нем вы прочтете в следующей статье. По поводу выгоды особого секрета нет! Люди из Мира Бога и сам Бог в прошлых Вселенных получили бессмертие (тоже из рук людей, которые повели их за собой), они живут сами и обязаны передать эстафету дальше, ни на минуту не останавливая Эволюцию.

Для разъяснения этого механизма придется снова обратиться к пирамиде. Не случайно Человечество во все века волновали и волнуют, притягивают как магнитом, секреты Египетских пирамид. Наибольшую ценность для нас, претендующих на обретение бессмертия, имеет долговечность, надежность и основательность. Поэтому надежней фундамента для такого мероприятия, чем пирамида, трудно найти. Давно известно, что пирамида – самая устойчивая из геометрических фигур.

Смысл Эволюции человека заключается в том, чтобы собрать воедино миллионы предыдущих воплощений-кирпичиков его Души, которые в нем представлены в виде разбросанного конструктора, и построить из них нечто, имеющее практический смысл и пользу. В этом случае гармонизировавший себя человек, соединивший Душу с Сознанием и многие другие компоненты воедино, оказывается на вершине своей, собственноручно собранной пирамиды. И действительно, тело пирамиды составляют все те миллионы реализаторов человеческой Души – от корпускулы до домашнего животного – благодаря колоссальному труду которых он и получил право стать Человеком. Стать Венцом Творения можно только таким образом, приняв их труд как самый дорогой подарок. Только тогда они поднимут тебя на самую вершину пирамиды.

Душа человека побывала в элементарных частицах, в молекулах, в камне, в вирусах, убивавших в эпидемиях по пол-Европы в один прием. Была Душа в навозных червях, мухах, в змее, жалящей из-за угла, в гиене, пожирающей падаль, в крысе и так далее... Стоит Сознанию с негодованием отвергнуть хотя бы один из этапов взросления своей Души, как наша пирамида недосчитается кирпичей и блоков, а то и целых рядов, витков Эволюции. В результате она будет становиться все ниже, и все менее надежной, с опасными пустотами и трещинами в своем теле - фундаменте.

Задача человека – не только не пренебречь, но воспользоваться всем богатейшим опытом, принесенным его Душой, чтобы поднять свою пирамиду на предельную высоту! И это не риторическое утверждение, придуманное ради красного словца. В этом случае человек получает доступ к колоссальному жизненному опыту прежних реализаторов своей Души, а вдобавок – к программам рода и Энергоинформационного Поля.

Ради этого не стоит копаться в том, кем твоя Душа была в прошлых воплощениях, наподобие того, как люди интересуются: “Кем я был в прошлых жизнях?”. Когда нужно, эти реализаторы сами придут к тебе на помощь и сделают подсказку то ли в виде выхода из критической ситуации, то ли в форме непрерывного потока мыслей, информации при написании статьи или книги и т.д.

Как, например, пишется эта статья? У меня нет никаких контактов, чем я, кстати, ничуть не опечален, потому что не привязан ни к какому источнику информации – все свое ношу с собой! Стоит возникнуть мысли по какому-то вопросу, как тут же появляется желание сесть за компьютер и выплеснуть все на бумагу! Все предельно просто: включается интуитивная подсказка в виде потока мыслей, шестого психического чувства! Кто их мне подсказывает, чьим опытом или наработками я в данный момент воспользовался – мне совершенно неинтересно, но я им благодарен! Благодарны и они, поскольку через меня они получили возможность для самореализации, их труд не пропал даром.

Тем самым я подтверждаю Мирозданию значимость, не- бесполезность жизней и наработок прежних реализаторов своей Души, своих материнского и отцовского родов, опыта Вселенной и Мироздания вообще. Подтверждаю не в форме благодарности, высказанной ради учтивости и этикета, а в виде практического использования, востребованности этого опыта и наработок в своих практических делах. Мироздание определяет мою ценность именно способностью оценить труд и значимость для меня всех перечисленных поколений и субъектов в моих практических делах – а это и есть установление множественной обратной связи, соблюдение Закона Единения на практике (включение режима заряд – разряд). Чему я, кстати, рад и несказанно счастлив, потому что понимаю всех, и все понимают меня! А с медалями, наградами и почестями – как-нибудь разберемся потом.

“Причина, по которой реки и моря получают дань от сотен горных потоков, заключается в том, что они находятся ниже последних. Благодаря этому они в состоянии господствовать над всеми горными потоками. Точно так же и мудрец, желающий быть выше людей, ставит себя ниже их” (Лао-Цзы).

Таким вот образом человек может и должен расширить свою комфортную зону. Делать это необходимо последовательно, концентрическими кругами. Для начала придется разбудить Сознание, осознать (идентифицировать) себя, свою Душу, соединить их, сделав себя управляемым.

Затем распространить свое влияние на жилище, очистить его, защитить, создав тем самым комфортной и безопасной во всех отношениях среду обитания для себя и своей семьи. Далее повести за собой семью, детей, внуков, других людей, постепенно расширяя сферу своего влияния.

Когда эта сфера расширится до размеров Вселенной, вас можно поздравить. Вы соединили свое “Я” с Вселенной, вследствие чего обрели реальное физическое бессмертие! Не может быть смертной клеточка бессмертного организма, он этого не допустит. Придти к этой цели иными путями, которые предлагают человеку наука и религия, невозможно.

Вы, уважаемый читатель, прочитали во второй главе статью “Правила техники безопасности при работе с информацией”, но ее можно было назвать “Правила техники безопасности при знакомстве с Эволюцией”.

Смысл Эволюции Бога также заключается в строительстве своей эволюционной пирамиды. Его отличие от нас состоит в том, что свою пирамиду Он строит из человеческих, которые в ней выглядят песчинками. Бог имеет право выбирать самые качественные и надежные песчинки, и не просто выбирать – но и выращивать их с нужными ему параметрами и характеристиками! Наша задача – этим параметрам соответствовать, чтобы удостоиться чести составлять тело пирамиды Бога. От прочности каждой песчинки зависит прочность всей пирамиды.

Человек, освободившийся от стереотипов, при строительстве своей пирамиды также наделен таким осознанным выбором. Он вправе взять в основание пирамиды только тот опыт предыдущих воплощений реализаторов своей Души и опыт своего рода, который считает для себя нужным, – положительный, созидательный опыт, находящийся в гармонии с опытом Бога. Только тогда, построив свою монолитную пирамиду, человек приобретает возможность и право попасть в эволюционную пирамиду Бога.

Обычный человек, пребывающий в спящем Сознании, такого выбора лишен, потому что взваливает на себя груз программ как положительных, так и отрицательных. Пирамида его рыхлая, фактически это – не пирамида, а куча мусора. В этом случае попробуй, разберись, что ты тянешь на плечах. Секрет в том, что прежде, чем что-либо брать – надо просмотреть, что ты понесешь. И только так!

Только таким образом человек может стать частицей вечного и нетленного организма, обретя реальное физическое бессмертие. Отбор контингента в свою пирамиду проводится самим Богом, отсев еще более строгий и жесткий, чем у нас в Апокалипсисе. Из всей Вселенной отберется доля процента. А точнее – в строю останутся те, кто пойдет в ногу с Богом, не отстанет от Него.

Поскольку многие мужчины служили в армии, тема эта близка и понятна многим, в том числе их женам и детям. Существует прибаутка: “Вся рота шагает не в ногу, один старшина идет в ногу”. Между тем в этой шутке заложена великая мудрость: тому, кто ведет людей (а тем более – воинское подразделение или такой огромный коллектив, как Вселенная), виднее, как ему шагать, какие “вводные” и когда своему подразделению давать. Многие считают, что это излишнее дерганье людей, желание насладиться своей безраздельной властью над ними, а иногда и откровенное издевательство! Но не надо забывать, что этот человек, кроме власти, получил ответственность за судьбы и жизнь своих подчиненных, вверил в их руки и свою судьбу, став, по сути дела, их заложником! Поэтому он имеет право убедиться в надежности каждого отдельного члена своего коллектива, до какой степени на него можно положиться в экстремальной ситуации. Тем более он один из всего коллектива знает задачу, как на данный момент, так и на долгосрочную перспективу. Вот в чем истина, высший смысл воинской дисциплины и воинского строя. “Армейская дисциплина тяжела, но эта тяжесть щита, а не ярма” (Антуан де Ривароль). Можно добавить – и не тяжесть могильного холмика.

Поэтому жесткая военная муштра – это не нарушение прав человека (что люди склонны видеть), а свобода волеизъявления. Выбор, правда, не богатый: или тяжесть щита (и тогда – победа!), или тяжесть ярма (и, возможно, бесславная гибель). Вот откуда: “Грудь в крестах или голова в кустах”. И в самом деле, стоит солдату дезертировать, как он рискует быть расстрелянным по приговору военного трибунала или быть убитым неприятелем в одиночку. Стоит одному человеку оказать неповиновение, как он ставит под сомнение монолитную слаженность, а значит, выживание всего коллектива, вместе с его руководителем, включая самого себя.

Эволюция человека, осознанно объединяющего свои усилия с усилиями большого организма (будь то батальонная “коробка” или пирамида Бога), отличается от Эволюции таракана тем, что человек подчиняет свою волю осознанной необходимости, но имеет при этом право выбора для своей самореализации! Благодаря этому он поднимает свое Сознание на новую высоту понимания своего места, роли и ответственности за себя и за этот организм – коллектив людей, клеточкой которого он является, становясь Личностью.

Таракан погибает, не ведая страха, потому что он еще не осознал себя Личностью, он – безропотный винтик большого организма. Его подчинение основано на невозможности существования вне единого тараканьего организма-социума. У него и мысли такой не возникает, потому что нет своего собственного мозга, а значит, нет выбора.

Цели и задачи у человека и таракана (на первый взгляд) похожи: оба учатся подчиняться Закону Единения, но так как находятся они на разных витках Эволюции, стало быть, и понимание этого Закона у них разное. Таракан чувствует себя бессмертным по причине принципиальной невозможности уничтожения тараканьего поголовья на Земле. Говоря “Я”, он имеет в виду “Мы”, поэтому, шагая в ногу со всеми, таракан никогда не ошибается.

Все попытки человека создать какие-либо объединения-коллективы, построенные на основе тараканьих рудиментарных программ, не отвечают целям и задачам Эволюции, поэтому все они не жизнестойки, независимо от того, под каким флагом или во имя какой идеи создаются! Люди в них по-прежнему, как в муравейнике или в тараканьих рядах, называются обществом, паствой, электоратом и сверяют свой шаг с большинством. Принцип простой: “Делай, как все”.

Человек, слившись с организмом-Вселенной, встав в строй и согласившись подчиняться приказам Бога (Старшины), сверять свой шаг с Ним, безропотно соблюдая Устав – Закон Единения, получает в награду истинное физическое бессмертие себя как индивида, Личности, оставаясь при этом клеточкой единого бессмертного организма! Благодаря этому он приобретает новое качество, свое истинное предназначение – становится созидателем в огромном коллективе, в котором люди не умеют (да и не хотят!) ничего другого делать, кроме созидания! А не хотят потому, что любое другое занятие лишено смысла!

Проблема здесь только в одном: строй умозрительный, виртуальный, но реальный, а Бог до поры до времени для нас не видим и не слышим. Не будь этого, в строй ринулись бы те, кто пока не сделал осознанного выбора и для такой службы непригоден. Значит, строй будет не в состоянии шагать в ногу, не говоря уж о выполнении длительного марша – Эволюции, для которого он и создается! Не случайно в воинских уставах сложные перестроения подразделения в движении на плацу называются эволюциями.

Конечная цель этого марша – во главе и совместно с уже новым, молодым Богом учиться строить следующую Вселенную, нянчить следующие поколения цивилизаций. Иного предназначения у людей, получивших бессмертие в нашей цивилизации, нет и не будет! Вот откуда такой умопомрачительный конкурс – 999 человек на одно место и еще одно значение числа 666.


Существуют ли Ад и Рай?

Вообще-то этот вопрос относится к юрисдикции религии, но его нам регулярно задают, значит, надо ответить. Рай как территория местопребывания, точка на карте – это Мир Бога, наивысший Уровень Вселенной, Ее управленческий аппарат, Мир бессмертных людей и беспредельных возможностей Человека. Находится Он, как уже говорилось, в созвездии Сириус. Штат управленческого аппарата Вселенной на сто процентов состоит из людей, пришедших вместе с Богом из прошлой Вселенной.

Сейчас нашим Богом формируется еще один такой штат для следующей Вселенной, параллельно с подбором и подготовкой кандидатов на соискание звания и должности Ее Бога. У каждого из жителей Земли есть реальная возможность попасть в этот штат. В этом и заключается идея, смысл, сверхзадача существования нашей Вселенной и критерий Эволюции нашего Бога.

Если рассмотреть взаимоотношения человека и Бога с точки зрения Тройственности Бытия, то порознь мы с Ним представляем два противоположных Полюса-Уровня Мироздания. При активном взаимодействии – два активных Начала или фазы Эволюции. В статике, при отсутствии взаимодействия – две мертвые, бесплодные точки Двойственности! В этом случае человек не может родиться Свыше, получить бессмертие, а Бог не выполнит свою задачу по формированию управленческого аппарата следующей Вселенной, значит, затормозит Эволюцию. Да, вопрос ставится именно так, потому что наша цивилизация – итоговая на Земле и во Вселенной – самая развитая, и выходцам из нее отведена важная роль в функционировании этого аппарата.

Вот почему лично сам Бог принял непосредственное и самое активное участие в контакте с Человечеством, в донесении до нас информации о состоянии дел во Вселенной на сей момент, в работе над Системой Гармонизации Личности и Тайной Доктриной. Как вы понимаете, у Него для этого есть стимул и личный интерес! Причем этот контакт и сотрудничество Человека и Бога состоялись в самый нужный для Человечества и Вселенной момент – в “час Икс”, впервые за всю историю ее существования.

Именно благодаря участию Бога, “Тайную Доктрину” смело можно назвать “Новейшим Заветом”, а “Систему Гармонизации Личности” – “Учебником Эволюции”. Ничего подобного Человечество до сих пор не имело, а если оно эти знания отвергнет, то не будет иметь уже никогда! Попытки кого бы то ни было сочинить нечто подобное без участия Бога, будут бесплодны! Он считает, что уже поучаствовал, и больше к этой работе возвращаться не намерен. Если повторить то же самое еще раз, то это будет уже фарс, потому что “час Икс” минует. Значит, и смысла в такой работе не будет никакого (полезно все, что кстати).

Два рыцаря (притча от Пауло Коэльо)

"— Пойдём на гору, где обитает Бог, — предложил рыцарь своему другу. — Я хочу доказать, что всё, что он знает, так это, как задавать нам вопросы, тогда как ничего не делает, чтобы облегчить наше бремя.

— Хорошо, а я пойду туда, чтобы продемонстрировать свою веру, — сказал другой.

Они поднялись на гору вечером и услышали голос в темноте: "Нагрузите ваших коней внизу камнями с земли".

— Видел?! — сказал первый рыцарь. — После такого восхождения он ещё хочет заставить нас нести тяжкое бремя. Я не подчинюсь!

Второй сделал так, как велел голос. Они достигли подножья горы с рассветом, и первые лучи солнца сияли в камнях, который принёс набожный рыцарь: они были чистыми алмазами.

Учитель сказал: "Решения Бога загадочны; но они всегда в твою пользу".

Рай как награда за земные страдания и благодеяния, желанное эмоциональное состояние в виде вечного блаженства или райского наслаждения, “валяния дурака” недостижим. Все потому, что человек с ветхозаветных времен помнит, что это называется Раем, но совсем забыл, что он представляет собой на самом деле. То есть, не знает, что это такое и где его искать.

Фактически Рай понимается человеком как безделье и приятное времяпрепровождение в Тонком Мире (после смерти), заслуженное им на Земле через веру, страдания и добрые дела. Недаром умершему человеку по христианскому обряду в знак того, что его работа закончилась, соединяют руки на груди. Провожая его в последний путь, говорят: “Отмучился, пошел на покой”. Ну что ж, недалеко от истины. Если учесть, что семьдесят пять-восемьдесят процентов умерших попадают в разряд неприкаянных душ, то Небытиё – в виде пребывания души в корпускуле – и есть вечный покой!

С точки зрения Тонкого Мира, состояние вечного блаженства, гармонии или истинной любви достижимо только одним путем – через самосовершенствование и восхождение по эволюционной вертикали. Вечное блаженство – через вечный труд, как вам это нравится?

Ада как такового, с чертями и сковородками, как он представляется в понимании человека, не существует! Его каждый человек может устроить сам для себя, находясь на любом Уровне Мироздания, кроме Земли! Ад – это добровольная самоизоляция в виде лабиринта субъективных умозаключений, далеких от Истины. Человек попадает в такой лабиринт, создав свою внутреннюю Виртуальную Вселенную, совершенно отличающуюся от Истинной и далекую от нее, как небо от Земли. Выйти из него человек должен тоже добровольно, признав свою неправоту и заблуждения, соединив, состыковав свою Виртуальную Вселенную с Истинной.

В настоящий момент Человечество соорудило для себя подобный тупичок. Здесь есть одна тонкость: из Ада человек должен выбираться сам, но из земного тупика без посторонней помощи не выбраться никогда – его должен вывести другой человек, знающий, что это такое и как из этого тупика выйти! А тут уж есть где разгуляться гордыне: “Кто ты такой, я и без тебя все знаю!”, – и так далее, до бесконечности…

Такую реакцию мы наблюдаем сплошь и рядом. Пока, на момент окончания первой книги, на Земле есть не более десятка людей, которые хотя бы имеют представление, что это за тупики. Вот еще одна из причин того, что из нынешнего тупика успеют выбраться меньше одного процента жителей Земли. Объяснение простое: нет проводников! А к тем, которые есть, у людей пока настороженное отношение: “А не от темных ли они сил?”, не заведут ли они нас в тупик? Так позвольте, мы уже в тупике! И любое движение будет – только из тупика, на свет Божий! Если это будет действительно движение, а не очередное топтание на месте, с декларациями о намерениях править Миром!

Работая с людьми, мы столкнулись с этой проблемой вплотную. Человек пришел к нам за помощью, пребывая в спящем Сознании. Знакомство с нашей информацией, в лучшем случае заканчивается для него непониманием, в худшем – ожесточенным протестом и желанием опровергнуть все наши доводы и резоны, чтобы не слышать это никогда!

Он начинает “загибать пальцы”, что другие авторы говорят о том же, он сам много чего по этому поводу читал и знает, много чего пытался применить на практике и так далее. Причина непонимания кроется в очень уж большом расхождении нашей информации с общепринятой, канонизированной точкой зрения. За последние 2000 лет накопилось определенное отставание человека от Эволюции. Это расхождение для спящего Сознания и есть главный раздражитель.

Человека меньше всего волнует полное соответствие написанного в книге и в нашей Системе с тем, что происходит вокруг! Его заботит только несоответствие, нестыковка как реально происходящего, так и написанного – с его стереотипами. Именно стереотипы являются критерием восприятия Истинности, то есть степенью восприятия человеком объективных процессов Жизни. Стереотипы ограничивают Сознание человека, ориентируя его на свои чувственные инстинкты, на Эго, на субъективное восприятие объективных процессов жизни, что и создает главное противоречие между человеком и действительностью. Эгоцентричному человеку абсолютно все равно, что будет с ним и с Человечеством, потому что таким асоциальным поведением всего лишь подтверждается грустный факт, что он принадлежит не себе, а на все сто процентов подчиняется мыслеформам Ноосферы – Дьяволу!

Можете представить, какого труда, сил и времени будет стоить донесение Истины до каждого такого страстотерпца. Каждому понадобится свой Спаситель, которого он непременно попытается распять! Проблема только в одном: его необходимо спасти от самого себя, от темноты и мракобесия незнания. Вот почему Второе Пришествие Христа не состоится – один Он не справится! Человечеству для своего спасения придется вырастить Спасителей в своем коллективе. Именно этим мы и занимаемся.

Вспомните, как вас в детстве будила мама одним только ласковым прикосновением, о котором человек может помнить всю жизнь. Это – один способ пробуждения. Будильник с громким звонком, звенящим до окончания завода – пробуждение, которое может испортить настроение на целый день. И, наконец, крайний случай: молодые солдаты-новобранцы спят в казарме первую ночь, видят “домашние” сны. И вдруг на самом интересном месте, в шесть ноль-ноль раздается противный вопль дневального: “Рота, па-а-дъем!”. Впечатление незабываемое, на всю оставшуюся жизнь! Вначале это – раздражение, но с годами оно переходит в тихую грусть по ушедшей юности…

Человечество в его “детстве” Родители пытались разбудить мягкими ненавязчивыми призывами и увещеваниями. Вспомните Иисуса Христа, Будду и других посланников Тонкого Мира! Затем две тысячи лет нас тормошили, пытались привести в чувство при помощи различных негативных явлений природного и социального характера. А Человечество не внемлет! В итоге включили колокол громкого боя, в виде Апокалипсиса, который, по идее, и мертвого разбудит! Вдобавок “Тайная Доктрина дней Апокалипсиса” и голоса других бодрствующих людей вопят: “Общий подъем! Выходи строиться!”

Не секрет, что в бедного дневального как в нарушителя спокойствия иногда летит солдатский сапог, а посланник Тонкого Мира часто оказывается на кресте! Это – жизнь, из песни слов не выкинешь. Однако винить некого, просыпаться нам все равно придется, дальше спать опасно!

До многих людей, прочитавших наши книги, на удивление долго доходит, что все-таки надо сотворить, чтобы попасть в Ад? Конкретный и недвусмысленный ответ на этот вопрос дает притча.

Два соседа (притча от Т. Суворовой)

Было бездонное небо, и под ним — бескрайняя степь. В степи жило двое людей, и дома их стояли рядом. Оба соседа любили ходить по густой траве, опускать руки в струи медленной реки, а ночью смотреть в вышину, на Звезды. Жили они в общем-то дружно, хотя Первый сосед нередко ворчал на Второго. Тот не соблюдал древних обрядов, записанных в толстой ветхой книге, и если прочитывал что-нибудь о жизни великих предков, то тут же задавал много-много вопросов, и уместных, и неуместных. Сотни раз Первый сосед грозил ему карами Неба, но тот не понимал, за что его можно наказать. Тысячи раз говорил Первый сосед о страшной силе Зла, которое может все сокрушить и в знойный полдень, и в холодную полночь — но Второй только смеялся и махал рукой.

И вот однажды в степь пришло Существо Из Ада, покрытое слизью и такое уродливое, что не описать. Оно подошло к двери Первого соседа и просило впустить его, так как ему, Существу Из Ада, стало невмочь в Аду. И Первый положил руку на Священную Книгу, и прогнал Существо. И оно медленно побрело по степи. Второй сосед увидел его и захотел узнать, кто это идет по травам, и травы ему не рады. Подошел он к Существу и заговорил с ним. А потом пригласил в свой дом.

На следующий день Первый сосед встретил Второго у источника, к которому оба пришли за водой. И Второй слушал брань соседа, и ответил одно: "Мне жалко Существо Из Ада, оно несчастно. "С тех пор Первый сосед перестал ходить в дом, что стоял рядом. И гнал от себя соседа, и шептал Заклинания Охраны. А Второй ходил вместе со Существом Из Ада, и говорил ему, какие названия у камней на земле и рыб в ручьях. А ночью показывал Существу Звезды. Существо вначале боялось их и дрожало при взгляде на них, но Второй сосед говорил, что они добрые. И Существо перестало их бояться.

Но однажды Владыка Ада нашел потерянное им Существо. Он вошел в дом Второго соседа и приказал Существу идти за собой. И Существо задрожало, оглянулось на Второго, и шагнуло к Владыке Ада. И тогда сказал человек Владыке: "Уходи!" И тот не смог не уйти. Но Существо не могло противиться зову своего хозяина. И удержал Второй Существо у двери, и заглянул в глаза, и увидел в них смертную тоску. И спросил, как он, Второй, может удержать Существо. Оно вздохнуло и сказало, что есть способ, и только один. Но оно о нем не расскажет: Второй умрет, если так сделает. Но Второй настаивал, держал Существо из последних сил, и было ему больно, очень больно, так как Владыка Ада всеми силами Преисподней боролся с человеком. А бороться со всеми силами Преисподней очень тяжело. И подумало Существо: "Ему больно. Он делал мне много добра и ничего не просил взамен. Чтобы отпустил меня и не мучался, скажу: все равно он не испробует способ." И сказало: "Меня надо поцеловать в губы, этим ты меня примешь в мир Земли." И тотчас человек поцеловал Существо Из Ада в противные, слизистые губы. И оба упали замертво.

Тогда пошел Владыка Ада к Первому соседу — а тот как раз кончил класть стену между своим садом и садом соседа, и почти до конца расписал эту стену сотней заклинаний. Увидел Первый Владыку Ада, начал шептать Охранные Слова. А Владыка Ада только улыбнулся, все свои страшные клыки показал. Самую сильную молитву вспомнил Первый сосед, дочитал ее до конца, а Владыка Ада и на шаг не отступил. И сказал: "Нет в тебе того, что словам твоим силу дало бы." Возразил Первый: "Я никогда не убивал, не крал и не лгал, пуще смерти боялся сделать что-то неверное. Я почитал древние книги и выполнял древние обряды. Не может быть, чтобы во мне не было силы". Улыбнулся Владыка Ада еще шире, еще страшнее клыки показал: "Мало не убивать и не лгать. А то, что ты древним словам поклоняешься, забыв, что они переписчиками сотню раз перевраны, да и с Начала самого ни одна книга всей Истины вместить не может, — не мешает тебе быть моей законной добычей." И крикнул Первый сосед: "Сосед мой сомневается во многом, его грех сильнее! Бери его!!!" И третья улыбка Владыки Ада была еще ужаснее: "Безгрешен ищущий Истину. Твой же грех самый страшный из всех вообразимых во Вселенной: ты не жил, хоть дана тебе была Жизнь." И унес Первого соседа прямо в Ад.

А через годы в белом городе на берегу огромного-огромного моря, в которое, как в зеркало глядят Солнце и Звезды, жил стройный юноша. Он любил ходить по густой траве, касаться холодных волн прибоя, смотреть ночью на Звезды. И по вечерам, когда город уже спал, к юноше часто приходил человек с мечом и в белых доспехах, спускавшийся со Звезд. И был тот человек бывшим Вторым соседом, и был тот юноша бывшим Существом Из Ада.

Нам остается внести некоторые пояснения. В виде безобразного Существа из Ада перед людьми предстала негативная сторона жизни, которую Второй сосед принял не задумываясь. Первый же принял только хорошую, светлую сторону. В итоге этот поборник святости и рафинированной духовности прямиком угодил в Ад. Если учесть, что добрая половина жителей Земли озабочена так называемой духовностью именно в таком вот, оторванном от жизни виде, при этом старательно спасая вторую половину, то именно таким образом подавляющее большинство окажутся совсем не там, куда старательно прорываются.

Да, Бог есть Жизнь, во всей Ее полноте и многообразии, вместе с подлостью и грязью. Принимая только Добро, человек пытается расчленить Бога пополам. Но Бог, как и всякий нормальный человек, с такой перспективой категорически не согласен, поэтому всех кто пытается сделать из своего Творца вырезку, Он отправляет в шихту как производственный брак. А что прикажете Ему делать?

Человек, будучи Венцом Творения, опростоволосился тем, что пришел на Землю только получать, пребывая в полной уверенности, что достоин всего самого лучшего. Но криминал не в этом. Бог дал Сущему все, что мог изначально, когда вдохнул во Вселенную Жизнь, надо только взять, что тебе нужно. Естественно, выполнив определенную, предназначенную только тебе функцию, стержень которой – непрерывный осознанный Выбор!

Беда заключается в том, что человек хочет получать готовое, проигнорировав выполнение своей функции. В качестве платы, эквивалента, он предлагает свою веру в Бога, научно-технический прогресс и химеру-социальную справедливость. Но вера, не подтвержденная осознанным Выбором и его Творческой реализацией на практике – это статика. Для того чтобы научиться делать осознанный Выбор, оставаясь в динамике, надо включить неокортекс и подключиться к Каналу Бога. Только в этом случае можно начать получать единственное, что имеется у Бога для каждого и раздается Им без лимитов и ограничений – это бесплатные подсказки.

Есть в притче еще один аспект Бытия, который не преминул усугубить Первый, это отношение ко всем живым существам, которых назвал “братьями нашими меньшими”. Проблема даже не в том, что человек немилосердно вытесняет (выживает) их с лица Земли. Это лишь прегрешение, в виде неизбежного зла. Его грех заключается в категоричном нежелании признать Души меньших братьев равными своей. И это не просто грех, а полное отвержение Эволюции Душ, которая является краеугольным камнем, идеей и стержнем всего Мироздания. Тем самым человек останавливает Эволюцию своей Души. Жизнь дана, но он ею не жил!

Сама собой напрашивается еще одна притча, в которой человек потребовал от золотой рыбки осчастливить его при помощи исполнения одного-единственного желания: “Сделай так, – сказал он, – чтобы у меня все было”. Золотая рыбка эхом отвечала: “Уже готово, у тебя все было!”. Жаль только, что человек узнает об этом задним числом, постфактум…

Что касается гибели Второго соседа вместе с Существом из Ада, то она скорее всего символизирует гибель Смерти на Земле как явления, противного природе вещей. Но произойдет это после того, как человек впустит в свое Сознание Жизнь во всей ее полноте, без малейших попыток усекновения и обрезания.


История религии

История религии с её "тёмными силами" или собрание заблуждений Человечества

Настало время снять ореол таинственности с так называемых темных сил и разобраться, насколько большую угрозу для человека они представляют. А может быть, это ни что иное, как искусно выращенный и тщательно оберегаемый миф – самая большая тайна земной цивилизации?

Так ли уж страшен черт, как его малюют? И еще, перефразируя вопрос Маленького принца, из книги Антуана де Сент-Экзюпери, можно спросить: “Если темные силы существуют, значит, это кому-нибудь нужно?”

Об отсутствии угрозы человеку извне, со стороны Вселенной, в книге уже неоднократно говорилось. Угрозу Вселенной скорее представляет сам человек на Земле, пребывающий в спящем Сознании, в негармонизированном виде. И это – не теория, не голословные утверждения, а сермяжная правда, объективная реальность! Страшен сам человек с его идеями, теориями, научно-техническим прогрессом, государственным устройством и армиями!

Вообще-то победить всю эту армаду вместе с ее термоядерным оружием может один, даже не самый крутой сотрудник Мира Бога. Возьмет и превратит шутки ради порох, тротил и плутоний в наших строго оберегаемых боеголовках, бомбах, снарядах, минах, гранатах и патронах – в манную кашу или опилки, а начинку химического и бактериологического оружия превратит в томатный сок! С их могуществом сделать это не составляет никакого труда.

Но они ничего подобного не делают, а даже наоборот – помогают человеку создавать все более совершенную технику. Они нас пестуют и терпят все наши мелкие пакости не для того, чтобы в одночасье победить, согнув в бараний рог, лишив любимых игрушек. Задача у них только одна: вырастить нас и вывести в люди, воспитав себе преемников и последователей. А разве мы, земные родители, воспитываем своих детей с другими целями и умыслами, и меньше от них терпим?

Умный отец, заметив тягу подрастающего сына к оружию, к боевым искусствам, собственноручно сделает ему рогатку и научит из нее стрелять. Но при этом ненавязчиво заложит в его Сознание уважительное отношение к оружию: объяснит, что стрелять надо по мишеням в виде пустых консервных банок, а не по уличным фонарям, окнам соседей, котам и воробьям, преподав тем самым урок нравственности на практике.

Отец обязательно, отложив свои дела, поведет сына на тренировки в секцию рукопашного боя, осваивая с ним азы боевых искусств, даже если сам никогда ничем подобным не занимался. Своим примером он научит сына терпению, упорству, стойкости в достижении цели, ненавязчиво вырастив из него мужчину!

Такой отец будет уверен, что руки сына никогда не потянутся к оружию ради забавы или еще какой глупости. И в драку по пустякам, как петух, он не ввяжется, потому что знает, что такое больно, знает также, что только в боевиках после серии нанесенных ударов Брюс Ли или Ван Дамм вскакивают, как ни в чем не бывало! А в реальной жизни человек после единственного удара может не встать уже никогда.

Сына, не получившего от своего отца подобной прививки в детстве, всему этому учит улица и “люди добрые”. После таких “университетов”, исковеркав жизнь и судьбу себе, родителям и близким, он оказывается в тюрьме или в колонии. От кого такого сына и их родителей следует защищать? Все правильно, от самих себя, от темноты своего незнания и лени подумать, чем она для тебя и твоего ребенка обернется!

Тонкий Мир и Бог – мудрые родители Человечества – дают ему навоеваться вдоволь, пока война не встанет поперек горла. Это и есть прививка против бешенства! Но это не значит, что они стремятся сделать миротворцами все армии мира. Напротив, чем больше боли, страданий и слез увидят на Земле люди, вставшие на эволюционный путь, тем будет больше гарантии, что они в процессе своей бесконечной Эволюции никогда, ни при каких обстоятельствах не проявят агрессию, даже будучи при этом всемогущественными, способными любого агрессора буквально стереть в порошок!

Здесь не следует забывать, что девяносто девять процентов людей на Земле – это охотники, для которых охота пуще неволи. Лишить их охоты (войны) – значит, лишить смысла жизни! При этом жизнь на Земле потеряет всякий смысл и для “охотников” и для “белых лебедей”: “охотники” обленятся, а “белые лебеди” зажиреют настолько, что превратятся в индюков и уже не взлетят в небо (в Эволюцию) никогда!

Мир Бога и сам Бог – абсолютно мирные люди, получившие подобную прививку в своих цивилизациях еще в прошлых Вселенных, где они были рождены, как мы с вами. Свой земной крестный путь через боль, страдания и лишения они прошли сами, а сейчас помогают проходить его нам.

Кстати, Бог нашей Вселенной – Иегова – в свое время был сам военным, прошел путь от курсанта до маршала. Можно представить, как Он навоевался, поэтому цену боли, страданиям и человеческой крови знает не понаслышке. Но знает также и то, что не получив подобной прививки против агрессии, человек, пришедший в Мир Бога, – это “кот в мешке” и “черная лошадка”, ставить на которую очень опасно.

Все это означает, что опасности со стороны Вселенной Человечеству ожидать не следует, потому что это – бред и нонсенс! Защищаться нам следует только от самих себя, во всей Вселенной нет не то чтобы ни одного пистолета или пушки, в ней нет ни одной рогатки. “Войны Миров” – это плод больного воображения человека! “Бог создал человека по своему подобию. Человек отплатил ему тем же”…

А сейчас придется ответить на вопрос, что представляют собой темные силы в реальности, и кому выгодно держать их незасвеченными, как туза в рукаве. Следует сразу сделать оговорку: упоминая религию или государственные структуры, мы ни в коей мере не хотим опорочить Патриарха всея Руси или главу того или иного государства. В подавляющем большинстве они – честные и порядочные люди, а их “вина” заключается лишь в том, что они являются преемниками своих предшественников!

Итак, кто есть кто?

Для начала усомнимся в том, что именно религии принадлежит честь первооткрывательницы темных сил, и что она с ними сражается все 24 часа в сутки. Чтобы не быть голословными, придется углубиться во тьму веков, сразу на 150 миллионов лет назад, во времена гибели Атлантиды.

Атланты – это пришельцы с Марса, предшественника Земли, выполнявшего функцию колыбели Вселенной перед нами. Марсиане исчерпали ресурс планеты и потенциал своей цивилизации. Естественно, марсианская цивилизация погибла, поскольку энергетика Вселенной и Бога была переброшена на Землю. Под словом “гибель” по привычке мы имеем в виду гибель основного большинства ее людей.

Но одна десятая процента – марсианские “белые лебеди”, цвет их цивилизации – улетели на Землю и стали Атлантами. Среди них были наши прародители – Адам с Евой, которые до сих пор живут и здравствуют в Созвездии Девы.

Земля была безжизненным кирпичом, который еще предстояло превратить в уютный детский сад. Именно этим вопросом и занялись вплотную будущие Атланты. Более подробно обо всем этом вы узнаете, прочтя нашу вторую книгу. Конечно, сейчас все это звучит как сказка.

Отличие Атлантов от нас заключалось в том, что они получали все задатки Бога при рождении, были в полном смысле детьми Бога на Земле. Их цивилизация благоденствовала порядка 100 000 лет, а затем начала угасать…. Это угасание выразилось в том, что Атланты, возомнив себя Богами на Земле, начали воевать с окружающими их народами, уничтожая воздействием мощи своей психической энергии даже сквозь толщу Земли, на противоположном краю земного шара, целые города. Все это, в конечном счете, явилось причиной угрозы существования жизни на Земле вообще.

Закончилась эпопея тем, что мимо Солнечной системы пролетела уже известная вам планета Бернар-1, продефилировав дважды. Пролетая первый раз, Бернар-1 вызвал на Земле извержения вулканов и землетрясения. Субконтинент Пангея, или Пацифида, раскололся на Евразию, Америку, Африку, Австралию и Антарктиду. Затем, сделав петлю, космический скиталец через 15 лет пролетел мимо Солнечной системы в обратном направлении, вызвав Всемирный потоп. Земля была сорвана с орбиты, изменился наклон ее оси.

Атланты разделились на четыре части. Первая – самая многочисленная – ушла жить под воду, поскольку у них уже был опыт создания аквапоселений, они умели жить под водой. Живут и здравствуют они там по сей день, выполняя очень важную часть работы по очистке воды и воздуха на Земле, осуществляют совместно с Шамбалой противоастероидную защиту. Всеми нашими океанами управляют тоже Атланты.

Вторая часть – наиболее сознательная – мигрировала в Шамбалу, частично сухопутным путем, частично на ковчегах. Ноев ковчег – это не миф, а реальность! Кстати, Ветхий Завет – это не что иное, как повесть об Атлантах! В Шамбале они были защищены от мутаций, вызванных двойным пролетом Бернара. Эта часть Атлантов оказалась наименее затронутой деградационными процессами, но за ними “хвостиком” увязались те из соотечественников, кого и спасать-то было не обязательно. Они не попали под защитный колпак Шамбалы, вследствие чего оказались подвержены мутациям, из них произошли обезьяны – это и была третья часть Атлантов!

Когда Земля восстановила свой потенциал, Человечество возродилось в Шамбале. Наши прародители – Атланты, но у нас изъята первая эталонная спираль ДНК - из тройной она превратилась в двойную. Человек стал смертным, но бессмертие нам оставили в потенциале, дав возможность заработать его своим трудом!

И, наконец, четвертая, самая могущественная часть – элита и жрецы Атлантов – сумели уцелеть в этом глобальном катаклизме. Часть из них улетала при помощи летательных аппаратов в дальний Космос, на поиски планеты, аналогичной Земле, но не найдя ничего подходящего, вернулась обратно. Уцелевшие Атланты частично сохранили свои сверхвозможности и сверхспособности, и все 150 миллионов лет, прошедшие после гибели Атлантиды, мутят воду на Земле. Выполняют свою малопочтенную, но очень важную миссию темных сил.

Численность их крайне незначительна, но они всячески пытаются подчинить себе если не все Человечество, то хотя бы часть жителей Земли! Ими было создано так называемое Тайное правительство Земли. Секрета в этом никакого нет! Сейчас много пишут о тайном правительстве, о людях в черном, о зловредных действиях враждебных космических цивилизаций, забирающих людей для проведения своих экспериментов и вживления чипов, о зомбировании людей...

Пишут в форме домыслов, не ведая истинной подоплеки, но доля истины во всем этом есть! Правда, космическое происхождение упомянутых сил не выдерживает никакой критики, все они наши, земляне. Как видите, компания в этом правительстве – разношерстная, возраст от сорока до ста пятидесяти миллионов лет. За такой срок, согласитесь, можно много чему научиться.

В чем же заключаются их “умения”? Конечно же, не в одних только чипах, хотя и это есть. Они овладели Мастерством манипуляции человеческим Сознанием. Именно этими темными силами в человеческую жизнь были внедрены верования и религии, убеждения, принципы, желание иметь гарантом стабильности царя-батюшку или президента. Они же дали людям “общечеловеческие ценности” и Святые Писания, где, казалось бы, говорится о Боге, о вере в Него, а на деле – человека учат топтаться вокруг ритуальных истуканов и распятий, оставаясь по своей сути язычником, не помышляющем об Эволюции!

Все это в комплексе способствовало углублению человека в материальный мир настолько, что он отключился от Канала Бога! При помощи таких нехитрых приемов человек вырывается из потока Жизни и выпадает в осадок, идет на дно, обрастая ракушками в виде догм и стереотипов! Вот это мастерство, прямо-таки высший пилотаж! Нам до них далеко, да мы и не завидуем, потому что все это, в конце концов – глупости. Управление и манипуляция людьми – очень скучное и неинтересное занятие, рутина и статика. Все тайком, втихаря от людей и Бога, всем надо врать, ловчить, изворачиваться…. Не жизнь, а тоска зеленая…

Мы, при помощи Бога и Системы Гармонизации Личности и Здоровья, учимся вести людей. Дело это не простое и не легкое, но зато без вранья и без обмана! Встретив человека, не надо вспоминать, что ты ему врал в прошлый раз.

Сейчас у вас, уважаемый читатель, наготове вопрос: “А куда же смотрит Бог, почему он все это терпит?”. Поскольку весь этот процесс – не искусственный, не привнесенный откуда-то извне, а создан на Земле, в ходе Эволюции, Тонкий Мир и Бог в него не вмешиваются! Правота их позиции, выражаясь шахматным языком, заключается в том, что “белые начинают и выигрывают”. Под “белыми” имеются в виду Мир Бога и сам Бог. Выигрывают они по той причине, что Жизнь – это динамика, движение. Если его не останавливать, Жизнь бесконечна и вечна.

И еще: Эволюция предназначила таракану (но не человеку!) те рудиментарные тараканьи программы, которые пытаются навязать Человечеству извне, поэтому все попытки их внедрения в человеческое сообщество обречены на полный провал!

Если бы всех упомянутых в книге “темных сил” на Земле не было, их следовало бы придумать. И тогда этим “грязным делом” пришлось бы заниматься самому Богу...

Все представления Человечества о добре и зле видятся в воображении, теоретически и умозрительно, но, как говорят, теория мертва без практики. На “добрых делах” человек поднаторел, но эволюционировать с одной лишь теоретической подготовкой ни одному человеку во Вселенной не удалось: все познается в сравнении и на практике! Вот для такого сравнения и для того, чтобы человек на Земле получал закалку, иммунитет против агрессии, эволюционировал в битве добра со злом, существуют все упомянутые “темные силы”. Поэтому демонизировать их и тем более преувеличивать их роль в нашей жизни, давать им власть над собой не стоит!

Человек имеет право Выбора, и над его Выбором не властен никто, даже Бог, а уж упомянутые силы и подавно! Тем более, когда покрывало таинственности (в виде темноты незнания) с них будет снято, мутная водичка темных сил постепенно испарится.

А сейчас – самый щекотливый и неприятный для нас вопрос: “Кто утаивает от людей правду о “Тайном правительстве” и “темных силах”, кто выполняет “функцию прикрытия” их на Земле?”

Да это все те же структуры, созданные ими, посредством которых они пытаются манипулировать Человечеством и тормозить Эволюцию: государственные, религиозные и мафиозные структуры! Люди из “Тайного правительства” не витают в облаках, а сидят в кабинетах, решают чьи-то судьбы! Выбирает их не кто иной, как паства, электорат, народ! Значит, от кого нас надо учить защищаться? Правильно – от самих себя!

Вспомним об известных личностях, о которых много спорят. О Ленине можно сказать однозначно: выдвиженцем “Тайного правительства” он не был, а были ими Гитлер со Сталиным. Их “вина” состоит в том, что они сделали свой выбор и сыграли свою роль. Не будь их, нашлись бы другие! Не следует забывать, что сценарий спектакля пишет Карма, служанка Эволюции, она же подбирает актеров, в том числе из “Тайного правительства”.

Поэтому будет опрометчиво думать, что “Тайное правительство” такое крутое, что никому не подчиняется. Все подчиняются Эволюции. Кстати, приговор Иисусу Христу подписал не Понтий Пилат, а толпа, безропотно подчинившаяся этому правительству, поддавшаяся его влиянию.

В книге упоминалось, что Человечество живет в Мире Следствий. Можно добавить – следствий двух причин, в этом заключаются парадокс ситуации и источник заблуждений человека!

Человек, живя на Земле, свято верит, что он создан по образу и подобию Бога, значит, он и есть сын Бога! Все процессы в Природе, в теле нашей планеты, на Солнце и в Галактике, подчиняются Воле Бога, который есть Причина всему. Это означает, что все мы под Богом ходим, находясь под Его защитой, живем в мире Его Причин. Когда набегаемся по грешной Земле, притомимся – тогда выкроим время для воскресных посещений церкви, поверим в Бога и начнем Ему служить! Теория очень удобная, но это – только теория, потому что существует еще одна причина, о которой рассказывается в этой главе.

Мир Следствий (но не следствия!), потому что причины две, значит, и следствий в нашем мире – тоже два, совершенно противоположных. Человек, живя на Земле, должен сделать осознанный выбор, которую из Причин он выберет, кому будет служить. И выбор должен сделать каждый из нас.

Уповать на волю Бога и перекладывать на Него ответственность не стоит. От Канала Бога мы отключены автоматически, одним фактом своего рождения на Земле, подключиться же должны “в ручном режиме”, индивидуально, и инициатива этого подключения должна исходить от человека!

Служить Богу на Земле, веруя в Него, отнюдь не значит быть Ему нужным и приносящим пользу! С началом Апокалипсиса вся Вселенная (и в первую очередь – Бог) начала активно эволюционировать сама, а значит, чтобы не отстать, должны эволюционировать люди, населяющие Вселенную, и в первую очередь – мы, земляне. Смысл Эволюции для нас – пробудить свое Сознание и вывести его за пределы Ноосферы, сделав совершенно недосягаемым для темных сил и правительств, всех вместе взятых. Только тогда человек, оставаясь жить на Земле, уходит из Мира Следствий в Мир Причин и начинает служить Богу! Пока его Сознание находится в пределах Ноосферы, вся его служба не выходит за рамки деклараций и благих намерений, которыми уже без нас вымощена дорога в ад.

А сейчас успокоим обывателя, начитавшегося с утра в газетах обо всех этих страшилках. Бояться темных сил со всеми правительствами, тайными и не очень, – не следует! Ведь в обществе существует масса теневых, мафиозных и криминальных структур. И что, мы от них прячемся и закрываемся на швабру? Нет, мы их знать - не знаем, но половина жителей Земли на них работают и тем самым кормят их! Кто виноват? Темнота нашего незнания. От кого нас надо спасать? От нас!

Или ситуация со смертоносными вирусами. Их вокруг нас – в воздухе, воде, в пище, да и в каждом из нас – тьма тьмущая, и что, вы упали в обморок? Нет, ваш иммунитет вас защищает, потому что организм знает врага в лицо и умеет с ним бороться! Новые вирусы опасны до той поры, пока организм их не распознал.

Выход для каждого из нас только один – стать гармонизированной Личностью, получая Истины в виде подсказок от своего Высшего “Я”, а не пользоваться общепринятой – такой вкусной и привычной жвачкой, приготовленной умельцами из тайных правительств. Только не надо говорить, что это не про вас, уж вас-то не проведешь. Таких “умников” на Земле шесть миллиардов, и почти всех их “водят за нос”...

Людей, ставших Личностями, все вместе взятые темные силы с их тайными правительствами и стопятидесятимиллионолетними старцами, которых Человечество знает в образе Кощея Бессмертного, боятся как огня! Они для всех этих Змей-Горынычей, монстров и ужастиков – смерть!

Еще один момент, который вроде бы разъясняет вся наша книга, но не всем удается этот вопрос осмыслить и получить ответы на него: и в книге, и в Системе мы постоянно заявляем о своем первенстве и приоритетах по разным направлениям. Некоторые люди видят в этом проявление нескромности с нашей стороны и даже бахвальство. Смеем вас заверить, что это не так. Такая расстановка точек над “i”, должна заставить человека размышлять, будить свое Сознание, искать объяснение таким заявлениям в книге и в Системе, ничего не беря на веру. Тем из вас, кто не сумел найти ответы сами, даем подсказку, объяснение своих громогласных и нескромных заявлений.

Нас упрекают в излишней категоричности, увещевая, что не мы первые, и до нас на Землю приходили люди, которые несли Человечеству Свет Истины, открывали людям глаза. Взять, к примеру, тех же Святых, которые, подчас жертвуя собой, просвещали людей, несли им письменность, грамоту. И в самом деле, стоит вспомнить Святых Кирилла и Мефодия, основоположников славянской письменности. Или такой факт, что во времена татаро-монгольского ига русская письменность, культура и литература были сохранены церковью, в монастырях. Мы Святых не ниспровергаем, и роль религии в истории Человечества не умаляем, но и здесь не все так однозначно…

Как вы уже знаете, человек – это биоэнергетический, биоинформационный комплекс, состоящий из трех взаимосвязанных и взаимообусловленных систем:

  • Психики (Души);

  • Энергетического тела;

  • Физического тела.

Энергетика и физика – это крайние точки дуальности, двойственности человека. Психика – связующее звено этих крайних точек. Психика – это маятник жизни, обеспечивающий взаимосвязь и единство физического и энергетического тел.

Если Сознание прочно связано со стереотипами и привязано к проблемам материального мира, то психика активна только в одной точке дуальности – в физическом теле. Неосознанное энергетическое тело остается вне активности психики. Через интуицию в психику от энергетического тела поступают импульсы, которые Сознание воспринимает как нечто мистическое, нужное только вне материальной жизни, а поэтому все эти сведения относит в разряд того, что пригодится после смерти, уже в райских кущах.

Духовное развитие в этом случае сводится к ритуалам, якобы создающим человеку блага в ином Мире. Так рождается фанатизм! Такая вера, оторванная от жизни, – это статика, а значит, статикой является и христианская религия. Статикой в этом случае является чтение эзотерической литературы, а также подключение к каким-либо энергиям и работа с ними вообще.

Человек полностью реализуется только в динамике, когда его психика охватывает процессы и физического, и энергетического тел. В этом случае ритуалы не нужны, так как его Сознание осмысливает все процессы энергетического тела и управляет ими!

Ему не нужен истукан, на которого надо молиться, – он познает свою Истинную ценность и Истинную связь с Богом через Канал связи с Ним, посредством своих Истинных Сущностей. Проявляется такая связь в виде шестого психического чувства, в форме интуитивных ответов на любой вопрос человека, по всему спектру Бытия.

В этом случае ему не нужны костыли в виде религии с ее заповедями или в виде общечеловеческих “ценностей” – морали и нравственности. Человек, получив Истинное воссоединение с Богом, соблюдает единственный Его Закон – Закон Единения. Никакие другие законы и нормы – государственные, религиозные, нравственные, писаные или неписаные – ему не указ! Но при этом он, соблюдая Закон Единения, прекрасно впишется в рамки всех этих законов, не нарушив ни один из них, даже если он их и не знает!

Сопричастность к Богу через религию, в мире Сознания, привязанного к материальному – это нечто, что дает ему хоть какие-то ориентиры и намеки на то, что человек – это не только физическое тело. Дает человеку хоть как-то справиться со своими звериными инстинктами, оставаться в человеческом обличии. Для таких людей религия – абсолютное благо, сдерживающий фактор, своего рода “узда и кнут”. Не следует забывать, что речь идет о вооруженных до зубов “охотниках”, пребывающих в состоянии статики, находящихся под управлением мозга млекопитающего. Без жесткой регламентации их охотничьи инстинкты (охота пуще неволи) выйдут из-под контроля.

Людей, стремящихся вырваться из тесных и душных тисков статики, религия тут же начинает преследовать и уничтожать! Иисус Христос, Джордано Бруно, столетия “охоты на ведьм” в виде тотального уничтожения инакомыслящих – вот лишь небольшой перечень жертв. Не следует забывать, что религия – это и костры средневековой инквизиции, на которых сожжен цвет Цивилизации! Именно благодаря такому “просветительству” Человечество заработало Апокалипсис. Более того, девяносто девять процентов населения Вселенной – контингент, собравшийся за последние 2000 лет – это люди, которые не смогли включить свою Эволюцию на Земле, растратившие свой психический потенциал благодаря стараниям служителей культа!

Что касается самой религии, то есть две причины ее возникновения.

Не будем забывать, что Душу имеет не только все живое вокруг, ее имеет каждый человек, Душу имеет и все Человечество. И она – Душа Человечества – отдает себе отчет в том, что сотворила 2000 лет назад, распяв Иисуса Христа. “Душа, совершившая предательство, всякую неожиданность воспринимает как начало возмездия” (Фазиль Искандер).

По сути дела, вся христианская религия – это круглогодичные поминки и раскаяние по содеянному, в ожидании “Страшного суда”! А поскольку служители культа являться на этот суд в одиночку не хотят, то озабочены подготовкой своей “группы поддержки”. Известно, что “сообща и отца побить можно”. Только не надо забывать, что эта “мудрость” родилась на Земле и на Тонкий Мир не распространяется!

Вторая причина возникновения религии – та, что Душе Человечества ее объятия тоже кажутся чересчур тесными и душными. Ей тоже претит статика. Причина того, что имя Иисуса Христа не выходит из головы не только религии, но и простых людей (неважно, верующие они или атеисты), заключается в том, что Он дал Душе Человечества импульс динамики – тот глоток чистого воздуха, который она не может забыть вот уже 2000 лет! Да, Он исцелял человека один раз, но потом говорил: “Иди и больше не греши!”. “Иди” – в смысле “двигайся”, “эволюционируй”, “учись не болеть”! Поскольку болезнь – это в чистом виде статика, то исцеление человек получает, только двигаясь сам, пребывая в динамике.

Поэтому Душа Человечества рвется к динамике, но ее туда не допускают рогатки культа, догмы и стереотипы религии, ее трактовка тех давних событий. Фактически религия, насаждая веру в Бога, не дает людям возможности идти к Нему, живому, существующему сейчас, но заставляет их идти к деревянному распятию – символу своего былого преступления!

Так вот, все Святые жили и работали только в лоне церкви, в рамках религии. Конечно, они несли людям благо, спасали их от темноты неверия и незнания, но при этом, сказав “а”, утаивали от них все остальные буквы алфавита! Они приземляли людей, вынуждая оставаться в статике, оставляя динамику “на потом” – в виде призрачной надежды на загробную жизнь и на Царство Небесное.

Обман религии заключается в запрете человеку мыслить о Боге вне рамок и догм религии. Служители культа сами не удосужились заняться осмыслением общей картины Мироздания – и не разрешают ее осмыслить людям, оставляя их в статике, всячески уверяя, что эта жизнь, вместе с ее нестыковками, нелепостями, страданиями, – и есть высшее благо для человека. “Та жизнь, которой вы живете, от вас скрывает ваш же свет”... (Шри Ауробиндо).

Мы - первые люди, которые, как тот мальчишка из сказки, посмели во всеуслышание крикнуть: “А король-то голый!”. Но мы не остановились на голом обличительстве, хотя и этой забавы нам хватило бы лет на сто.

Мы впервые осмыслили сами и дали людям общую картину Мироздания! Более того, даем возможность каждому желающему возможность включить свою Эволюцию, начав жить в динамике, дышать свежим воздухом, принесенным Иисусом Христом.


О контактах с Тонким Миром

Ранее уже отмечалось, что подавляющее большинство контактов осуществляется с сущностями, с мыслеформами Ноосферы. Причина кроется в том, что, имея два-пять процентов контроля над собой и своей энергетикой, человеку чрезвычайно сложно без помощи своих Истинных Сущностей пробить Ноосферу Земли и выйти в чистые слои Энергоинформационного Поля.

Ноосфера – это один из Уровней Мироздания (Эгрегоры Человечества), но ни в коем случае не “мозг Земли”! В этом нет ничего плохого, если не учитывать то обстоятельство, что именно мыслеформы Ноосферы – это и есть пресловутый Дьявол (так их нарекла религия). На самом деле это – наш приемный отец, поскольку около 5000 лет назад Человечество углубилось в материальный мир настолько, что потеряло связь с родным Отцом – Богом, что ни в коем случае не ставится нам в вину. Это не грех наш, а наша беда, и данный вывих предстоит выправлять нынешним поколениям!

Сделать это придется каждому из нас, собственноручно и на практике. Только вот с практикой – беда. Люди думают, что все можно поправить верой в Бога, любовью, раскаянием, добрыми делами и работой с энергиями. Все это замечательно, но, не разбудив свое Сознание, не расширив его диапазон, человек остается во власти мыслеформ Ноосферы! Они – учителя Человечества, а самые лучшие учителя – жестокие учителя!

Всеобщим заблуждением является мнение, что, работая с информацией, человек эволюционирует. Информация в чистом виде, не подтвержденная практикой, – это эмоции, ощущение сопричастности к чему-либо и видимость интеллектуального труда, без пробуждения неокортекса. В этом случае содержательная часть – пустой звук, потому что “весь пар ушел в свисток!”.

Мыслеформы Ноосферы уводят контактеров в прошлое, рассказывают людям, кем они были в прошлых жизнях, но там-то нам искать нечего! Ведь недаром мы приходим на Землю, не имея памяти о своих прошлых воплощениях (вся эта память – в виде отрицательных мыслеформ – после смерти уносится человеком в могилу, вместе с физическим телом и тремя оболочками энергетического тела)! Отрицательные мыслеформы в память Души и Высшего “Я” не записываются, потому что в следующей реинкарнации они для человека бесполезны и даже опасны для его Эволюции! К отрицательным мыслеформам относятся: образование, интеллект, эрудиция, мораль, нравственность, любовь и все его дела (как добрые, так и злые).

В разряд положительных мыслеформ попадают все мысли и чаяния человека о смысле жизни, о ее вечности, о беспредельности Вселенной, о своем предназначении, о Боге, обращения к Нему, и, конечно, молитвы. Только эти мыслеформы смогут помочь эволюционировать Душе в следующей реинкарнации.

Под Эволюцией понимается только обретение физического бессмертия на Земле. Вот тогда весь опыт человека, все его наработки окажутся востребованными, особенно опыт отрицательный! Вспомните, кто ушел вместе с Христом в Мир Бога после распятия? То-то же, – не праведник или священнослужитель, а уголовник! Человек, которому на Земле были созданы предпосылки для Эволюции. Японцы абсолютно правы, когда говорят: “Если ты не встретил на своем пути препятствий – купи их за большие деньги!”.

Моментом Истины будет обретение критерия определения своего места в этом Мире. Человек изначально стремится к свету, к счастью на Земле. И раз уж мы задели вас за живое, у вас, наверное, появилось желание знать, в каком мире живете вы: в Мире Причин или в Мире Следствий? Вам требуется внятное объяснение правильности выбора своего пути.

Критерий очень простой! Мир Причин – это Тонкий Мир, Мир Бога, тот Мир, где нет смерти. В Мир Причин нет другого пути, кроме эволюционного, через подключение к Каналу Бога, через воссоединение со своим Высшим “Я” и обретение бессмертия! В том Мире человек занят самореализацией, в нем нет ни места, ни времени для любых эмоций в виде самовозвеличивания и самолюбования. Он постоянно находится на альфа-уровне, где отсутствуют стрессы и эмоции, где нет ни малейшего желания воздвигнуть или найти постамент для собственной персоны. Как только нечто подобное произойдет, для человека это будет ад!

Мир Следствий – это чувственный мир, расположенный в пределах Ноосферы Земли. В нем человек движется в прямо противоположном направлении, он занят самовыражением, поиском подтверждения своей значимости и величия. Мыслеформы Ноосферы (Дьявол) в качестве кнута и пряника используют эмоции.

Чтобы инициировать человека на выделение психической энергии во внешнюю среду (для подпитки мыслеформ Ноосферы) в молодости, когда он полон сил, энергии и честолюбивых планов, – его достаточно поманить миражами карьерного роста, материального благополучия и любовью!

Кнут человеку нужен в зрелом возрасте, когда огонь в его глазах уже поугас, фонтан энергии иссяк, но об Эволюции он все так же не хочет слышать. Тогда из него извлекают остатки психической энергии силой – его “вскрывают” как консервную банку, при помощи отрицательных эмоций, стрессов или депрессии.

Эта операция ничуть не противоречит всему тому, что говорилось ранее. Человек остановил в себе Маятник Жизни – не захотел работать в режиме конденсатора (заряд – разряд). Свой полученный при рождении заряд, лимит энергии Бога (талант) приумножать не желает, но и обратно отдавать не хочет! В результате все недоимки с него изымаются вместе с жизнью. Неважно, что недоимки изымают мыслеформы Ноосферы – это один из Уровней Мироздания, служба Бога. Душа при этом возвращается Истинным Сущностям. Если воплощение на Земле было последним, она переходит в разряд неприкаянных. Да, при этом Душа останется вечной, неумирающей, но только уже не в человеке, а в корпускуле!

Сам, по собственному желанию, человек эволюционировать не начнет никогда – таких “ненормальных”, способных ломать себя, на Земле найдутся единицы, и то при условии, что им будет дана соответствующая технология! Человеку для этого решительного шага должны создать предпосылки: Карма, в виде “помощи” со стороны окружающих людей, и так называемые темные силы. К ним, как вы уже знаете, относятся: темнота незнания, мыслеформы Ноосферы (пока человек не вышел из-под их зависимости) и, наконец, души неприкаянных. Все эти учителя и должны создать человеку соответствующие условия для Эволюции (невыносимые для жизни на Земле).

Как видите, многое идет вразрез с общепринятыми представлениями, но это объективная реальность! Поэтому, с точки зрения Тонкого Мира и Бога, мечта человека о счастье и процветании на Земле в отрыве от Эволюции – это тихая радость дауна или “благоденствие” в понимании пациентов психушки….

Но это не означает, что человек на Земле обречен на бессмертие в нищете и прозябании, потому что несчастья и безденежье от него постепенно отстают, по мере его подчинения Эволюции и Закону Единения. Наш контакт с живыми Людьми – практический, думающий, как Они его называют. То есть, с Людьми, прошедшими путь в реальное бессмертие и готовыми повести туда нас с вами.

Веслав Брудзинский гениально расставил в этом вопросе все точки над “i” одной лишь фразой: “Так много умеющих предвидеть, и так мало умеющих предупредить”. Для людей со спящим Сознанием особую ценность представляет информация о том, “что будет и чем сердце успокоится”. Но для людей думающих, включивших в работу свой неокортекс, все эти “откровения” – самая безответственная болтовня и кликушество. Им нужны практические шаги. Вот почему мы не только предупреждаем, но и даем вам практические наработки выхода из сложившегося тупика, более того, выходим из него сами и ведем за собой людей! Только по этой причине мы находимся в подавляющем меньшинстве и говорим, что мы первые.

Многие из вас, наверное, думают, что, по всей видимости, то, чем мы занимаемся – очень возвышенно, недосягаемо и, вообще, занятие для избранных. Придется разочаровать, никакой возвышенности нет, потому что никто нам зеленую улицу не открывал, живем все так же, в социуме, под колпаком Ноосферы. Поэтому все делаем не благодаря, а вопреки. И в атаку ходим (разумеется, не ради славы), и отбиваемся. Короче говоря, на войне как на войне, сплошная рутина, все обыденно и приземленно.

Ну а то, что мы первые, объясняется просто. Подключение к Вселенскому Полю, это уже не просто получение информации и работа с ней. Информацией как таковой располагает только Ноосфера, но информацией отрывочной, дискретной. Дело-то отнюдь не в ее сокрытии или в недостаточности объема. Просто в таком виде и объеме способен воспринимать реальность мозг млекопитающего. Ведь не случайно современная наука вывела аксиому: “Разум – это символическая обработка реальности”, нечаянно признав дискретную форму мышления как высшее достижение современного человека.

Но стоит человеку включить свой неокортекс и подключиться к Вселенскому Энергоинформационному Полю, как проблема поиска информации полностью отпадает. Поле обрушивает на тебя лавину информации, выуживать из которой отдельные фактики становится совершенно неинтересно. Тем более что она там представлена в виде эпической, пребывающей в постоянной динамике картины Мироздания. И отнюдь не случайно, что функцией неокортекса является именно анализ образов и процессов, а не сбор информации, в виде набора символов.

Но не думайте, что все так просто, нажал нужную кнопку и ты уже подключился к Полю. Это не простой и болезненный процесс. Мозг нормального, неподготовленного человека не выдержит и пяти минут такой нагрузки. Критерий “подключки” прост. Человек, подключенный к Полю, ощущает дикую потребность изложить полученную картину на бумаге.

Причем должно получиться непременно эпическое, объемное, панорамное полотно, по объему и значимости ничуть не меньшее нашей Доктрины. И если его в обозримом прошлом не наблюдалось, значит, нашему приоритету ничто не угрожает. Секрет его в хорошей памяти:

О карандаше (притча неизвестного происхождения)

“Прежде чем положить карандаш в коробку, карандашный мастер отложил его в сторону.

— Есть пять вещей, которые ты должен знать, — сказал он карандашу, — прежде чем я отправлю тебя в мир. Всегда помни о них и никогда не забывай, и тогда ты станешь лучшим карандашом, которым только можешь быть.

Первое: ты сможешь сделать много великих вещей, но лишь в том случае, если ты позволишь Кому-то держать тебя в Своей руке.

Второе: ты время от времени будешь переживать болезненное обтачивание, но это будет необходимым, чтобы стать лучшим карандашом.

Третье: ты будешь способен исправлять ошибки, которые совершаешь.

Четвертое: твоя наиболее важная часть будет всегда находиться внутри тебя.

И пятое: на какой бы поверхности тебя не использовали, ты всегда должен оставить свой след. Независимо от твоего состояния, ты должен продолжать писать.

Карандаш понял и пообещал помнить об этом. Он был помещён в коробку с призванием в сердце”.

Мы свое обещание запомнили и выполнили!

Мыслеформы Ноосферы интересует только их собственное выживание, поскольку питаются они психической энергией человека (“человечинкой”), их лозунг – “разделяй и властвуй” (ради изъятия недоимок). Ни о какой Эволюции человека они и не помышляют, для них наша Эволюция будет означать смерть. На этом миссия мыслеформ Ноосферы как Уровня Мироздания закончится, и нужда в их услугах отпадет. Но при этом отпадет и возможность жизни на Земле человека, удовлетворенного услугами только мозга млекопитающего.

Что касается контактов вообще, то само по себе подключение к Каналу Бога в течение года переходит в контакт человека со своими Истинными Сущностями (составной частью Поля) – а это высшая форма контакта и самореализации. У Тамары, к примеру, контакт с самим Богом, у меня его нет, но я этим не опечален. В какой-то момент у меня открылся интуитивный канал с моими Истинными Сущностями. Никаких голосов при этом я не слышу, но стоит о чем-нибудь глубоко задуматься, как начинает идти развернутая информация. Тогда сажусь за компьютер и пишу целые статьи и трактаты.

Разница в том, что информацию, полученную при помощи любого контакта, человек должен переварить, пропустить через себя, адаптировать под свою Виртуальную Вселенную, в виде мировоззрения, эрудиции, морали, нравственности, интеллекта. И это все с двумя-пятью процентами Сознания! В большинстве случаев при таком “переводе” с одного языка на другой получается “испорченный телефон”, вне зависимости от того, с кем у тебя контакт.

К этому следует еще добавить то обстоятельство, что люди из Тонкого Мира, контактирующие с человеком, поставлены им в очень жесткие рамки своего спящего двухпроцентного Сознания. Человек на Земле жаждет Истины, но он понимает ее в виде информированности, набора информации. При этом все, что не стыкуется с его мировоззрением (сплошь состоящим из стереотипов), он отвергнет и воспримет как личную обиду, вплоть до разрыва контакта.

Для представителей Тонкого Мира – наших мудрых Родителей – Истина заключается в том, как человека повести, попытавшись исподволь разбудить его Сознание. Информацию ему дают дозировано, и только ту, к восприятию которой готово его Сознание. Только в этом ее ценность для них. Пока это еще не контакт в виде донесения до человека Истины, а только собеседование!

Если человек хочет назвать себя живым воплощением Иисуса Христа, они ему с готовностью поддакивают, поют песни о его величии, с одной лишь целью: человек может в один прекрасный день проснуться и поумнеть, чтобы посмеяться над своим былым “величием”! Через все это, кроме мании величия, мы в нашем контакте с Богом благополучно прошли. Выдержали собеседование, пришли к пониманию, что мы ничего не знаем, нашли в себе мужество признаться в этом, и попросили научить нас.

Только после этого началась учеба “от простого к сложному”. Учеба практическая, а не в виде донесения до нас некоего набора сведений. В ходе ее самые элементарные вещи, о которых человек на Земле не имеет представления, были для нас открытием и Истиной. Из этих маленьких Истин и состоит вся наша книга. Другие контактеры, имевшие и имеющие контакт, “срезались” на собеседовании.

Я тоже получаю информацию от Бога, потому что каждый человек соединен с Ним через своих Истинных Сущностей, но переводчики и толмачи мне не требуются. Эту работу за меня делают мои Истинные Сущности, которым принадлежит большая часть моего “Я”. Разница в квалификации несоизмеримая, они превосходят возможности Сознания (до его пробуждения) почти в 33 раза. Если к этому добавить, что потенциал моего Сознания за семь лет повысился с двух-пяти процентов, до восьмидесяти пяти, то наши общие возможности возросли еще примерно в 20 раз!

Итого, по самым скромным подсчетам, получается превосходство над своим исходным интеллектуальным потенциалом семилетней давности в 100 раз. Счет идет именно в разах, а не в процентах, цифра, как видите, фантастическая. Что делать, “с кем поведешься – от того и наберешься”!

Здесь есть одно “но”: для того чтобы получать истинную информацию, надо досконально знать предмет по земным источникам, иметь представление об общей картине и о том, для чего тебе все это нужно.

Кроме этого Истинные Сущности как никто другой кровно заинтересованы, чтобы я получил от них Истинную информацию (нужную и своевременную только для меня) и делал на ее основе единственно правильный выбор в любом деле. А это и есть неуловимый Момент Истины, когда “что” и “как” в мою голову приходят одновременно. Являются они не по наитию или редкому озарению, как случайные редкие гости, а по первому моему требованию, словно на работу! Как Сивка-Бурка, вещий каурка, по одному лишь: “Встань передо мной, как лист перед травой”.

Таким образом, Истинные Сущности вместе со мной нацелены на наш с ними общий положительный результат, на наше с ними бессмертие. Это и есть критерий нашего общего мастерства. Именно – общего! Поэтому более верных и надежных помощников во Вселенной мне не сыскать! Бог не в счет, без Него и вода не освятится.

Вот почему Истина для любого человека – это информация от своего Высшего “Я”, в виде шестого психического чувства. Научиться получать ее предстоит каждому, кто захочет выжить. Пока для этого есть только один способ – освоить Систему Гармонизации Личности и Здоровья. Любую другую информацию действительно надо расшифровывать – она для каждого отдельно взятого человека далека от Истины, потому что идет в режиме статики, дает ему только “что”, не объясняя “как”. Это касается контактов с Людьми из Тонкого Мира.

Маятник психических процессов, начав свое движение с моих детских субъективных ощущений физиологических процессов, за 50 лет жизни совершил движение в противоположную мертвую точку – к осмыслению объективного, к изучению реального Мира, Вселенной. За последние два года он вернулся в исходную точку, к осмыслению все того же, моего субъективного, но уже не в виде осмысления физиологических процессов, ощущений физического тела, а ощущением своего полного “Я” в комплексе с Истинными Сущностями, размещенными на всех семи Уровнях Вселенной.

Вот это и есть расширение Виртуальной Вселенной до размеров Истинной, их соединение. Проявляется это в виде появления у человека шестого психического чувства. Далее маятник будет раскачиваться с амплитудой, исчисляемой днями и часами: включился механизм Непрерывного Логического Мышления!

Если взять контакты с Ноосферой, то там вообще трудно выудить что-либо практическое. Человека уводят в мир эмоций, показывают ему прошлые жизни, водят на экскурсии в иные миры, якобы посвящая в сокровенные тайны. Однако при этом его водят в пределах Ноосферы, как бычка на веревочке, пока не поумнеет – на то они и учителя!

Просьба к контактерам не принимать мои слова как оскорбление, потому что это – тоже объективная реальность. Будете биться годами – и не получите даже одной тысячной доли того, что за полгода получают люди, подключившиеся через нашу Систему к Каналу Бога!

Секрет очень прост: человек подключается к Динамике Жизни, к Истинной Жизни, отключаясь от Статики. Вдобавок к этому родители, бабушки и дедушки одним только фактом своего подключения инициируют открытие сверхвозможностей и сверхспособностей у детей и внуков!

Таким образом, истинным контактом можно назвать только тот, который передается по наследству! Как, впрочем, и все другие человеческие ценности – знания, титулы, недвижимость, состояния и т.д.

Мы подошли к осмыслению и пониманию еще одной грани Истины. Истинным для последующих поколений будет только то богатство, которое мы сумеем до них донести и передать. А истории о том, чем мы владели, но не сумели донести до своих потомков, вызовут с их стороны, в лучшем случае, непонимание и недовольство. Вот где корни проблемы отцов и детей на подсознательном уровне!

С ветхозаветных времен все предыдущие поколения, получив дар в виде “Таланта”, с настойчивостью, достойной лучшего применения, зарывали его в землю или развеивали по ветру. В результате наше поколение получило в наследство не полновесный каравай, а заплесневевшие огрызки, в форме воспоминаний о Золотом веке Человечества, о былом могуществе и бессмертии Человека!

Наша задача – прекратить эту порочную практику, заработать “Талант” вновь, передать его детям и внукам, вернув себе и им Золотой век и бессмертие! И при этом непременно позаботиться, чтобы они так же продублировали нас, приумножая наш дар.

Возможно, у вас уже есть какие-то способности – в этом случае не увлекайтесь целительством: не умея защищаться и чистить себя, нацепляете на себя всякой всячины! Один из постулатов Апокалипсиса: “Целительство наказуемо. Целителем для себя должен стать каждый!”. Вы, конечно, возразите, что защищаетесь и чиститесь, и вообще, много чего знаете и умеете! Уверяем вас, что поначалу многие из пришедших к нам так думают и говорят – слово в слово! А потом признаются, что все, чему они за свою жизнь научились, было лишь подготовкой к освоению Системы. Такое высказывание может снова показаться вам нескромным, но это так.
Для тех из вас, уважаемые читатели, кто захочет узнать обо всем этом более подробно и познакомиться с Системой Гармонизации Личности и Здоровья на практике, даем наши реквизиты:

Электронная почта: om@om3.org

Адрес веб-сайта в Интернете: www.om3.org

Внимание! Всем кто интересуется Системой Гармонизации Личности, просьба сообщать в письме страну (регион, город) проживания.

Назад Содержание


Тайная доктрина дней Апокалипсиса.

Полная электронная версия книги распространяется свободно на некоммерческой основе. Копирование, перепечатка, декомпиляция электронной версии для коммерческого использования на неэлектронном носителе информации (бумага, фотография и др.) запрещаются. Для публикации печатного варианта необходимо согласие правообладателя.